<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=57">

    <script src="/assets/js/lib.top.min.js?v=57"></script>

         <title>В Украине уменьшат фонд борьбы с COVID-19 – СМИ — Без Табу</title>
     <meta name="title" content="В Украине уменьшат фонд борьбы с COVID-19 – СМИ — Без Табу"/>
     <meta name="description"
           content="Бюджетный комитет Верховной Рады Украины одобрил уменьшение фонда по борьбе с COVID-19 на 2 млрд грн. И не только. Новости — Без Табу"/>
     <link rel="canonical" href="https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"/>

              <link rel="amphtml" href="https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582/amp">
     
     <meta name="DC.date.issued" content="2020-04-11T16:30:00+03:00">

 
            <meta property="og:title" content="В Украине уменьшат фонд борьбы с COVID-19 – СМИ"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/04/5e91b28bf076d436604695.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"
               },
               "headline":"В Украине уменьшат фонд борьбы с COVID-19 – СМИ",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/04/5e91b28bf076d436604695.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-04-11 16:30:00",
               "dateModified":"2020-04-11 15:08:16"
            }

        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Алексей Гончаренко",
       "item": "https://beztabu.net/aleksej-goncharenko_t5905"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582",
        page_title: "В Украине уменьшат фонд борьбы с COVID-19 – СМИ — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "227",
        article_publication_date: "Sat, 11 Apr 2020 16:30:00 +0300"
    });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef-9_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-4_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Знаменитости
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <form action="" class="search-form">
        <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
        <div class="form-submit"></div>
    </form>

















    









</div>


    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                            
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Денис Гаркавенко"
                 data-tags="Новина, Алексей Гончаренко, Бюджет 2020, Пандемия коронавируса, Новости, Украина, Топ">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/pandemiya-koronavirusa_t9252"
               class="tags">Пандемия коронавируса</a>
                    <a href="/karantin-v-ukraine_t9330"
               class="tags">Карантин в Украине</a>
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>В Украине уменьшат фонд борьбы с COVID-19 – СМИ</h1>
                </div>

                <div class="news-statistics">
                    <span>16:30</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_69582">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0020\u0423\u043A\u0440\u0430\u0438\u043D\u0435\u0020\u0443\u043C\u0435\u043D\u044C\u0448\u0430\u0442\u0020\u0444\u043E\u043D\u0434\u0020\u0431\u043E\u0440\u044C\u0431\u044B\u0020\u0441\u0020COVID\u002D19\u0020\u2013\u0020\u0421\u041C\u0418&url=https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_69582">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/04/5e91b28bf076d436604695.jpg"
                             title="В Украине уменьшат фонд борьбы с COVID-19 – СМИ - 1"
                             alt="В Украине уменьшат фонд борьбы с COVID-19 – СМИ - фото 1">

                                                    <div class="photo-credits">В Украине уменьшат фонд борьбы с COVID-19 – СМИ
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Бюджетный комитет Верховной Рады Украины одобрил уменьшение фонда по борьбе с COVID-19 на 2 млрд грн. И не только.</strong>
                </p>

                <div class="read-also"><a href="https://beztabu.net/covid-19-podkosil-bolshe-300-ukraincev-za-sutki-chto-proishodit_n69578">COVID-19 подкосил больше 300 украинцев за сутки: Что происходит?</a></div>

<p>Об этом сообщил нардеп Алексей Гончаренко в Telegram.</p>

<p>По сравнению с внесённым Кабмином проектом бюджета, комитет утвердил следующие изменения:</p>

<ul>
	<li>уменьшен фонд на борьбу с COVID-19 на 2 млрд грн, и теперь он предлагается в размере 64,9 млрд грн</li>
	<li>восстановлена дотация аграриям в размере 4 млрд грн (Кабмин предлагал 2,5 млрд грн)</li>
	<li>добавлены 100 млн на строительство аэропорта Днепра (Кабмин предлагал 0)</li>
	<li>добавлены 21 млн грн на Украинский институт при МИД Украины</li>
	<li>добавлены 15 млн на национальный парк "Софиевка".</li>
</ul>

<p>Напомним, 11 марта <a href="https://beztabu.net/v-ukraine-vveli-karantin-chto-nelzya-delat_n68997">Кабмин ввел трехнедельный карантин по всей территории Украины.</a></p>

<p>13 марта глава СНБО <a href="https://beztabu.net/aleksej-danilov_p9116_biography">Алексей Данилов</a> заявил о<a href="http://beztabu.net/ukraina-zakryvaet-svoi-granicy-dlya-inostrancev_n69052"> закрытии украинских границ для иностранцев.</a> На следующий день <a href="http://beztabu.net/zelenskij-zakryl-granicy-ukrainy-vse-podrobnosti_n69064">это решение одобрил президент Владимир Зеленский. </a></p>

<p>16 марта <a href="https://beztabu.net/zelenskij-sozdal-sovet-po-borbe-s-koronavirusom-raskryty-detali_n69086">глава государства создал</a> <a href="https://beztabu.net/zelenskij-sozdal-sovet-po-borbe-s-koronavirusom-raskryty-detali_n69086">Координационный совет</a> по борьбе с китайскими коронавирусом и <a href="https://beztabu.net/ukraina-usilivaet-karantin---kakie-ogranicheniya-vvodyatsya_n69089"><span calibri="">анонсировал ужесточение карантинных мер в Украине.</span></a></p>

<p>17 марта Верховная Рада приняла закон "О защите населения от инфекционных болезней", предусматривающий наказание за нарушение правил карантина.</p>

<p>18 марта в Украине вступили в силу ограничения на транспортное сообщение, работу магазинов и проведение массовых мероприятий. <a href="http://beztabu.net/klichko-prizval-k-zhestkosti-za-narushenie-karantina--video_n69132">Однако с их реализацией возникли определенные проблемы.</a></p>

<p>В последующие дни <a href="https://beztabu.net/na-harkovshchine-vveli-rezhim-chs-chto-izmenitsya_n69192">несколько областей страны ввели режим чрезвычайной ситуации.</a></p>

<p>25 марта <a href="https://beztabu.net/kabmin-prodlil-karantin-na-vsyu-stranu-chto-izmenitsya_n69259">Кабмин продлил карантин до 24 апреля и распространил режим ЧС на всю территорию Украины.</a></p>

<p>1 апреля <a href="https://beztabu.net/kabmin-uzhestochil-karantin-v-ukraine-chto-nelzya-delat_n69397">правительство ужесточило карантинные меры по борьбе с пандемией коронавируса. </a></p>

<p>6 апреля <a href="https://beztabu.net/k-myagkomu-cherez-zhestkoe-kabmin-utverdil-novye-ogranicheniya-s-6-aprelya_n69441">в Украине начали действовать правила усиленного карантина.</a></p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/aleksej-goncharenko_t5905"
                               class="tags">Алексей Гончаренко</a>
                                                    <a href="/byudzhet-2020_t9080"
                               class="tags">Бюджет 2020</a>
                                                    <a href="/pandemiya-koronavirusa_t9252"
                               class="tags">Пандемия коронавируса</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net/"
                           class="">Без табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_69582">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0020\u0423\u043A\u0440\u0430\u0438\u043D\u0435\u0020\u0443\u043C\u0435\u043D\u044C\u0448\u0430\u0442\u0020\u0444\u043E\u043D\u0434\u0020\u0431\u043E\u0440\u044C\u0431\u044B\u0020\u0441\u0020COVID\u002D19\u0020\u2013\u0020\u0421\u041C\u0418&url=https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_69582">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                <script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
    <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span>            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/koronavirus--vlupil-po-nikolaevshchine-teper-covid-19-ohvachena-vsya-ukraina_n69580" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e916f1cc58ba264819567.jpg"
                 title="Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина - 1"
                 alt="Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина
        </div>
        <div class="news-time"><span>12:00</span></div>
    </a>
    <a href="/covid-19-podkosil-bolshe-300-ukraincev-za-sutki-chto-proishodit_n69578" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e91660e4ab84715812701.jpg"
                 title="COVID-19 подкосил больше 300 украинцев за сутки: Что происходит? - 1"
                 alt="COVID-19 подкосил больше 300 украинцев за сутки: Что происходит? - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            COVID-19 подкосил больше 300 украинцев за сутки: Что происходит?
        </div>
        <div class="news-time"><span>09:39</span></div>
    </a>
    <a href="/priblizhennye-k-verhushke-moz-peregruzhali-pomoshch-iz-kitaya-v-sobstvennye-dzhipy-video_n69576" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e906b8b3f984495408189.jpg"
                 title="В МОЗ процветает коррупция - 1"
                 alt="В МОЗ процветает коррупция - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Приближенные к верхушке МОЗ перегружали помощь из Китая в собственные джипы (ВИДЕО)
        </div>
        <div class="news-time">Вчера, <span>18:00</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/film-cherkasi-recenziya-i-obzor-ukrainskogo-filma-cherkasi_n68773" 
       class="news-block column  video-type ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e57cc07a59dc725911383.jpg"
                 title="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - 1"
                 alt="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Историческая драма &quot;Черкаси&quot;: Память с привкусом боли
        </div>
        <div class="news-time">01 марта, <span>19:25</span></div>
    </a>
    <a href="/chechenskij-bumerang-kak-imperskaya-politika-rossii-poshla-ej-vo-vred_n14947" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/02/f0e9430cfa48d3822d249548d5fdbe9660ff266b.jpg"
                 title="Чечня диктует свою волю - 1"
                 alt="Чечня диктует свою волю - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Чеченский бумеранг: Как имперская политика аукнулась России
        </div>
        <div class="news-time">23 февраля, <span>18:30</span></div>
    </a>
    <a href="/film-delo-richarda-dzhuella-film-realnaya-istoriya-richarda-dzhuell_n68671" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e4fa04e1be98405764895.jpeg"
                 title="Дело Ричарда Джуэлла - большой фильм от мастера - 1"
                 alt="Дело Ричарда Джуэлла - большой фильм от мастера - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Дело Ричарда Джуэлла: Рецензия на новый фильм Клинта Иствуда
        </div>
        <div class="news-time">21 февраля, <span>20:00</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                        
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-vy-spravlyaetes-s-pandemiej-koronavirusa_n69385"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e8436e11c371592748387.png"
                                 title="Украина на карантине - 1"
                                 alt="Украина на карантине - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>09:38</strong>, 01 апреля</li>
                                                                                                                                                                </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как вы справляетесь с пандемией коронавируса?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-11 16:30:00" data-url="/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"
                    title="В Украине уменьшат фонд борьбы с COVID-19 – СМИ"
                    class=" important   ">
                    <a target="_self"
                       href="/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582">

                        
                        
                                                    <div class="time">16:30</div>
                            <div class="news-title">
                                                                В Украине уменьшат фонд борьбы с COVID-19 – СМИ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-11 15:00:00" data-url="/na-kirovogradshchine-covid-19-podhvatili-43-medika_n69581"
                    title="На Кировоградщине COVID-19 подхватили 43 медика"
                    class="   ">
                    <a target="_self"
                       href="/na-kirovogradshchine-covid-19-podhvatili-43-medika_n69581">

                        
                        
                                                    <div class="time">15:00</div>
                            <div class="news-title">
                                                                На Кировоградщине COVID-19 подхватили 43 медика
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-11 13:30:00" data-url="/v-harkove-skoraya-vrezalas-v-avto-tri-cheloveka-pogibli_n69579"
                    title="В Харькове &quot;скорая&quot; врезалась в авто: Три человека погибли"
                    class="   ">
                    <a target="_self"
                       href="/v-harkove-skoraya-vrezalas-v-avto-tri-cheloveka-pogibli_n69579">

                        
                        
                                                    <div class="time">13:30</div>
                            <div class="news-title">
                                                                В Харькове &quot;скорая&quot; врезалась в авто: Три человека погибли
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-11 12:00:00" data-url="/koronavirus--vlupil-po-nikolaevshchine-teper-covid-19-ohvachena-vsya-ukraina_n69580"
                    title="Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/koronavirus--vlupil-po-nikolaevshchine-teper-covid-19-ohvachena-vsya-ukraina_n69580">

                        
                        
                                                    <div class="time">12:00</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/04/5e916f1cc58ba264819567.jpg"
                                         title="Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина - 1"
                                         alt="Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина - фото 1">
                                                                Коронавирус  влупил по Николаевщине: &quot;Теперь&quot; COVID-19 охвачена вся Украина
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-11 09:39:00" data-url="/covid-19-podkosil-bolshe-300-ukraincev-za-sutki-chto-proishodit_n69578"
                    title="COVID-19 подкосил больше 300 украинцев за сутки: Что происходит?"
                    class=" important   ">
                    <a target="_self"
                       href="/covid-19-podkosil-bolshe-300-ukraincev-za-sutki-chto-proishodit_n69578">

                        
                        
                                                    <div class="time">09:39</div>
                            <div class="news-title">
                                                                COVID-19 подкосил больше 300 украинцев за сутки: Что происходит?
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-05 21:00:00" data-url="/film-zarazhenie-2011-syuzhet-trejler-online-aktery_n69072"
                    title="“Заражение”: Забытый хит 2011 года бьет все рекорды в сети"
                    class="   with-photo">
                    <a target="_self"
                       href="/film-zarazhenie-2011-syuzhet-trejler-online-aktery_n69072">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/04/5e843b49b8433909043878.png"
                                     title="Джуд Лоу передает привет из 2011 года - 1"
                                     alt="Джуд Лоу передает привет из 2011 года - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>“Заражение”: Забытый хит 2011 года бьет все рекорды в сети</span>
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            10 апреля
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 22:00:00" data-url="/holostyak-10-vse-uchastnicy-sezona_n68932"
                    title="Холостяк 10 - все участницы сезона"
                    class="   ">
                    <a target="_self"
                       href="/holostyak-10-vse-uchastnicy-sezona_n68932">

                        
                        
                                                    <div class="time">22:00</div>
                            <div class="news-title">
                                                                Холостяк 10 - все участницы сезона
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-04-10 21:50:00" data-url="/holostyak-2020-ukraina-6-vypusk-10-sezon-smotret-online_n69542"
                    title="Холостяк 10 - смотреть онлайн 6 выпуск - 10.04.2020"
                    class=" video   ">
                    <a target="_self"
                       href="/holostyak-2020-ukraina-6-vypusk-10-sezon-smotret-online_n69542">

                        
                        
                                                    <div class="time">21:50</div>
                            <div class="news-title">
                                                                Холостяк 10 - смотреть онлайн 6 выпуск - 10.04.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 19:20:00" data-url="/maks-mihajlyuk---chto-izvestno-pro-novogo-holostyaka_n68529"
                    title="Макс Михайлюк - что известно про нового &quot;Холостяка&quot;"
                    class="   ">
                    <a target="_blank"
                       href="https://beztabu.net/maks-mihajlyuk_p9281_biography">

                        
                        
                                                    <div class="time">19:20</div>
                            <div class="news-title">
                                                                Макс Михайлюк - что известно про нового &quot;Холостяка&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-04-10 18:41:22" data-url="/golos-krayini-2020-smotret-13-vypusk-online-10-sezon-12-04-2020_n69577"
                    title="Голос країни 10 - смотреть онлайн 13 выпуск - 12.04.2020"
                    class=" video   ">
                    <a target="_self"
                       href="/golos-krayini-2020-smotret-13-vypusk-online-10-sezon-12-04-2020_n69577">

                        
                        
                                                    <div class="time">18:41</div>
                            <div class="news-title">
                                                                Голос країни 10 - смотреть онлайн 13 выпуск - 12.04.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-10 18:00:00" data-url="/priblizhennye-k-verhushke-moz-peregruzhali-pomoshch-iz-kitaya-v-sobstvennye-dzhipy-video_n69576"
                    title="Приближенные к верхушке МОЗ перегружали помощь из Китая в собственные джипы (ВИДЕО)"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/priblizhennye-k-verhushke-moz-peregruzhali-pomoshch-iz-kitaya-v-sobstvennye-dzhipy-video_n69576">

                        
                        
                                                    <div class="time">18:00</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/04/5e906b8b3f984495408189.jpg"
                                         title="В МОЗ процветает коррупция - 1"
                                         alt="В МОЗ процветает коррупция - фото 1">
                                                                Приближенные к верхушке МОЗ перегружали помощь из Китая в собственные джипы (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 17:00:00" data-url="/v-kieve-koronavirus-podtverdilsya-u-dvuh-medrabotnikov_n69572"
                    title="В Киеве коронавирус подтвердился у двух медработников"
                    class="   ">
                    <a target="_self"
                       href="/v-kieve-koronavirus-podtverdilsya-u-dvuh-medrabotnikov_n69572">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                В Киеве коронавирус подтвердился у двух медработников
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-04-10 16:29:54" data-url="/master-shef-professionaly-2-sezon-smotert-7-vypusk-online-11-04-2020_n69575"
                    title="МастерШеф. Профессионалы 2 - смотреть онлайн 7 выпуск - 11.04.2020"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/master-shef-professionaly-2-sezon-smotert-7-vypusk-online-11-04-2020_n69575">

                        
                        
                                                    <div class="time">16:29</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/04/5e905cbf05123294739638.png"
                                         title="МастерШеф. Профессионалы 2 выпуск 7 - шефы будут готовить сникерсы, баунти и рафаэлло - 1"
                                         alt="МастерШеф. Профессионалы 2 выпуск 7 - шефы будут готовить сникерсы, баунти и рафаэлло - фото 1">
                                                                МастерШеф. Профессионалы 2 - смотреть онлайн 7 выпуск - 11.04.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 16:00:00" data-url="/eks-nardepa-chernovol-obvinili-v-ubijstve-foto_n69573"
                    title="Экс-нардепа Черновол обвинили в убийстве (ФОТО)"
                    class="   ">
                    <a target="_self"
                       href="/eks-nardepa-chernovol-obvinili-v-ubijstve-foto_n69573">

                        
                        
                                                    <div class="time">16:00</div>
                            <div class="news-title">
                                                                Экс-нардепа Черновол обвинили в убийстве (ФОТО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-06 18:00:00" data-url="/b2b-jewerly-v-ukraine-raskryli-krupnejshuyu-aferu-desyatiletiya-video_n68928"
                    title="B2B Jewerly: в Украине раскрыли крупнейшую аферу десятилетия (ВИДЕО)"
                    class="   with-photo">
                    <a target="_self"
                       href="/b2b-jewerly-v-ukraine-raskryli-krupnejshuyu-aferu-desyatiletiya-video_n68928">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/03/5e6250707a1e2807694945.png"
                                     title="Инвесторов у B2B Jewerly - хоть отбавляй - 1"
                                     alt="Инвесторов у B2B Jewerly - хоть отбавляй - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>B2B Jewerly: в Украине раскрыли крупнейшую аферу десятилетия (ВИДЕО)</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 15:00:00" data-url="/pokupka-firmennyh-solncezashchitnyh-ochkov-v-specializirovannom-internet-magazine_n69574"
                    title="Покупка фирменных солнцезащитных очков в специализированном интернет-магазине"
                    class="   ">
                    <a target="_self"
                       href="/pokupka-firmennyh-solncezashchitnyh-ochkov-v-specializirovannom-internet-magazine_n69574">

                        
                        
                                                    <div class="time">15:00</div>
                            <div class="news-title">
                                                                Покупка фирменных солнцезащитных очков в специализированном интернет-магазине
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-04-10 14:20:00" data-url="/pershi-lastivki-5-seriya-smotret-6-seriya-online-pervye-lastochki-2019_n67095"
                    title="Первые ласточки 5-6 серии - смотреть онлайн"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/pershi-lastivki-5-seriya-smotret-6-seriya-online-pervye-lastochki-2019_n67095">

                        
                        
                                                    <div class="time">14:20</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dd6ac75ccf66876617212.jpg"
                                         title="Первые ласточки - страсти накаляются - 1"
                                         alt="Первые ласточки - страсти накаляются - фото 1">
                                                                Первые ласточки 5-6 серии - смотреть онлайн
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 14:00:00" data-url="/kopy-spustya-god-nashli-taksista-kotoryj-izbival-sotrudnic-roshena-video_n69571"
                    title="Копы спустя год нашли таксиста, который избивал сотрудниц &quot;Рошена&quot; (ВИДЕО)"
                    class="   ">
                    <a target="_self"
                       href="/kopy-spustya-god-nashli-taksista-kotoryj-izbival-sotrudnic-roshena-video_n69571">

                        
                        
                                                    <div class="time">14:00</div>
                            <div class="news-title">
                                                                Копы спустя год нашли таксиста, который избивал сотрудниц &quot;Рошена&quot; (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 13:00:00" data-url="/otklyuchenie-goryachej-vody-kiev-2020-otmenili_n69570"
                    title="Отключение горячей воды в Киеве отменили"
                    class="   ">
                    <a target="_self"
                       href="/otklyuchenie-goryachej-vody-kiev-2020-otmenili_n69570">

                        
                        
                                                    <div class="time">13:00</div>
                            <div class="news-title">
                                                                Отключение горячей воды в Киеве отменили
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 12:10:00" data-url="/rasskaz-sluzhanki-4-sezon-data-vyhoda-serij-syuzhet-aktery-i-roli_n65346"
                    title="Рассказ служанки 4 сезон: Дата выхода, график серий и сюжет сериала"
                    class="   ">
                    <a target="_self"
                       href="/rasskaz-sluzhanki-4-sezon-data-vyhoda-serij-syuzhet-aktery-i-roli_n65346">

                        
                        
                                                    <div class="time">12:10</div>
                            <div class="news-title">
                                                                Рассказ служанки 4 сезон: Дата выхода, график серий и сюжет сериала
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 12:00:00" data-url="/izbiratelnoe-ushchemlenie-v-policii-otkryli-ugolovku-protiv-cerkvi-novoe-pokolenie_n69569"
                    title="Избирательное ущемление: в полиции открыли уголовку против церкви &quot;Новое поколение&quot;"
                    class="   ">
                    <a target="_self"
                       href="/izbiratelnoe-ushchemlenie-v-policii-otkryli-ugolovku-protiv-cerkvi-novoe-pokolenie_n69569">

                        
                        
                                                    <div class="time">12:00</div>
                            <div class="news-title">
                                                                Избирательное ущемление: в полиции открыли уголовку против церкви &quot;Новое поколение&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-10 11:00:00" data-url="/kolichestvo-zabolevshih-koronavirusom-v-ukraine-perevalilo-za-dve-tysyachi_n69568"
                    title="Количество заболевших коронавирусом в Украине перевалило за две тысячи"
                    class=" important   ">
                    <a target="_self"
                       href="/kolichestvo-zabolevshih-koronavirusom-v-ukraine-perevalilo-za-dve-tysyachi_n69568">

                        
                        
                                                    <div class="time">11:00</div>
                            <div class="news-title">
                                                                Количество заболевших коронавирусом в Украине перевалило за две тысячи
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-04-10 10:10:00" data-url="/skazhene-vesillya-2018-smotret-online-besplatno-polnyj-film-bezumnaya-svadba_n58621"
                    title="Скажене весілля 2018: Смотреть онлайн фильм"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/skazhene-vesillya-2018-smotret-online-besplatno-polnyj-film-bezumnaya-svadba_n58621">

                        
                        
                                                    <div class="time">10:10</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/01/5c2feff592612160010830.jpg"
                                         title="Скажене весілля 2018: онлайн бесплатно в хорошем качестве - 1"
                                         alt="Скажене весілля 2018: онлайн бесплатно в хорошем качестве - фото 1">
                                                                Скажене весілля 2018: Смотреть онлайн фильм
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 10:00:00" data-url="/shyut-ubijstvo-gbr-vorvalos-s-obyskami-po-delam-majdana-k-eks-nardepu-chernovol_n69567"
                    title="Шьют убийство: ГБР ворвалось с обысками по делам Майдана к экс-нардепу Черновол"
                    class="   ">
                    <a target="_self"
                       href="/shyut-ubijstvo-gbr-vorvalos-s-obyskami-po-delam-majdana-k-eks-nardepu-chernovol_n69567">

                        
                        
                                                    <div class="time">10:00</div>
                            <div class="news-title">
                                                                Шьют убийство: ГБР ворвалось с обысками по делам Майдана к экс-нардепу Черновол
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-04-10 09:00:00" data-url="/v-chernovickoj-oblasti-zakroyut-vse-magaziny-vklyuchaya-produktovye-video_n69565"
                    title="В Черновицкой области закроют все магазины, включая продуктовые (ВИДЕО)"
                    class=" important   ">
                    <a target="_self"
                       href="/v-chernovickoj-oblasti-zakroyut-vse-magaziny-vklyuchaya-produktovye-video_n69565">

                        
                        
                                                    <div class="time">09:00</div>
                            <div class="news-title">
                                                                В Черновицкой области закроют все магазины, включая продуктовые (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-10 08:00:00" data-url="/adzharskoe-zastole-na-karantine_n69532"
                    title="Аджарское застолье на карантине"
                    class="   ">
                    <a target="_self"
                       href="/adzharskoe-zastole-na-karantine_n69532">

                        
                        
                                                    <div class="time">08:00</div>
                            <div class="news-title">
                                                                Аджарское застолье на карантине
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            09 апреля
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-04-09 23:00:00" data-url="/nabu-obyazali-cherez-sud-otkryt-delo-protiv-omelyana_n69564"
                    title="НАБУ обязали через суд открыть дело против Омеляна"
                    class="  last ">
                    <a target="_self"
                       href="/nabu-obyazali-cherez-sud-otkryt-delo-protiv-omelyana_n69564">

                        
                        
                                                    <div class="time">23:00</div>
                            <div class="news-title">
                                                                НАБУ обязали через суд открыть дело против Омеляна
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
        <script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
    </div>
</div>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=57"></script>
    <script src="/assets/js/app.min.js?v=57"></script>
    <script src="/bundles/search/js/search.js?v=57" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>


    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 69582,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 69582 +"/" + 1,
                data: {url: "https://beztabu.net/v-ukraine-umenshat-fond-borby-s-covid-19--smi_n69582"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if( node6868 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r="+Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if( node6779 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r="+Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=57"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=57"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=57"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '69582',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
