<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=63">

    <script src="/assets/js/lib.top.min.js?v=63"></script>

        <title>Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot; — Без Табу</title>
    <meta name="title" content="Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot; — Без Табу"/>
    <meta name="description"
          content="Утром в четверг, 10 сентября, танкер  Delfi, затонувший в ноябре 2019 г., был отбуксирован с пляжа Дельфин в Одесской области. Новости — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"/>

            <link rel="amphtml"
              href="https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175/amp">
    
    <meta name="DC.date.issued" content="2020-09-10T08:50:00+03:00">


            <meta property="og:title" content="Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot;"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/09/5f59bfb4acd54142191612.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"
               },
               "headline":"Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot;",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/09/5f59bfb4acd54142191612.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-09-10 08:50:00",
               "dateModified":"2020-09-10 09:10:49"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175",
            page_title: "Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot; — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Денис Гаркавенко"],
            article_categories: ["Новости"],
            article_type: "Новини",
            article_word_count: "154",
            article_publication_date: "Thu, 10 Sep 2020 08:50:00 +0300"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Знаменитости
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                                                                                    
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Денис Гаркавенко"
                 data-tags="Новина, Новости, Украина, Топ, Владислав Криклий, Танкер Delfi, Одесская область, Одесса, Геннадий Труханов">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/tanker-delfi_t9559"
               class="tags">Танкер Delfi</a>
                    <a href="/karantin-v-ukraine_t9330"
               class="tags">Карантин в Украине</a>
                    <a href="/tanci-z-zirkami_t7323"
               class="tags">Танці з зірками</a>
                    <a href="/belarus_t5860"
               class="tags">Беларусь</a>
                    <a href="/geo-leros_t9190"
               class="tags">Гео Лерос</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
                    <a href="/dose_t9311"
               class="tags">Досье</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot;</h1>
                </div>

                <div class="news-statistics">
                    <span>08:50</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_72175">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0422\u0430\u043D\u043A\u0435\u0440\u0020Delfi\u0020\u043D\u0430\u043A\u043E\u043D\u0435\u0446\u002D\u0442\u043E\u0020\u043F\u043E\u043A\u0438\u043D\u0443\u043B\u0020\u043F\u043B\u044F\u0436\u0020\u0022\u0414\u0435\u043B\u044C\u0444\u0438\u043D\u0022&url=https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_72175">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/09/5f59bfb4acd54142191612.jpg"
                             title="Танкер Delfi покинул пляж Дельфин – Криклий  - 1"
                             alt="Танкер Delfi покинул пляж Дельфин – Криклий  - фото 1">

                                                    <div class="photo-credits">Танкер Delfi покинул пляж Дельфин – Криклий 
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Утром в четверг, 10 сентября, танкер  Delfi, затонувший в ноябре 2019 г., был отбуксирован с пляжа Дельфин в Одесской области.</strong>
                </p>

                <div class="read-also"><a href="https://beztabu.net/sud-arestoval-tanker-delfi_n72067"><span new="" roman="" style="font-size:12.0pt;line-height:115%;
font-family:" times="">Суд арестовал танкер "Delfi"</span></a></div>

<p>Об этом написал министр транспорта и инфраструктуры Украины <a href="https://beztabu.net/vladislav-kriklij_p9032_biography">Владислав Криклий</a> в Facebook.</p>

<p>"Delfi <span title="">покинул</span> <span title="">пляж</span> <span title="">дельфин</span><span title="">.</span> <span title="">Скучать</span> <span title="">не будем", - кратко отметил глава министерства. </span></p>

<p style="text-align: center;"><img alt="Танкер Delfi наконец-то покинул пляж 'Дельфин' - фото 205223" media-alt="205223" title="Танкер Delfi наконец-то покинул пляж 'Дельфин' - 205223" src="https://beztabu.net/uploads/640_DIR/media_news/2020/09/5f59c10a8a2dd210510581.png"/></p>

<p><span title="">В дальнейшем судно должно прибыть в Черноморск. </span></p>

<p align="center"><strong>Что было ранее?</strong></p>

<p>22 ноября 2019 г. судноDelfi село на мель в акватории Одесской области. Экипаж корабля в срочном порядке был эвакуирован работниками ГСЧС. С тех пор танкер продолжает лежать на месте ЧП.</p>

<p>В июне 2020 г. стало известно, что из затонувшего судна выливается нефть.<a href="https://beztabu.net/pod-odessoj-s-zatonuvshego-tankera-razlivayutsya-tonny-topliva_n70825"> Со временем маслянистое пятно разлива достигло значительных размеров и приблизилось к пляжу с отдыхающими.</a></p>

<p>26 августа <a href="https://beztabu.net/zatonuvshij-tanker-delfi-nakonec-to-vyrovnyali-i-pochti-perevernuli-foto_n71911">компания "Трансшип" провела работы по выравниванию танкера Delfi.</a></p>

<p>6 сентября<a href="https://beztabu.net/sud-arestoval-tanker-delfi_n72067"> начался решающий этап по устранению затонувшего корабля с прибрежной зоны пляжа "Дельфин".</a></p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                                    <a href="/vladislav-kriklij_t9032"
                               class="tags">Владислав Криклий</a>
                                                    <a href="/tanker-delfi_t9559"
                               class="tags">Танкер Delfi</a>
                                                    <a href="/odesskaya-oblast_t5597"
                               class="tags">Одесская область</a>
                                                    <a href="/odessa_t5007"
                               class="tags">Одесса</a>
                                                    <a href="/gennadij-truhanov_t5006"
                               class="tags">Геннадий Труханов</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net/"
                           class="">Без табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_72175">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0422\u0430\u043D\u043A\u0435\u0440\u0020Delfi\u0020\u043D\u0430\u043A\u043E\u043D\u0435\u0446\u002D\u0442\u043E\u0020\u043F\u043E\u043A\u0438\u043D\u0443\u043B\u0020\u043F\u043B\u044F\u0436\u0020\u0022\u0414\u0435\u043B\u044C\u0444\u0438\u043D\u0022&url=https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_72175">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/v-ukraine-ot-covid-19-umerlo-bolshe-3-tysyach-chelovek_n72177" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/09/5f59d0f96daba976390237.jpg"
                 title="В Украине от COVID-19 умерло больше 3 тысяч человек  - 1"
                 alt="В Украине от COVID-19 умерло больше 3 тысяч человек  - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            В Украине от COVID-19 умерло больше 3 тысяч человек
        </div>
        <div class="news-time"><span>10:16</span></div>
    </a>
    <a href="/shmygal-oficialno-predlozhil-sdelat-regionala-glavoj-ukroboronproma_n72174" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/09/5f591aeb96030717012058.jpg"
                 title="Сергей Тихонов возглавит &quot;Укроборонпром&quot; - 1"
                 alt="Сергей Тихонов возглавит &quot;Укроборонпром&quot; - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Шмыгаль официально предложил сделать регионала главой &quot;Укроборонпрома&quot;
        </div>
        <div class="news-time">Вчера, <span>23:00</span></div>
    </a>
    <a href="/terroristov-budet-malo-v-ofise-prezidenta-prokommentirovali-predatelskie-soglasheniya-tkg_n72172" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/09/5f591193b4bfa513361284.jpg"
                 title="Зеленский и Ермак не против допуска оккупантов на позиции ВСУ - 1"
                 alt="Зеленский и Ермак не против допуска оккупантов на позиции ВСУ - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Террористов будет мало: в Офисе президента прокомментировали предательские соглашения ТКГ
        </div>
        <div class="news-time">Вчера, <span>21:40</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/nevolniki-chesti-pochemu-ukrainskie-dissidenty-zhertvovali-soboj-ne-naprasno_n5545" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2016/09/14100b06dc09e7614e8bd339145ddf42e032239f.jpg"
                 title="Народе мій, до тебе я ще верну - 1"
                 alt="Народе мій, до тебе я ще верну - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Невольники чести: Почему украинские диссиденты жертвовали собой не напрасно
        </div>
        <div class="news-time">04 сентября, <span>10:25</span></div>
    </a>
    <a href="/pershij-den-vijni-koli-druga-svitova-prijshla-v-ukrayinu_n26971" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/3e11c99a2531350c338dbadf1694a86cd7e597b1.jpg"
                 title="Танки Вермахту на вулицях Львова - 1"
                 alt="Танки Вермахту на вулицях Львова - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Перший день війни: Коли Друга світова прийшла до України
        </div>
        <div class="news-time">01 сентября, <span>08:30</span></div>
    </a>
    <a href="/vbivci-isi-munayeva-ta-ohoronci-zaharchenka-chim-zajmalisya-kadirivci-golovorizi-na-donbasi_n71728" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f3652be41d60158026074.jpg"
                 title="Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі - 1"
                 alt="Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі
        </div>
        <div class="news-time">14 августа, <span>13:00</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-budet-razvivatsya-situaciya-v-belarusi_n71662"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f326b5b13b2a438587633.jpg"
                                 title="Что происходит в соседней Беларуси - 1"
                                 alt="Что происходит в соседней Беларуси - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>12:57</strong>, 11 августа</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как будет развиваться ситуация в Беларуси
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-10 10:16:00" data-url="/v-ukraine-ot-covid-19-umerlo-bolshe-3-tysyach-chelovek_n72177"
                    title="В Украине от COVID-19 умерло больше 3 тысяч человек"
                    class=" important   ">
                    <a target="_self"
                       href="/v-ukraine-ot-covid-19-umerlo-bolshe-3-tysyach-chelovek_n72177">

                        
                        
                                                    <div class="time">10:16</div>
                            <div class="news-title">
                                                                В Украине от COVID-19 умерло больше 3 тысяч человек
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-09-10 09:24:00" data-url="/ne-stalo-veterana-ato-kotoromu-zhestko-nahamil-zelenskij_n72176"
                    title="Не стало ветерана АТО, которому жестко нахамил Зеленский"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/ne-stalo-veterana-ato-kotoromu-zhestko-nahamil-zelenskij_n72176">

                        
                        
                                                    <div class="time">09:24</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/09/5f59c6ba50093185940715.jpg"
                                         title="Не стало ветерана АТО, которому жестко нахамил Зеленский  - 1"
                                         alt="Не стало ветерана АТО, которому жестко нахамил Зеленский  - фото 1">
                                                                Не стало ветерана АТО, которому жестко нахамил Зеленский
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-10 08:50:00" data-url="/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"
                    title="Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175">

                        
                        
                                                    <div class="time">08:50</div>
                            <div class="news-title">
                                                                Танкер Delfi наконец-то покинул пляж &quot;Дельфин&quot;
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            09 сентября
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 23:00:00" data-url="/shmygal-oficialno-predlozhil-sdelat-regionala-glavoj-ukroboronproma_n72174"
                    title="Шмыгаль официально предложил сделать регионала главой &quot;Укроборонпрома&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/shmygal-oficialno-predlozhil-sdelat-regionala-glavoj-ukroboronproma_n72174">

                        
                        
                                                    <div class="time">23:00</div>
                            <div class="news-title">
                                                                Шмыгаль официально предложил сделать регионала главой &quot;Укроборонпрома&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 22:20:00" data-url="/sud-vybral-osnovnyh-prisyazhnyh-po-delu-sheremeta_n72173"
                    title="Суд выбрал основных присяжных по делу Шеремета"
                    class="   ">
                    <a target="_self"
                       href="/sud-vybral-osnovnyh-prisyazhnyh-po-delu-sheremeta_n72173">

                        
                        
                                                    <div class="time">22:20</div>
                            <div class="news-title">
                                                                Суд выбрал основных присяжных по делу Шеремета
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-08-02 20:00:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056"
                    title="Викинги 6 сезон: Дата выхода и трейлер финала сериала"
                    class=" with-photo video   with-photo">
                    <a target="_self"
                       href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/04/5ea006b14b80f007292259.jpg"
                                     title="Викинги 6 сезон: дата выхода и трейлер - 1"
                                     alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 21:40:00" data-url="/terroristov-budet-malo-v-ofise-prezidenta-prokommentirovali-predatelskie-soglasheniya-tkg_n72172"
                    title="Террористов будет мало: в Офисе президента прокомментировали предательские соглашения ТКГ"
                    class=" important   ">
                    <a target="_self"
                       href="/terroristov-budet-malo-v-ofise-prezidenta-prokommentirovali-predatelskie-soglasheniya-tkg_n72172">

                        
                        
                                                    <div class="time">21:40</div>
                            <div class="news-title">
                                                                Террористов будет мало: в Офисе президента прокомментировали предательские соглашения ТКГ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 21:00:00" data-url="/kabmin-perepisal-idiotskie-pravila-o-zaprete-vezda-inostrancam_n72171"
                    title="Кабмин переписал идиотские правила о запрете въезда иностранцам"
                    class=" important   ">
                    <a target="_self"
                       href="/kabmin-perepisal-idiotskie-pravila-o-zaprete-vezda-inostrancam_n72171">

                        
                        
                                                    <div class="time">21:00</div>
                            <div class="news-title">
                                                                Кабмин переписал идиотские правила о запрете въезда иностранцам
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 20:20:00" data-url="/v-ogp-zayavili-ob-areste-65-samoletov-iz-za-poletov-v-krym_n72169"
                    title="Украина &quot;арестовала&quot; 65 самолетов из-за полетов в Крым"
                    class="   ">
                    <a target="_self"
                       href="/v-ogp-zayavili-ob-areste-65-samoletov-iz-za-poletov-v-krym_n72169">

                        
                        
                                                    <div class="time">20:20</div>
                            <div class="news-title">
                                                                Украина &quot;арестовала&quot; 65 самолетов из-за полетов в Крым
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 19:55:00" data-url="/dyuna-trejler-data-vyhoda-i-aktery-novoj-ekranizacii-frenka-gerberta_n72170"
                    title="Дюна: Трейлер, дата выхода и актеры новой экранизации Фрэнка Герберта"
                    class="   ">
                    <a target="_self"
                       href="/dyuna-trejler-data-vyhoda-i-aktery-novoj-ekranizacii-frenka-gerberta_n72170">

                        
                        
                                                    <div class="time">19:55</div>
                            <div class="news-title">
                                                                Дюна: Трейлер, дата выхода и актеры новой экранизации Фрэнка Герберта
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-09-09 19:45:00" data-url="/mir-za-predelami-trejler-data-vyhoda-serij-aktery-syuzhet_n72164"
                    title="Мир за пределами: Дата выхода, актеры и сюжет спиноффа Ходячих мертвецов"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/mir-za-predelami-trejler-data-vyhoda-serij-aktery-syuzhet_n72164">

                        
                        
                                                    <div class="time">19:45</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/09/5f58e54c7d9a3797215226.png"
                                         title="Мир за пределами - в ожидании премьеры - 1"
                                         alt="Мир за пределами - в ожидании премьеры - фото 1">
                                                                Мир за пределами: Дата выхода, актеры и сюжет спиноффа Ходячих мертвецов
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 19:40:00" data-url="/v-minfine-nadeyutsya-poluchit-kredit-mvf-k-koncu-goda_n72168"
                    title="В минфине надеются получить кредит МВФ к концу года"
                    class=" important   ">
                    <a target="_self"
                       href="/v-minfine-nadeyutsya-poluchit-kredit-mvf-k-koncu-goda_n72168">

                        
                        
                                                    <div class="time">19:40</div>
                            <div class="news-title">
                                                                В минфине надеются получить кредит МВФ к концу года
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 19:00:00" data-url="/v-kieve-snova-zaderzhali-glavarya-igil_n72167"
                    title="В Киеве снова задержали главаря ИГИЛ"
                    class="   ">
                    <a target="_self"
                       href="/v-kieve-snova-zaderzhali-glavarya-igil_n72167">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                В Киеве снова задержали главаря ИГИЛ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 18:20:00" data-url="/sud-obyazal-sbu-rassledovat-gosizmenu-ermaka_n72166"
                    title="Суд обязал СБУ расследовать госизмену Ермака"
                    class="   ">
                    <a target="_self"
                       href="/sud-obyazal-sbu-rassledovat-gosizmenu-ermaka_n72166">

                        
                        
                                                    <div class="time">18:20</div>
                            <div class="news-title">
                                                                Суд обязал СБУ расследовать госизмену Ермака
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-06 09:30:00" data-url="/serial-pacany-2-sezona-data-vyhoda-serij-trejler-aktery_n69917"
                    title="Сериал Пацаны: Дата выхода 2 сезона, актеры и название серий"
                    class="   with-photo">
                    <a target="_self"
                       href="/serial-pacany-2-sezona-data-vyhoda-serij-trejler-aktery_n69917">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/04/5eaaac1372ce0128161621.jpg"
                                     title="Пацаны - грядет второй сезон - 1"
                                     alt="Пацаны - грядет второй сезон - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Сериал Пацаны: Дата выхода 2 сезона, актеры и название серий</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 18:07:00" data-url="/hodyachie-mertvecy-poobeshchali-zakryt-posle-11-sezona_n72162"
                    title="&quot;Ходячие мертвецы&quot; пообещали закрыть после 11 сезона"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/hodyachie-mertvecy-poobeshchali-zakryt-posle-11-sezona_n72162">

                        
                        
                                                    <div class="time">18:07</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/09/5f58d57530134322701212.png"
                                         title="История продолжится, но будет не долгой - 1"
                                         alt="История продолжится, но будет не долгой - фото 1">
                                                                &quot;Ходячие мертвецы&quot; пообещали закрыть после 11 сезона
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 17:40:00" data-url="/mestnye-vybory-cik-prinyala-dokumenty-ot-zapreshchennoj-kommunisticheskoj-partii_n72165"
                    title="Местные выборы: ЦИК приняла документы от запрещенной Коммунистической партии"
                    class=" important   ">
                    <a target="_self"
                       href="/mestnye-vybory-cik-prinyala-dokumenty-ot-zapreshchennoj-kommunisticheskoj-partii_n72165">

                        
                        
                                                    <div class="time">17:40</div>
                            <div class="news-title">
                                                                Местные выборы: ЦИК приняла документы от запрещенной Коммунистической партии
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 17:00:00" data-url="/kravchuk-dogovorilsya-pustit-boevikov-na-pozicii-vsu_n72163"
                    title="Кравчук договорился пустить боевиков на позиции ВСУ"
                    class="   ">
                    <a target="_self"
                       href="/kravchuk-dogovorilsya-pustit-boevikov-na-pozicii-vsu_n72163">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                Кравчук договорился пустить боевиков на позиции ВСУ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-09-09 16:40:00" data-url="/hodyachie-mertvecy-startuet-10-sezon_n66288"
                    title="Ходячие мертвецы 10 сезон: Дата выхода серий, сюжет и актеры"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/hodyachie-mertvecy-startuet-10-sezon_n66288">

                        
                        
                                                    <div class="time">16:40</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/09/5f58dc0265b22215551860.png"
                                         title="Ходячие мертвецы - новые герои принимают эстафету - 1"
                                         alt="Ходячие мертвецы - новые герои принимают эстафету - фото 1">
                                                                Ходячие мертвецы 10 сезон: Дата выхода серий, сюжет и актеры
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 16:20:00" data-url="/pravitelstvo-razreshilo-abiturientam-iz-dnr-i-lnr-uchitsya-bez-samoizolyacii-i-testov_n72161"
                    title="Правительство разрешило абитуриентам из &quot;ДНР&quot; и &quot;ЛНР&quot; учиться без самоизоляции и тестов"
                    class="   ">
                    <a target="_self"
                       href="/pravitelstvo-razreshilo-abiturientam-iz-dnr-i-lnr-uchitsya-bez-samoizolyacii-i-testov_n72161">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                Правительство разрешило абитуриентам из &quot;ДНР&quot; и &quot;ЛНР&quot; учиться без самоизоляции и тестов
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 15:40:00" data-url="/venediktova-naznachila-svoim-zamom-yurista-medvedchuka_n72160"
                    title="Венедиктова назначила своим замом юриста Медведчука"
                    class=" important   ">
                    <a target="_self"
                       href="/venediktova-naznachila-svoim-zamom-yurista-medvedchuka_n72160">

                        
                        
                                                    <div class="time">15:40</div>
                            <div class="news-title">
                                                                Венедиктова назначила своим замом юриста Медведчука
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 14:44:00" data-url="/verhovnyj-sud-priostanovil-vzyskanie-350-mln-s-privatbanka_n72159"
                    title="Верховный Суд приостановил взыскание $350 млн с ПриватБанка в пользу Суркисов"
                    class=" important   ">
                    <a target="_self"
                       href="/verhovnyj-sud-priostanovil-vzyskanie-350-mln-s-privatbanka_n72159">

                        
                        
                                                    <div class="time">14:44</div>
                            <div class="news-title">
                                                                Верховный Суд приостановил взыскание $350 млн с ПриватБанка в пользу Суркисов
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 14:25:14" data-url="/chernovcy-prigrozili-zasudit-kabmin-iz-za-karantina_n72158"
                    title="Черновцы пригрозили засудить Кабмин из-за карантина"
                    class=" important   ">
                    <a target="_self"
                       href="/chernovcy-prigrozili-zasudit-kabmin-iz-za-karantina_n72158">

                        
                        
                                                    <div class="time">14:25</div>
                            <div class="news-title">
                                                                Черновцы пригрозили засудить Кабмин из-за карантина
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 14:01:00" data-url="/stalo-izvestno-mestoprebyvanie-marii-kolesnikovoj_n72157"
                    title="Стало известно местопребывание Марии Колесниковой"
                    class="   ">
                    <a target="_self"
                       href="/stalo-izvestno-mestoprebyvanie-marii-kolesnikovoj_n72157">

                        
                        
                                                    <div class="time">14:01</div>
                            <div class="news-title">
                                                                Стало известно местопребывание Марии Колесниковой
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-09-09 13:15:00" data-url="/lukashenko-smenil-glavu-kgb-iz-za-vagnerovcev---zayavlenie_n72156"
                    title="Лукашенко сменил главу КГБ из-за &quot;вагнеровцев&quot; - заявление"
                    class=" important   ">
                    <a target="_self"
                       href="/lukashenko-smenil-glavu-kgb-iz-za-vagnerovcev---zayavlenie_n72156">

                        
                        
                                                    <div class="time">13:15</div>
                            <div class="news-title">
                                                                Лукашенко сменил главу КГБ из-за &quot;вагнеровцев&quot; - заявление
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 12:30:00" data-url="/v-kieve-vzorvalas-avtocisterna-odin-chelovek-pogib_n72155"
                    title="В Киеве взорвалась автоцистерна, один человек погиб"
                    class="   ">
                    <a target="_self"
                       href="/v-kieve-vzorvalas-avtocisterna-odin-chelovek-pogib_n72155">

                        
                        
                                                    <div class="time">12:30</div>
                            <div class="news-title">
                                                                В Киеве взорвалась автоцистерна, один человек погиб
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-09-09 11:40:00" data-url="/v-es-rasskazali-o-sostoyanii-baluha-chto-izmenilos_n72153"
                    title="В &quot;ЕС&quot; рассказали о состоянии Балуха: Что изменилось"
                    class="  last ">
                    <a target="_self"
                       href="/v-es-rasskazali-o-sostoyanii-baluha-chto-izmenilos_n72153">

                        
                        
                                                    <div class="time">11:40</div>
                            <div class="news-title">
                                                                В &quot;ЕС&quot; рассказали о состоянии Балуха: Что изменилось
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=63"></script>
    <script src="/assets/js/app.min.js?v=63"></script>
    <script src="/bundles/search/js/search.js?v=63" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 72175,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 72175 +"/" + 1,
                data: {url: "https://beztabu.net/tanker-delfi-pokinul-plyazh-delfin--kriklij_n72175"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=63"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=63"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=63"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '72175',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
