<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=48">
<script src="/assets/js/lib.top.min.js?v=48"></script>
<title>Украина и РФ договорились по транзиту газа. Что известно? — Без Табу</title>
<meta name="title" content="Украина и РФ договорились по транзиту газа. Что известно? — Без Табу" />
<meta name="description" content="НАК &quot;Нафтогаз&quot; и ПАО &quot;Газпром&quot; заключили пятилетний  контракт по транзиту газа в Европу. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752" />
<link rel="amphtml" href="https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752/amp">
<meta name="DC.date.issued" content="2019-12-31T09:36:00+02:00">
<meta property="og:title" content="Украина и РФ договорились по транзиту газа. Что известно?" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/12/5e0afa70d86ac097420343.jpg" />
<meta property="og:url" content="https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752"
               },
               "headline":"Украина и РФ договорились по транзиту газа. Что известно?",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/12/5e0afa70d86ac097420343.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-12-31 09:36:00",
               "dateModified":"2019-12-31 09:42:51"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752",
        page_title: "Украина и РФ договорились по транзиту газа. Что известно? — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "468",
        article_publication_date: "Tue, 31 Dec 2019 09:36:00 +0200"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>

<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="/advertiser" class="" id="category_96">
рекламодателям
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="/advertiser" class="" id="category_96">
рекламодателям
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/mastershef-9_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi-9_t7339">
Зважені та щасливі
</a>
</li>
<li>
<a href="/h-faktor-10_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/revizor_t8989">
Ревизор 10
</a>
</li>
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
 <ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/advertiser">
Рекламодателям
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
 Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Нафтогаз, Газпром, газ, Евросоюз, транзит, Новости, Украина, Топ">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/ubijstvo-sheremeta_t5704" class="tags">Убийство Шеремета</a>
<a href="/obmen-plennymi_t5075" class="tags">Обмен пленными</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Украина и РФ договорились по транзиту газа. Что известно?</h1>
</div>
<div class="news-statistics">
<span>09:36</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752');" href="javascript: void(0);" class="facebook soc_counter_fb_67752">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0423\u043A\u0440\u0430\u0438\u043D\u0430\u0020\u0438\u0020\u0420\u0424\u0020\u0434\u043E\u0433\u043E\u0432\u043E\u0440\u0438\u043B\u0438\u0441\u044C\u0020\u043F\u043E\u0020\u0442\u0440\u0430\u043D\u0437\u0438\u0442\u0443\u0020\u0433\u0430\u0437\u0430.\u0020\u0427\u0442\u043E\u0020\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u043E\u003F&url=https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752');" href="javascript: void(0);" class="twitter soc_counter_tw_67752">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/12/5e0afa70d86ac097420343.jpg" title="Украина и Россия договорились по транзиту газа. Что известно?  - 1" alt="Украина и Россия договорились по транзиту газа. Что известно?  - фото 1">
<div class="photo-credits">Украина и Россия договорились по транзиту газа. Что известно?
</div>
</div>
<p class="subtitle">
<strong>НАК &quot;Нафтогаз&quot; и ПАО &quot;Газпром&quot; заключили пятилетний контракт по транзиту газа в Европу.</strong>
</p>
<div class="read-also"><a href="https://beztabu.net/pyat-ukrainskih-kompanij-zaklyuchili-kontrakty-s-gazpromom_n67628">Пять украинских компаний заключили контракты с Газпромом</a></div>
<p>Об этом исполнительный директор НАК "Нафтогаз" Юрий Витренко написал в Facebook.</p>
<div class="news-photo" style="text-align: center;">
<div class="news-photo"><img alt="Украина и РФ договорились по транзиту газа. Что известно? - фото 193625" media-alt="193625" title="Украина и РФ договорились по транзиту газа. Что известно? - 193625" src="https://beztabu.net/uploads/640_DIR/media_news/2019/12/5e0afad8f0efb085197821.png" /></div>
</div>
<p>"Подписали <span title="">контракт на</span> <span title="">транзит</span>. Я <span title="">подписал</span> <span title="">в Вене</span> <span title="">в 14:30</span><span title=""> (30 декабря – прим.ред.),</span> <span title="">а</span> <span title="">глава Газпрома Алексей</span> <span title="">Миллер</span> <span title="">вечером</span> <span title="">подписал</span> <span title="">в</span> <span title="">Санкт-Петербурге.</span> Мы <span title="">с</span> <span title="">ним</span> <span title="">проводили</span> <span title="">переговоры</span> <span title="">до глубокой ночи</span><span title="">,</span> <span title="">надеясь</span><span title="">,</span> <span title="">что</span> <span title="">подпишем</span> <span title="">контракты в</span> <span title="">одном месте, но</span> <span title="">мне</span> <span title="">для</span> <span title="">подписания</span> <span title="">нужны</span> <span title="">были</span> <span title="">согласования</span> <span title="">Правления</span> <span title="">и</span> <span title="">Наблюдательного Совета</span> <span title="">Нафтогаза</span><span title="">,</span> <span title="">а</span> <span title="">также</span> <span title="">Кабмина"</span><span title="">, - заявил Витренко, </span>перечислив "плюсы" соглашения.</p>
<p>"Интересы <span title="">страны</span> <span title="">- это продолжение</span> <span title="">транзита</span><span title="">,</span> <span title="">это получение</span> <span title="">денег</span> <span title="">сейчас, а не</span> <span title="">через год</span> <span title="">и тем более не</span> <span title="">через 3-7</span> <span title="">лет.</span> Тразит <span title="">газа</span> <span title="">- это десятки</span> <span title="">тысяч</span> <span title="">рабочих</span> <span title="">мест.</span> <span title="">Это</span> <span title="">более</span> <span title="">низкие</span> <span title="">тарифы</span> <span title="">на газ</span> <span title="">для</span> <span title="">потребителей</span> <span title="">Украин</span>ы. <span title="">Это</span> <span title="">экономическ</span>ий рост. <span title="">Это</span> <span title="">доходы</span> <span title="">государственного</span> <span title="">бюджета</span><span title="">.</span> <span title="">Это</span> <span title="">геополитика</span> <span title="">и безопасность"</span>, - подчеркнул исполнительный директор.</p>
<p>Свою оценку контракту дал и премьер-министр <a href="https://beztabu.net/aleksej-goncharuk_p8990_biography">Алексей Гончарук.</a></p>
<div class="news-photo" style="text-align: center;"><img alt="Украина и РФ договорились по транзиту газа. Что известно? - фото 193622" media-alt="193622" title="Украина и РФ договорились по транзиту газа. Что известно? - 193622" src="https://beztabu.net/uploads/640_DIR/media_news/2019/12/5e0af8b4bc61e031847802.png" /></div>
<p>"В <span title="">результате</span> <span title="">трехсторонних</span> <span title="">переговоров</span> <span title="">Украина-Россия-</span><span title="">Европейский</span> <span title="">Союз</span> <span title="">подписали</span> <span title="">новый</span> <span title="">контракт</span><span title="">:</span>- на пять <span title="">лет</span> <span title="">с</span> <span title="">возможностью</span> <span title="">его</span> <span title="">пролонгации</span> <span title="">еще</span> <span title="">на 10 лет на</span> <span title="">аналогичных</span> <span title="">условиях.</span>- <span title="">минимальные</span> <span title="">гарантированные объемы</span> <span title="">прокачки</span> <span title="">-</span> <span title="">65 млрд</span> <span title="">м</span> <span title="">куб</span> <span title="">газа в</span> <span title="">первый</span> <span title="">год</span> <span title="">и</span> <span title="">40 млрд</span> <span title="">м</span> <span title="">куб</span> <span title="">на следующие</span> <span title="">4 года.</span> <span title="">При</span> <span title="">этом фактические</span> <span title="">объемы</span> <span title="">могут</span> <span title="">быть</span> <span title="">выше</span>", - написал в Facebook глава Кабмина.</p>
<div style="position: absolute; left: -99999px;">
<p>Напомним, Россия и Украина пытались договориться о транзите газа еще во время нормандской встречи. 19 декабря 2019 г. в х<a href="https://beztabu.net/ukraina-i-rossiya-prishli-k-predvaritelnym-dogovorennostyam-po-gazovomu-kontraktu_n67595">оде трехсторонних переговоров представители Украины и России сумели найти "компромисс" в данном вопросе.</a></p>
<p>21 декабря 2019 г. был опубликован Минский газовый протокол, предусматривающий отзыв Украиной незавершенных исков в отношении ПАО "Газпром" и выплату последним 3 млрд долл. <a href="https://beztabu.net/ukraina-otzovyot-iski-k-gazpromu-i-otmenit--74-mlrd-shtraf----foto_n67611">Подробности читайте по ссылке.</a></p>
<br />
https://beztabu.net/novosti_t4952</div>
<p>Напомним, Россия и Украина пытались договориться о транзите газа еще во время нормандской встречи. 19 декабря 2019 г. в х<a href="https://beztabu.net/ukraina-i-rossiya-prishli-k-predvaritelnym-dogovorennostyam-po-gazovomu-kontraktu_n67595">оде трехсторонних переговоров представители Украины и России сумели найти "компромисс" в данном вопросе.</a></p>
<p>21 декабря 2019 г. был опубликован Минский газовый протокол, предусматривающий отзыв Украиной незавершенных исков в отношении ПАО "Газпром" и выплату последним 3 млрд долл. <a href="https://beztabu.net/ukraina-otzovyot-iski-k-gazpromu-i-otmenit--74-mlrd-shtraf----foto_n67611">Подробности читайте по ссылке.</a></p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/naftogaz_t5020" class="tags">Нафтогаз</a>
<a href="/gazprom_t5021" class="tags">Газпром</a>
<a href="/gaz_t5022" class="tags">газ</a>
<a href="/evrosoyuz_t5013" class="tags">Евросоюз</a>
<a href="/tranzit_t7639" class="tags">транзит</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752');" href="javascript: void(0);" class="facebook soc_counter_fb_67752">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0423\u043A\u0440\u0430\u0438\u043D\u0430\u0020\u0438\u0020\u0420\u0424\u0020\u0434\u043E\u0433\u043E\u0432\u043E\u0440\u0438\u043B\u0438\u0441\u044C\u0020\u043F\u043E\u0020\u0442\u0440\u0430\u043D\u0437\u0438\u0442\u0443\u0020\u0433\u0430\u0437\u0430.\u0020\u0427\u0442\u043E\u0020\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u043E\u003F&url=https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752');" href="javascript: void(0);" class="twitter soc_counter_tw_67752">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/zelenskij-pozdravil-putina-s-novym-godom-i-koe-o-chem-dogovorilsya_n67756" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e0b2ff3db138488477596.jpg" title="Зеленский поздравил Путина с Новым годом и кое о чем договорился - 1" alt="Зеленский поздравил Путина с Новым годом и кое о чем договорился - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зеленский поздравил Путина с Новым годом и кое о чем договорился
</div>
<div class="news-time"><span>16:00</span></div>
</a>
<a href="/luchshie-politicheskie-memy-2019-yarchajshaya-podborka_n67755" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e0b08a6f19e4664738728.jpg" title="Лучшие политические МЕМЫ 2019: Ярчайшая подборка - 1" alt="Лучшие политические МЕМЫ 2019: Ярчайшая подборка - фото 1">
<ul class="statistic">
 </ul>
</div>
<div class="news-title">
Лучшие политические МЕМЫ 2019: Ярчайшая подборка
</div>
<div class="news-time"><span>14:30</span></div>
</a>
<a href="/glava-ukrzaliznyci-podal-v-otstavku-uznaj-pochemu_n67751" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e0aeb2f20fe8205797886.jpg" title="Глава &quot;Укрзализныци&quot; подал в отставку. Узнай почему - 1" alt="Глава &quot;Укрзализныци&quot; подал в отставку. Узнай почему - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Глава &quot;Укрзализныци&quot; подал в отставку. Узнай почему
</div>
<div class="news-time"><span>11:30</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/novogodnie-specvypuski-serialov-chto-posmotret-dlya-novogodnego-nastroeniya_n57316" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/12/5c0a5d32eaa22696915883.png" title="Список сериалов на Новый Год и Рождество - 1" alt="Список сериалов на Новый Год и Рождество - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что посмотреть на Рождество и Новый Год: Спецвыпуски популярных сериалов
</div>
<div class="news-time">29 декабря, <span>17:00</span></div>
</a>
<a href="/luchshie-serialy-2019-goda-top-10-serialov-syuzhet-trejlery_n67725" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e075463b37c3522824257.jpg" title="Да прибудет с вами Топ-10 лучших сериалов 2019 - 1" alt="Да прибудет с вами Топ-10 лучших сериалов 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
ТОП-10 лучших сериалов 2019 года по версии Без Табу
</div>
<div class="news-time">28 декабря, <span>17:05</span></div>
</a>
<a href="/top-10-luchshih-filmov-2019-goda-spisok-redakcii-trejlery_n67686" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e04a9501491c244610531.jpg" title="Время подводить итоги - 1" alt="Время подводить итоги - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
ТОП-10 лучших фильмов 2019 года по версии критиков Без Табу
</div>
<div class="news-time">26 декабря, <span>15:04</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-pochemu-padaet-rejting-zelenskogo_n67213" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/11/5ddfc2d366699713610232.jpg" title="Рейтинг президента пошел вниз. Что случилось? - 1" alt="Рейтинг президента пошел вниз. Что случилось? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>14:55</strong>, 28 ноября</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Почему падает рейтинг Зеленского
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-12-31 16:00:00" data-url="/zelenskij-pozdravil-putina-s-novym-godom-i-koe-o-chem-dogovorilsya_n67756" title="Зеленский поздравил Путина с Новым годом и кое о чем договорился" class=" important   ">
<a target="_self" href="/zelenskij-pozdravil-putina-s-novym-godom-i-koe-o-chem-dogovorilsya_n67756">
<div class="time">16:00</div>
<div class="news-title">
Зеленский поздравил Путина с Новым годом и кое о чем договорился
</div>
</a>
</li>
<li data-published-date="2019-12-31 14:30:00" data-url="/luchshie-politicheskie-memy-2019-yarchajshaya-podborka_n67755" title="Лучшие политические МЕМЫ 2019: Ярчайшая подборка" class=" with-photo important   ">
 <a target="_self" href="/luchshie-politicheskie-memy-2019-yarchajshaya-podborka_n67755">
<div class="time">14:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/12/5e0b08a6f19e4664738728.jpg" title="Лучшие политические МЕМЫ 2019: Ярчайшая подборка - 1" alt="Лучшие политические МЕМЫ 2019: Ярчайшая подборка - фото 1">
Лучшие политические МЕМЫ 2019: Ярчайшая подборка
</div>
</a>
</li>
<li data-published-date="2019-12-31 13:15:00" data-url="/grafik-raboty-metro-kiev-i-transporta-v-novogodnyuyu-noch_n67709" title="Опубликован график работы метро и общественного транспорта на Новый год" class="   ">
<a target="_self" href="/grafik-raboty-metro-kiev-i-transporta-v-novogodnyuyu-noch_n67709">
<div class="time">13:15</div>
<div class="news-title">
Опубликован график работы метро и общественного транспорта на Новый год
</div>
</a>
</li>
<li data-published-date="2019-12-31 13:00:00" data-url="/v-oon-raskritikovali-osvobozhdenie-eks-berkutovcev_n67754" title="В ООН раскритиковали освобождение экс-беркутовцев" class="   ">
<a target="_self" href="/v-oon-raskritikovali-osvobozhdenie-eks-berkutovcev_n67754">
<div class="time">13:00</div>
<div class="news-title">
В ООН раскритиковали освобождение экс-беркутовцев
</div>
</a>
</li>
<li data-published-date="2019-12-31 11:30:00" data-url="/glava-ukrzaliznyci-podal-v-otstavku-uznaj-pochemu_n67751" title="Глава &quot;Укрзализныци&quot; подал в отставку. Узнай почему" class=" important   ">
<a target="_self" href="/glava-ukrzaliznyci-podal-v-otstavku-uznaj-pochemu_n67751">
 <div class="time">11:30</div>
<div class="news-title">
Глава &quot;Укрзализныци&quot; подал в отставку. Узнай почему
</div>
</a>
</li>
<li data-published-date="2019-12-23 07:25:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056" title="Викинги 6 сезон: Дата выхода и трейлер финала сериала" class=" video   with-photo">
<a target="_self" href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d14973a9af07346983590.jpg" title="Викинги 6 сезон: дата выхода и трейлер - 1" alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
</div>
<div class="news-title red">
<span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
</div>
</a>
</li>
<li data-published-date="2019-12-31 09:36:00" data-url="/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752" title="Украина и РФ договорились по транзиту газа. Что известно?" class=" important   ">
<a target="_self" href="/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752">
<div class="time">09:36</div>
<div class="news-title">
Украина и РФ договорились по транзиту газа. Что известно?
</div>
</a>
</li>
<li class="month">
30 декабря
</li>
<li data-published-date="2019-12-30 23:00:00" data-url="/popolnenie-obmennyh-fondov-v-krymu-fsbshniki-zaderzhali-dvoih-ukraincev_n67750" title="Пополнение обменных фондов: в Крыму ФСБшники задержали двоих украинцев" class="   ">
<a target="_self" href="/popolnenie-obmennyh-fondov-v-krymu-fsbshniki-zaderzhali-dvoih-ukraincev_n67750">
<div class="time">23:00</div>
<div class="news-title">
Пополнение обменных фондов: в Крыму ФСБшники задержали двоих украинцев
</div>
</a>
</li>
<li data-published-date="2019-12-30 21:00:00" data-url="/ubijcam-kirilla-tlyavova-smyagchili-nakazaniya_n67749" title="Убийцам Кирилла Тлявова смягчили наказания" class="   ">
<a target="_self" href="/ubijcam-kirilla-tlyavova-smyagchili-nakazaniya_n67749">
<div class="time">21:00</div>
<div class="news-title">
Убийцам Кирилла Тлявова смягчили наказания
</div>
</a>
</li>
<li data-published-date="2019-12-30 20:00:00" data-url="/ubijstvo-sheremeta-advokat-yany-dugar-razvalil-dokazatelstva-mentov_n67748" title="Убийство Шеремета: адвокат Яны Дугарь развалил &quot;доказательства&quot; ментов" class="   ">
<a target="_self" href="/ubijstvo-sheremeta-advokat-yany-dugar-razvalil-dokazatelstva-mentov_n67748">
<div class="time">20:00</div>
<div class="news-title">
Убийство Шеремета: адвокат Яны Дугарь развалил &quot;доказательства&quot; ментов
</div>
</a>
</li>
<li data-published-date="2019-12-30 19:40:00" data-url="/top-model-po-ukrainski-3-sezon-18-vypusk-smotret-online-27-12-2019_n67715" title="Топ-модель по-украински 3 выпуск 18  - смотреть онлайн финал - 27.12.2019" class=" with-photo video   ">
<a target="_self" href="/top-model-po-ukrainski-3-sezon-18-vypusk-smotret-online-27-12-2019_n67715">
<div class="time">19:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/12/5e06111d3bf81342361978.jpg" title="Топ-модель по-украински 3 - рождение победительницы - 1" alt="Топ-модель по-украински 3 - рождение победительницы - фото 1">
Топ-модель по-украински 3 выпуск 18 - смотреть онлайн финал - 27.12.2019
</div>
</a>
</li>
<li data-published-date="2019-12-30 19:00:00" data-url="/amerikancy-predupredili-podryadchikov-severnogo-potoka-2-o-neminuemosti-sankcij_n67747" title="Американцы предупредили подрядчиков &quot;Северного потока-2&quot; о неминуемости санкций" class=" important   ">
<a target="_self" href="/amerikancy-predupredili-podryadchikov-severnogo-potoka-2-o-neminuemosti-sankcij_n67747">
<div class="time">19:00</div>
<div class="news-title">
Американцы предупредили подрядчиков &quot;Северного потока-2&quot; о неминуемости санкций
</div>
</a>
</li>
<li data-published-date="2019-12-30 18:00:00" data-url="/podrostok-s-gazovym-ballonchikom-obnes-lombard-na-polmilliona_n67746" title="Подросток с газовым баллончиком обнес ломбард на полмиллиона" class="   ">
<a target="_self" href="/podrostok-s-gazovym-ballonchikom-obnes-lombard-na-polmilliona_n67746">
<div class="time">18:00</div>
<div class="news-title">
Подросток с газовым баллончиком обнес ломбард на полмиллиона
</div>
</a>
</li>
<li data-published-date="2019-12-30 17:00:00" data-url="/ukraina-oficialno-otkazalas-ot-shtrafov-gazproma-na-74-milliarda_n67745" title="Украина официально отказалась от штрафов Газпрома на 7,4 миллиарда" class="   ">
<a target="_self" href="/ukraina-oficialno-otkazalas-ot-shtrafov-gazproma-na-74-milliarda_n67745">
<div class="time">17:00</div>
<div class="news-title">
Украина официально отказалась от штрафов Газпрома на 7,4 миллиарда
</div>
</a>
</li>
<li data-published-date="2019-12-30 10:00:00" data-url="/shufrich-proslavilsya-na-ves-mir-ubiv-radi-razvlecheniya-redchajshee-zhivotnoe-foto_n67738" title="Шуфрич прославился на весь мир, убив ради развлечения редчайших животных (ФОТО)" class=" with-photo important   with-photo">
<a target="_self" href="/shufrich-proslavilsya-na-ves-mir-ubiv-radi-razvlecheniya-redchajshee-zhivotnoe-foto_n67738">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/12/5e09af181c04e572692671.jpg" title="Шуфрича не били почти год - 1" alt="Шуфрича не били почти год - фото 1">
</div>
<div class="news-title red">
<span>Шуфрич прославился на весь мир, убив ради развлечения редчайших животных (ФОТО)</span>
</div>
</a>
</li>
<li data-published-date="2019-12-30 16:00:00" data-url="/shufrich-priznalsya-v-ubijstve-redkih-zhivotnyh-radi-izvrashchennogo-udovolstviya_n67744" title="Шуфрич признался в убийстве редких животных ради извращенного удовольствия" class=" important   ">
<a target="_self" href="/shufrich-priznalsya-v-ubijstve-redkih-zhivotnyh-radi-izvrashchennogo-udovolstviya_n67744">
<div class="time">16:00</div>
<div class="news-title">
Шуфрич признался в убийстве редких животных ради извращенного удовольствия
</div>
</a>
</li>

<li data-published-date="2019-12-30 15:00:00" data-url="/advokat-pokazal-geolokaciyu-s-telefona-antonenko-v-moment-zakladki-bomby-pod-avto-sheremeta_n67743" title="Адвокат показал геолокацию с телефона Антоненко в момент закладки бомбы под авто Шеремета" class="   ">
<a target="_self" href="/advokat-pokazal-geolokaciyu-s-telefona-antonenko-v-moment-zakladki-bomby-pod-avto-sheremeta_n67743">
<div class="time">15:00</div>
<div class="news-title">
Адвокат показал геолокацию с телефона Антоненко в момент закладки бомбы под авто Шеремета
</div>
</a>
</li>
<li data-published-date="2019-12-30 14:00:00" data-url="/v-harkove-buhoj-nachalnik-policii-brosalsya-na-lyudej-i-ugrozhal-patrulnym_n67742" title="В Харькове бухой начальник полиции бросался на людей и угрожал патрульным" class="   ">
<a target="_self" href="/v-harkove-buhoj-nachalnik-policii-brosalsya-na-lyudej-i-ugrozhal-patrulnym_n67742">
<div class="time">14:00</div>
<div class="news-title">
В Харькове бухой начальник полиции бросался на людей и угрожал патрульным
</div>
</a>
</li>
<li data-published-date="2019-12-30 13:00:00" data-url="/ograblenie-na-52-milliona-pod-odessoj-bandity-zahvatili-furu-s-gruzom_n67741" title="Ограбление на 52 миллиона: под Одессой бандиты захватили фуру с грузом" class=" with-photo important   ">
<a target="_self" href="/ograblenie-na-52-milliona-pod-odessoj-bandity-zahvatili-furu-s-gruzom_n67741">
<div class="time">13:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/12/5e09d24cb2715788425712.png" title="Неизвестные украли дорогостоящий груз у дальнобойщика - 1" alt="Неизвестные украли дорогостоящий груз у дальнобойщика - фото 1">
Ограбление на 52 миллиона: под Одессой бандиты захватили фуру с грузом
 </div>
</a>
</li>
<li data-published-date="2019-12-30 12:00:00" data-url="/v-dnr-lnr-i-krymu-okkupanty-uderzhivayut-eshche-300-zalozhnikov_n67740" title="В &quot;ДНР&quot;, &quot;ЛНР&quot; и Крыму оккупанты удерживают еще 300 заложников" class=" important   ">
<a target="_self" href="/v-dnr-lnr-i-krymu-okkupanty-uderzhivayut-eshche-300-zalozhnikov_n67740">
<div class="time">12:00</div>
<div class="news-title">
В &quot;ДНР&quot;, &quot;ЛНР&quot; и Крыму оккупанты удерживают еще 300 заложников
</div>
</a>
</li>
<li data-published-date="2019-12-30 11:00:00" data-url="/advokata-yanukovicha-sdelali-zamestitelem-glavy-gbr_n67739" title="Адвоката Януковича сделали заместителем главы ГБР" class="   ">
<a target="_self" href="/advokata-yanukovicha-sdelali-zamestitelem-glavy-gbr_n67739">
<div class="time">11:00</div>
<div class="news-title">
Адвоката Януковича сделали заместителем главы ГБР
</div>
</a>
</li>
<li class="month">
29 декабря
</li>
<li data-published-date="2019-12-29 19:20:00" data-url="/master-shef-9-sezon-smotret-18-vypusk-online-27-12-2019_n67712" title="МастерШеф 9 - выпуск 18 - смотреть онлайн финал - 27.12.2019" class=" video   ">
<a target="_self" href="/master-shef-9-sezon-smotret-18-vypusk-online-27-12-2019_n67712">
<div class="time">19:20</div>
<div class="news-title">
МастерШеф 9 - выпуск 18 - смотреть онлайн финал - 27.12.2019
</div>
</a>
</li>
<li data-published-date="2019-12-29 18:45:00" data-url="/obmen-plennymi-ukraina-vernula-76-chelovek_n67737" title="Обмен пленными: Украина вернула 76 человек" class=" important   ">
<a target="_self" href="/obmen-plennymi-ukraina-vernula-76-chelovek_n67737">
<div class="time">18:45</div>
<div class="news-title">
Обмен пленными: Украина вернула 76 человек
</div>
</a>
</li>
<li data-published-date="2019-12-29 18:00:00" data-url="/elina-ivashchenko-biografiya-%D1%85-faktor-10-ukraina-pobeditel_n67734" title="Биография Элины Иващенко - что известно о победителе Х-Фактор 10-" class="   ">
<a target="_self" href="/elina-ivashchenko-biografiya-%D1%85-faktor-10-ukraina-pobeditel_n67734">
<div class="time">18:00</div>
<div class="news-title">
Биография Элины Иващенко - что известно о победителе Х-Фактор 10-
</div>
</a>
</li>
<li data-published-date="2019-12-29 17:00:00" data-url="/novogodnie-specvypuski-serialov-chto-posmotret-dlya-novogodnego-nastroeniya_n57316" title="Что посмотреть на Рождество и Новый Год: Спецвыпуски популярных сериалов" class=" photo with-photo video   ">
<a target="_self" href="/novogodnie-specvypuski-serialov-chto-posmotret-dlya-novogodnego-nastroeniya_n57316">
<div class="time">17:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/12/5c0a5d32eaa22696915883.png" title="Список сериалов на Новый Год и Рождество - 1" alt="Список сериалов на Новый Год и Рождество - фото 1">
Что посмотреть на Рождество и Новый Год: Спецвыпуски популярных сериалов
</div>
</a>
</li>
<li data-published-date="2019-12-29 16:00:00" data-url="/ubijc-aktivistov-majdana-vyvezli-iz-lukyanovskogo-sizo-eshche-do-resheniya-suda_n67736" title="Убийц активистов Майдана вывезли из Лукьяновского СИЗО еще до решения суда" class=" important   ">
<a target="_self" href="/ubijc-aktivistov-majdana-vyvezli-iz-lukyanovskogo-sizo-eshche-do-resheniya-suda_n67736">
<div class="time">16:00</div>
<div class="news-title">
Убийц активистов Майдана вывезли из Лукьяновского СИЗО еще до решения суда
</div>
</a>
</li>
<li data-published-date="2019-12-29 15:55:00" data-url="/zvazheni-ta-shchaslivi-9-sezon-18-vypusk-online_n67685" title="Зважені та щасливі 9 выпуск 18: смотреть онлайн финал - 26.12.2019" class=" video  last ">
<a target="_self" href="/zvazheni-ta-shchaslivi-9-sezon-18-vypusk-online_n67685">
<div class="time">15:55</div>
<div class="news-title">
Зважені та щасливі 9 выпуск 18: смотреть онлайн финал - 26.12.2019
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/naftogaz_t5020" rel="v:url" property="v:title">
Нафтогаз
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=48"></script>
<script src="/assets/js/app.min.js?v=48"></script>
<script src="/bundles/search/js/search.js?v=48" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 67752,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 67752 +"/" + 1,
                data: {url: "https://beztabu.net/ukraina-i-rossiya-dogovorilis-po-tranzitu-gaza-chto-izvestno_n67752"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=48"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=48"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=48"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '67752',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
