<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=52">

    <script src="/assets/js/lib.top.min.js?v=52"></script>

         <title>Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО) — Без Табу</title>
     <meta name="title" content="Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО) — Без Табу"/>
     <meta name="description"
           content="Иранские власти до сих пор не передали бортовые самописцы &quot;Боинга&quot;, который осуществлял рейс из Тегерана в Киев и был сбит поставленными из России системами ПВО. В связи с этим МИД нашей страны собирается усилить давление на виновную сторону. Новости — Без Табу"/>
     <link rel="canonical" href="https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"/>

              <link rel="amphtml" href="https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893/amp">
     
     <meta name="DC.date.issued" content="2020-03-05T11:20:00+02:00">

 
            <meta property="og:title" content="Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО)"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/03/5e60b25584058351461786.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"
               },
               "headline":"Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО)",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/03/5e60b25584058351461786.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-03-05 11:20:00",
               "dateModified":"2020-03-05 10:06:29"
            }

        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Вадим Пристайко",
       "item": "https://beztabu.net/vadim-pristajko_t9048"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893",
        page_title: "Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО) — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Олександр Беспьорстов"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "375",
        article_publication_date: "Thu, 05 Mar 2020 11:20:00 +0200"
    });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/evrovidenie-2020_t8447">
                                Евровидение
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef-9_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <form action="" class="search-form">
        <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
        <div class="form-submit"></div>
    </form>

















    









</div>


    <!-- /113579682/radio24_mobileBranding -->
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);

                        var mobile_branding = document.getElementById('mobile-branding');
                        mobile_branding.style.display = 'block';
                        mobile_branding.style.borderBottom = '3px solid #0c4a72';

                        var smallImage = document.querySelector('header > img');
                        if(smallImage){
                            smallImage.style.zIndex = '101';
                            smallImage.style.top = '70px';
                        }
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                                                                                    
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, Вадим Пристайко, Крушение рейса Тегеран-Киев, МАУ, самолет, Авиакатастрофа, погибшие, Новости, Украина">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/aleksej-goncharuk_t8990"
               class="tags">Алексей Гончарук</a>
                    <a href="/koronavirus-iz-kitaya_t9252"
               class="tags">Коронавирус из Китая</a>
                    <a href="/denis-shmygal_t9294"
               class="tags">Денис Шмыгаль</a>
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО)</h1>
                </div>

                <div class="news-statistics">
                    <span>11:20</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_68893">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0413\u0438\u0431\u0435\u043B\u044C\u0020\u0440\u0435\u0439\u0441\u0430\u0020\u041C\u0410\u0423\u003A\u0020\u0423\u043A\u0440\u0430\u0438\u043D\u0430\u0020\u0441\u043E\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044F\u0020\u043F\u043E\u0441\u0442\u0430\u0432\u0438\u0442\u044C\u0020\u0418\u0440\u0430\u043D\u0443\u0020\u0434\u0435\u0434\u043B\u0430\u0439\u043D\u0020\u0028\u0412\u0418\u0414\u0415\u041E\u0029&url=https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_68893">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/03/5e60b25584058351461786.jpg"
                             title="Пристайко хочет добиться передачи Украине черных ящиков - 1"
                             alt="Пристайко хочет добиться передачи Украине черных ящиков - фото 1">

                                                    <div class="photo-credits">Пристайко хочет добиться передачи Украине черных ящиков
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Иранские власти до сих пор не передали бортовые самописцы &quot;Боинга&quot;, который осуществлял рейс из Тегерана в Киев и был сбит поставленными из России системами ПВО. В связи с этим МИД нашей страны собирается усилить давление на виновную сторону.</strong>
                </p>

                <p>Об этом вечером в среду, 4 марта, заявил на тот момент еще министр иностранных дел <a href="https://beztabu.net/vadim-pristajko_p9048_biography">Вадми Пристайко</a> во время встречи со своим канадским коллегой Франсуа-Филиппом Шампани.</p>

<div class="read-also"><a href="https://beztabu.net/gibel-lajnera-mau-iranskaya-delegaciya-priletit-v-ukrainu_n68829">Гибель лайнера "МАУ": Иранская делегация прилетит в Украину</a></div>

<p>По его словам, внешнеполитическое ведомство Украины вместе с СНБО активно работают над получением доступа к черным ящикам рейса PS752.</p>

<p>- К<span style="font-family: inherit;">огда мы говорим о том, что иранская сторона должна передать или изучить содержание самопицсцев без задержек, мы имеем в виду какой-то резонный период. На сегодняшний момент уже прошло больше месяца, мы считаем, что у нас есть достаточно оснований говорить о том, что Иран не имеет достаточных технических и человеческих и других возможностей для того, чтобы получить необходимую для нас информацию, - подчеркнул Пристайко. - </span>Именно поэтому мы активно работаем над тем, чтобы Украина могла забрать эти черные ящики, чтобы помочь с расследованием и наконец установить правду. Эти ящики принадлежат нам, потому что самолет, который был сбит, был наш. Эта работа, я надеюсь, в ближайшее время будет завершена.</p>

<p>Кроме того, Пристайко говорил о возможной установке дедлайна для Тегерана по передаче черных ящиков, которые могут пролить свет на случившееся в небе Ирана.</p>

<section class="media_embed"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUkraineMFA%2Fvideos%2F2661554960740101%2F&show_text=0&width=560" style="border:none;overflow:hidden" width="560"></iframe></section>

<p>Напомним, утром 8 января при вылете из аэропорта Тегерана претерпел крушение самолет авиакомпании МАУ, летевший из столицы Ирана в Киев. Через несколько минут после выхода борта на курс набора высоты связь с самолетом оборвалась, а сообщений о нестандартной ситуации в салоне диспетчерская служба не получала.</p>

<p>Согласно свидетельствам очевидцев, самолет загорелся еще в воздухе, а на его обломках видны характерные для попадания ракеты ПВО повреждения. По данным разведок США, Канады и Великобритании, перед падением спутники зафиксировали запуск двух ракет вблизи одной из военных баз у аэропорта.</p>

<p>В результате крушения погибли 168 пассажиров и 9 членов экипажа, украинцев среди них, по официальным данным, лишь 11. Большинство погибших - студенты-граждане Канады и Ирана, которые использовали рейс авиакомпании как стыковочный.</p>

<p>Из-за ЧП <a href="https://beztabu.net/vladimir-zelenskij_p7430_biography">Владимир Зеленский</a> в срочном порядке прервал свой элитный отдых в Омане и вылетел в Киев, отдав приказ секретарю СНБО Алексею Данилову создать оперативный штаб по решению связанных с катастрофой вопросов. Кроме того, президент скомандовал Генпрокурору Руслану Рябошапке открыть из-за падения самолета уголовное дело, хотя по Конституции такого права у главы государства нет.</p>

<p>В итоге припертый кучей доказательств Иран признался в том, что причиной гибели украинского самолета авиакомпании МАУ являлась выпущенная их военными ракета.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/vadim-pristajko_t9048"
                               class="tags">Вадим Пристайко</a>
                                                    <a href="/krushenie-rejsa-tegeran-kiev_t9229"
                               class="tags">Крушение рейса Тегеран-Киев</a>
                                                    <a href="/mau_t5085"
                               class="tags">МАУ</a>
                                                    <a href="/samolet_t5409"
                               class="tags">самолет</a>
                                                    <a href="/aviakatastrofa_t5226"
                               class="tags">Авиакатастрофа</a>
                                                    <a href="/pogibshie_t5418"
                               class="tags">погибшие</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_68893">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0413\u0438\u0431\u0435\u043B\u044C\u0020\u0440\u0435\u0439\u0441\u0430\u0020\u041C\u0410\u0423\u003A\u0020\u0423\u043A\u0440\u0430\u0438\u043D\u0430\u0020\u0441\u043E\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044F\u0020\u043F\u043E\u0441\u0442\u0430\u0432\u0438\u0442\u044C\u0020\u0418\u0440\u0430\u043D\u0443\u0020\u0434\u0435\u0434\u043B\u0430\u0439\u043D\u0020\u0028\u0412\u0418\u0414\u0415\u041E\u0029&url=https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_68893">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                <script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
    <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span>            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/v-novyh-sanzharah-dlya-evakuirovannyh-iz-uhanya-zakonchilsya-karantin-fotovideo_n68898" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/03/5e60d560d797d835573494.jpg"
                 title="В Новых Санжарах зараженных коронавирусом не оказалось - 1"
                 alt="В Новых Санжарах зараженных коронавирусом не оказалось - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            В Новых Санжарах для эвакуированных из Уханя закончился карантин (ФОТО+ВИДЕО)
        </div>
        <div class="news-time"><span>13:30</span></div>
    </a>
    <a href="/koronavirus-v-chernovcah-v-bolnicu-s-podozreniem-polozhili-eshche-dvoih-lyudej_n68894" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/03/5e60be58ae189319305130.jpg"
                 title="В Черновцах - новые подозрения на коронавирус - 1"
                 alt="В Черновцах - новые подозрения на коронавирус - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Коронавирус в Черновцах: в больницу с подозрением положили еще двоих людей
        </div>
        <div class="news-time"><span>12:00</span></div>
    </a>
    <a href="/v-sbu-nazvali-nastoyashchuyu-prichinu-vzryvov-v-balaklee_n68891" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/03/5e60a635b256a260238273.jpg"
                 title="В СБУ подтвердили изначальную версию взрывов на складах боеприпасов - 1"
                 alt="В СБУ подтвердили изначальную версию взрывов на складах боеприпасов - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            В СБУ назвали настоящую причину взрывов в Балаклее
        </div>
        <div class="news-time"><span>10:00</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/film-cherkasi-recenziya-i-obzor-ukrainskogo-filma-cherkasi_n68773" 
       class="news-block column  video-type ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e57cc07a59dc725911383.jpg"
                 title="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - 1"
                 alt="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Историческая драма &quot;Черкаси&quot;: Память с привкусом боли
        </div>
        <div class="news-time">01 марта, <span>19:25</span></div>
    </a>
    <a href="/chechenskij-bumerang-kak-imperskaya-politika-rossii-poshla-ej-vo-vred_n14947" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/02/f0e9430cfa48d3822d249548d5fdbe9660ff266b.jpg"
                 title="Чечня диктует свою волю - 1"
                 alt="Чечня диктует свою волю - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Чеченский бумеранг: Как имперская политика аукнулась России
        </div>
        <div class="news-time">23 февраля, <span>18:30</span></div>
    </a>
    <a href="/film-delo-richarda-dzhuella-film-realnaya-istoriya-richarda-dzhuell_n68671" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e4fa04e1be98405764895.jpeg"
                 title="Дело Ричарда Джуэлла - большой фильм от мастера - 1"
                 alt="Дело Ричарда Джуэлла - большой фильм от мастера - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Дело Ричарда Джуэлла: Рецензия на новый фильм Клинта Иствуда
        </div>
        <div class="news-time">21 февраля, <span>20:00</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                        
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-vy-ocenivaete-rabotu-pravitelstva-goncharuka_n68880"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/03/5e5fc6b5b2ac4587101726.jpg"
                                 title="Гончарук откланялся - 1"
                                 alt="Гончарук откланялся - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>17:18</strong>, 04 марта</li>
                                                                                                                                                                </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как вы оцениваете работу правительства Гончарука
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 15:00:00" data-url="/v-ukraine-iz-za-koronavirusa-zapretyat-vse-massovye-meropriyatiya_n68900"
                    title="В Украине из-за коронавируса запретят все массовые мероприятия"
                    class="   ">
                    <a target="_self"
                       href="/v-ukraine-iz-za-koronavirusa-zapretyat-vse-massovye-meropriyatiya_n68900">

                        
                        
                                                    <div class="time">15:00</div>
                            <div class="news-title">
                                                                В Украине из-за коронавируса запретят все массовые мероприятия
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 14:00:00" data-url="/v-borispole-obezumevshij-gonshchik-zablokiroval-dorogu-i-ugrozhal-vse-vzorvat-video_n68896"
                    title="В Борисполе обезумевший гонщик заблокировал дорогу и угрожал все взорвать (ВИДЕО)"
                    class="   ">
                    <a target="_self"
                       href="/v-borispole-obezumevshij-gonshchik-zablokiroval-dorogu-i-ugrozhal-vse-vzorvat-video_n68896">

                        
                        
                                                    <div class="time">14:00</div>
                            <div class="news-title">
                                                                В Борисполе обезумевший гонщик заблокировал дорогу и угрожал все взорвать (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-05 13:30:00" data-url="/v-novyh-sanzharah-dlya-evakuirovannyh-iz-uhanya-zakonchilsya-karantin-fotovideo_n68898"
                    title="В Новых Санжарах для эвакуированных из Уханя закончился карантин (ФОТО+ВИДЕО)"
                    class=" important   ">
                    <a target="_self"
                       href="/v-novyh-sanzharah-dlya-evakuirovannyh-iz-uhanya-zakonchilsya-karantin-fotovideo_n68898">

                        
                        
                                                    <div class="time">13:30</div>
                            <div class="news-title">
                                                                В Новых Санжарах для эвакуированных из Уханя закончился карантин (ФОТО+ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 13:20:00" data-url="/novyj-glava-mid-biografiya-dmitriya-kuleby_n68899"
                    title="Новый глава МИД: Биография Дмитрия Кулебы"
                    class="   ">
                    <a target="_blank"
                       href="https://beztabu.net/dmitrij-kuleba_p6004_biography">

                        
                        
                                                    <div class="time">13:20</div>
                            <div class="news-title">
                                                                Новый глава МИД: Биография Дмитрия Кулебы
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 12:40:00" data-url="/ssha-obvinili-rossiyu-v-narushenii-dogovora-ob-otkrytom-nebe_n68895"
                    title="США обвинили Россию в нарушении договора &quot;Об открытом небе&quot;"
                    class="   ">
                    <a target="_self"
                       href="/ssha-obvinili-rossiyu-v-narushenii-dogovora-ob-otkrytom-nebe_n68895">

                        
                        
                                                    <div class="time">12:40</div>
                            <div class="news-title">
                                                                США обвинили Россию в нарушении договора &quot;Об открытом небе&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-02-09 20:00:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056"
                    title="Викинги 6 сезон: Дата выхода и трейлер финала сериала"
                    class=" video   with-photo">
                    <a target="_self"
                       href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d14973a9af07346983590.jpg"
                                     title="Викинги 6 сезон: дата выхода и трейлер - 1"
                                     alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-05 12:00:00" data-url="/koronavirus-v-chernovcah-v-bolnicu-s-podozreniem-polozhili-eshche-dvoih-lyudej_n68894"
                    title="Коронавирус в Черновцах: в больницу с подозрением положили еще двоих людей"
                    class=" important   ">
                    <a target="_self"
                       href="/koronavirus-v-chernovcah-v-bolnicu-s-podozreniem-polozhili-eshche-dvoih-lyudej_n68894">

                        
                        
                                                    <div class="time">12:00</div>
                            <div class="news-title">
                                                                Коронавирус в Черновцах: в больницу с подозрением положили еще двоих людей
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 11:20:00" data-url="/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"
                    title="Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО)"
                    class="   ">
                    <a target="_self"
                       href="/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893">

                        
                        
                                                    <div class="time">11:20</div>
                            <div class="news-title">
                                                                Гибель рейса МАУ: Украина собирается поставить Ирану дедлайн (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-03-05 10:55:00" data-url="/vid-pacanki-do-panyanki-2020-2-seriya-4-sezon-smotret-online_n68706"
                    title="Від пацанки до панянки 4 - смотреть онлайн 2 выпуск - 24.02.2020"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/vid-pacanki-do-panyanki-2020-2-seriya-4-sezon-smotret-online_n68706">

                        
                        
                                                    <div class="time">10:55</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/02/5e53c142cb38d505708011.jpg"
                                         title="Від пацанки до панянки 4 - все испытания 2 выпуска онлайн - 1"
                                         alt="Від пацанки до панянки 4 - все испытания 2 выпуска онлайн - фото 1">
                                                                Від пацанки до панянки 4 - смотреть онлайн 2 выпуск - 24.02.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 10:40:00" data-url="/v-kitae-umer-izlechivshijsya-ot-koronavirusa-muzhchina_n68892"
                    title="В Китае умер излечившийся от коронавируса мужчина"
                    class="   ">
                    <a target="_self"
                       href="/v-kitae-umer-izlechivshijsya-ot-koronavirusa-muzhchina_n68892">

                        
                        
                                                    <div class="time">10:40</div>
                            <div class="news-title">
                                                                В Китае умер излечившийся от коронавируса мужчина
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-05 10:00:00" data-url="/v-sbu-nazvali-nastoyashchuyu-prichinu-vzryvov-v-balaklee_n68891"
                    title="В СБУ назвали настоящую причину взрывов в Балаклее"
                    class=" important   ">
                    <a target="_self"
                       href="/v-sbu-nazvali-nastoyashchuyu-prichinu-vzryvov-v-balaklee_n68891">

                        
                        
                                                    <div class="time">10:00</div>
                            <div class="news-title">
                                                                В СБУ назвали настоящую причину взрывов в Балаклее
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-03-05 09:20:00" data-url="/v-rade-opublikovali-tekst-skandalnogo-zakonoproekta-o-vseukrainskom-referendume_n68890"
                    title="В Раде опубликовали текст скандального законопроекта &quot;О всеукраинском референдуме&quot;"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/v-rade-opublikovali-tekst-skandalnogo-zakonoproekta-o-vseukrainskom-referendume_n68890">

                        
                        
                                                    <div class="time">09:20</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/03/5e609e7879b60008809799.jpg"
                                         title="Стефанчук продавливает закон о референдуме - 1"
                                         alt="Стефанчук продавливает закон о референдуме - фото 1">
                                                                В Раде опубликовали текст скандального законопроекта &quot;О всеукраинском референдуме&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-05 08:40:00" data-url="/pytal-drugih-plennyh-osvobozhdyonnogo-iz-dnr-zaderzhali-sotrudniki-sbu_n68889"
                    title="СБУ требует посадить под стражу освобожденных из &quot;ДНР&quot;, которые пытали пленных"
                    class="   ">
                    <a target="_self"
                       href="/pytal-drugih-plennyh-osvobozhdyonnogo-iz-dnr-zaderzhali-sotrudniki-sbu_n68889">

                        
                        
                                                    <div class="time">08:40</div>
                            <div class="news-title">
                                                                СБУ требует посадить под стражу освобожденных из &quot;ДНР&quot;, которые пытали пленных
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-05 08:00:00" data-url="/rada-na-den-perenesla-otstavku-ryaboshapki_n68888"
                    title="Рада на день перенесла отставку Рябошапки"
                    class=" important   ">
                    <a target="_self"
                       href="/rada-na-den-perenesla-otstavku-ryaboshapki_n68888">

                        
                        
                                                    <div class="time">08:00</div>
                            <div class="news-title">
                                                                Рада на день перенесла отставку Рябошапки
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-01-11 11:30:00" data-url="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927"
                    title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/01/5e19846340386735127130.jpg"
                                     title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - 1"
                                     alt="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана</span>
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            04 марта
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 22:00:00" data-url="/ryaboshapku-uvolyat-arahamiya-nazval-uslovie_n68887"
                    title="Рябошапку уволят: Арахамия назвал условие"
                    class="   ">
                    <a target="_self"
                       href="/ryaboshapku-uvolyat-arahamiya-nazval-uslovie_n68887">

                        
                        
                                                    <div class="time">22:00</div>
                            <div class="news-title">
                                                                Рябошапку уволят: Арахамия назвал условие
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 21:00:00" data-url="/poroshenko-tajno-pogovoril-s-zelenskim--foto_n68886"
                    title="Порошенко тайно поговорил с Зеленским – ФОТО"
                    class="   ">
                    <a target="_self"
                       href="/poroshenko-tajno-pogovoril-s-zelenskim--foto_n68886">

                        
                        
                                                    <div class="time">21:00</div>
                            <div class="news-title">
                                                                Порошенко тайно поговорил с Зеленским – ФОТО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 20:18:00" data-url="/vru-opredelila-zamenu-pristajko-kto-ego-zamenil_n68885"
                    title="ВРУ определила замену Пристайко: Кто его сместил?"
                    class="   ">
                    <a target="_self"
                       href="/vru-opredelila-zamenu-pristajko-kto-ego-zamenil_n68885">

                        
                        
                                                    <div class="time">20:18</div>
                            <div class="news-title">
                                                                ВРУ определила замену Пристайко: Кто его сместил?
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-04 19:50:00" data-url="/rada-naznachila-novyj-kabmin-chto-izmenilos_n68884"
                    title="Рада назначила новый Кабмин: Что изменилось?"
                    class=" important   ">
                    <a target="_self"
                       href="/rada-naznachila-novyj-kabmin-chto-izmenilos_n68884">

                        
                        
                                                    <div class="time">19:50</div>
                            <div class="news-title">
                                                                Рада назначила новый Кабмин: Что изменилось?
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 19:40:00" data-url="/ubijstvo-gandzyuk-sud-vynes-verdikt-po-mangeru_n68883"
                    title="Убийство Гандзюк: Суд вынес вердикт по Мангеру"
                    class="   ">
                    <a target="_self"
                       href="/ubijstvo-gandzyuk-sud-vynes-verdikt-po-mangeru_n68883">

                        
                        
                                                    <div class="time">19:40</div>
                            <div class="news-title">
                                                                Убийство Гандзюк: Суд вынес вердикт по Мангеру
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 19:00:00" data-url="/on-pytal-plennyh-sbu-zaderzhala-posobnika-dnr_n68882"
                    title="Он пытал пленных: СБУ задержала пособника &quot;ДНР&quot;"
                    class="   ">
                    <a target="_self"
                       href="/on-pytal-plennyh-sbu-zaderzhala-posobnika-dnr_n68882">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                Он пытал пленных: СБУ задержала пособника &quot;ДНР&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-04 18:20:00" data-url="/denis-shmygal-stal-premerom_n68881"
                    title="ДЕНИС ШМЫГАЛЬ СТАЛ ПРЕМЬЕРОМ УКРАИНЫ"
                    class=" important   ">
                    <a target="_self"
                       href="/denis-shmygal-stal-premerom_n68881">

                        
                        
                                                    <div class="time">18:20</div>
                            <div class="news-title">
                                                                ДЕНИС ШМЫГАЛЬ СТАЛ ПРЕМЬЕРОМ УКРАИНЫ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-03-04 17:40:00" data-url="/goncharuk-uvolen-set-razryvaet-ot-memov_n68879"
                    title="Гончарук уволен: Сеть разрывает от МЕМОВ"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/goncharuk-uvolen-set-razryvaet-ot-memov_n68879">

                        
                        
                                                    <div class="time">17:40</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/03/5e5fc5d72d4fc642024090.png"
                                         title="Гончарук уволен: Сеть разрывает от МЕМОВ - 1"
                                         alt="Гончарук уволен: Сеть разрывает от МЕМОВ - фото 1">
                                                                Гончарук уволен: Сеть разрывает от МЕМОВ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 17:18:52" data-url="/opros-kak-vy-ocenivaete-rabotu-pravitelstva-goncharuka_n68880"
                    title="Опрос: Как вы оцениваете работу правительства Гончарука"
                    class="   ">
                    <a target="_self"
                       href="/opros-kak-vy-ocenivaete-rabotu-pravitelstva-goncharuka_n68880">

                        
                        
                                                    <div class="time">17:18</div>
                            <div class="news-title">
                                                                Опрос: Как вы оцениваете работу правительства Гончарука
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-04 16:50:00" data-url="/goncharuk-ushel-v-otstavku_n68878"
                    title="ГОНЧАРУК УШЕЛ В ОТСТАВКУ - ФОТО"
                    class=" important   ">
                    <a target="_self"
                       href="/goncharuk-ushel-v-otstavku_n68878">

                        
                        
                                                    <div class="time">16:50</div>
                            <div class="news-title">
                                                                ГОНЧАРУК УШЕЛ В ОТСТАВКУ - ФОТО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-03-04 16:20:00" data-url="/u-zelenskogo-ne-mogut-najti-chetyreh-ministrov_n68877"
                    title="У Зеленского не могут найти четырех министров"
                    class=" important   ">
                    <a target="_self"
                       href="/u-zelenskogo-ne-mogut-najti-chetyreh-ministrov_n68877">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                У Зеленского не могут найти четырех министров
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-03-04 15:40:00" data-url="/sbu-raskryla-set-russkih-shpionov-ee-vozglavlyal-eks-sluzhashchij-vsu_n68876"
                    title="СБУ раскрыла сеть русских шпионов: Ее возглавлял экс-служащий ВСУ"
                    class="  last ">
                    <a target="_self"
                       href="/sbu-raskryla-set-russkih-shpionov-ee-vozglavlyal-eks-sluzhashchij-vsu_n68876">

                        
                        
                                                    <div class="time">15:40</div>
                            <div class="news-title">
                                                                СБУ раскрыла сеть русских шпионов: Ее возглавлял экс-служащий ВСУ
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
        <script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
    </div>
</div>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=52"></script>
    <script src="/assets/js/app.min.js?v=52"></script>
    <script src="/bundles/search/js/search.js?v=52" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>


    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 68893,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 68893 +"/" + 1,
                data: {url: "https://beztabu.net/gibel-rejsa-mau-ukraina-sobiraetsya-postavit-iranu-dedlajn_n68893"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if( node6868 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r="+Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if( node6779 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r="+Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=52"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=52"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=52"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '68893',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
