<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=46">
<script src="/assets/js/lib.top.min.js?v=46"></script>
<title>Герус рассказал о связи своей отставки и Ляшко – ФОТО — Без Табу</title>
<meta name="title" content="Герус рассказал о связи своей отставки и Ляшко – ФОТО — Без Табу" />
<meta name="description" content="Экс-представитель Зеленского в Кабмине Андрей Герус прокомментировал свою отставку и объяснил при чем здесь Олег Ляшко. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899" />
<link rel="amphtml" href="https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899/amp">
<meta name="DC.date.issued" content="2019-11-11T15:30:00+02:00">
<meta property="og:title" content="Герус рассказал о связи своей отставки и Ляшко – ФОТО" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/11/5dc9552ca78d1815076419.jpg" />
<meta property="og:url" content="https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899"
               },
               "headline":"Герус рассказал о связи своей отставки и Ляшко – ФОТО",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/11/5dc9552ca78d1815076419.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-11-11 15:30:00",
               "dateModified":"2019-11-11 15:02:54"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899",
        page_title: "Герус рассказал о связи своей отставки и Ляшко – ФОТО — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "146",
        article_publication_date: "Mon, 11 Nov 2019 15:30:00 +0200"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>

<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
 </a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/mastershef-9_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi-9_t7339">
Зважені та щасливі
</a>
</li>
<li>
<a href="/h-faktor-10_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/revizor_t8989">
Ревизор 10
</a>
</li>
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
 <li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Андрей Герус, Владимир Зеленский, Олег Ляшко, Новости, Украина">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/yaroslav-dubnevich_t6603" class="tags">Ярослав Дубневич</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Герус рассказал о связи своей отставки и Ляшко – ФОТО</h1>
</div>
 <div class="news-statistics">
<span>15:30</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899');" href="javascript: void(0);" class="facebook soc_counter_fb_66899">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0413\u0435\u0440\u0443\u0441\u0020\u0440\u0430\u0441\u0441\u043A\u0430\u0437\u0430\u043B\u0020\u043E\u0020\u0441\u0432\u044F\u0437\u0438\u0020\u0441\u0432\u043E\u0435\u0439\u0020\u043E\u0442\u0441\u0442\u0430\u0432\u043A\u0438\u0020\u0438\u0020\u041B\u044F\u0448\u043A\u043E\u0020\u2013\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899');" href="javascript: void(0);" class="twitter soc_counter_tw_66899">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/11/5dc9552ca78d1815076419.jpg" title=" Герус рассказал о связи своей отставки и Ляшко – ФОТО  - 1" alt=" Герус рассказал о связи своей отставки и Ляшко – ФОТО  - фото 1">
<div class="photo-credits"> Герус рассказал о связи своей отставки и Ляшко – ФОТО
</div>
</div>
<p class="subtitle">
<strong>Экс-представитель Зеленского в Кабмине Андрей Герус прокомментировал свою отставку и объяснил при чем здесь Олег Ляшко.</strong>
</p>
<div class="read-also"><a href="https://beztabu.net/poroshenko-poluchil-vzyatku-v-150-mln-doll--gerus_n66575">Порошенко получил взятку в 150 млн долл – Герус</a></div>
<p>Свою реакцию политик опубликовал в Facebook.</p>
<p>"С конца августа я не посетил ни одно заседание Кабмина, то есть де-факто уже более 2 мес не выполняю функции представителя президента в Кабмине", - заявил политик и поспешил объяснить, повлияла ли на что-то драка с <a href="https://beztabu.net/oleg-lyashko_p5169_biography">Ляшко.</a></p>
<div class="news-photo" style="text-align: center;"><img alt="Герус рассказал о связи своей отставки и Ляшко – ФОТО - фото 191032" media-alt="191032" title="Герус рассказал о связи своей отставки и Ляшко – ФОТО - 191032" src="https://beztabu.net/uploads/640_DIR/media_news/2019/11/5dc9541bc636a072570204.png" /></div>
<p>"Думаю, никогда в истории Украины народный депутат-председатель комитета не выполнял таких функций представителя, потому что это нереально. Поэтому всякие сенсационно конспирологические версии, в том числе связанные инцидентом с (пока) дважды судимым безработным гражданином <a href="https://beztabu.net/oleg-lyashko_p5169_biography">О.Ля</a>., это действительно весело :)", - отметил Герус.</p>
<p>Напомним, 6 ноября радикал <a href="https://beztabu.net/oleg-lyashko_p5169_biography">Олег Ляшко </a>избил <a href="https://beztabu.net/lyashko-otlupil-slugu-naroda-i-opravdalsya----video_n66827">слугу народа Андрея Геруса.</a> Позже <a href="https://beztabu.net/lyashko-otlupil-gerusa-policiya-otkryla-delo_n66837">по факту ЧП полиция открыла дело.</a></p>
<p>11 ноября президент Украины <a href="https://beztabu.net/zelenskij-uvolil-gerusa-kto-ego-zamenit_n66893">Владимир Зеленский уволил Геруса с занимаемой должности</a>.</p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/andrej-gerus_t8956" class="tags">Андрей Герус</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/oleg-lyashko_t5169" class="tags">Олег Ляшко</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899');" href="javascript: void(0);" class="facebook soc_counter_fb_66899">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0413\u0435\u0440\u0443\u0441\u0020\u0440\u0430\u0441\u0441\u043A\u0430\u0437\u0430\u043B\u0020\u043E\u0020\u0441\u0432\u044F\u0437\u0438\u0020\u0441\u0432\u043E\u0435\u0439\u0020\u043E\u0442\u0441\u0442\u0430\u0432\u043A\u0438\u0020\u0438\u0020\u041B\u044F\u0448\u043A\u043E\u0020\u2013\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899');" href="javascript: void(0);" class="twitter soc_counter_tw_66899">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/ahmetov-vozobnovil-postavki-uglya-iz-rossii_n66895" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/11/5dc932c792943746353102.jpg" title=" Ахметов возобновил поставки угля из России - 1" alt=" Ахметов возобновил поставки угля из России - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Ахметов возобновил поставки угля из России
</div>
<div class="news-time"><span>13:30</span></div>
</a>
<a href="/zelenskij-uvolil-gerusa-kto-ego-zamenit_n66893" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/11/5dc91ed1a211a188802476.jpg" title=" Зеленский уволил Геруса. Кто его заменит?  - 1" alt=" Зеленский уволил Геруса. Кто его заменит?  - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зеленский уволил Геруса. Кто его заменит?
</div>
<div class="news-time"><span>11:30</span></div>
</a>
<a href="/sluga-naroda-smenila-rukovoditelya_n66887" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/11/5dc7fb5a0f2ad782374393.jpg" title="Корниенко стал главой &quot;Слуги народа&quot; вместо Разумкова - 1" alt="Корниенко стал главой &quot;Слуги народа&quot; вместо Разумкова - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
&quot;Слуга народа&quot; сменила руководителя
</div>
<div class="news-time">Вчера, <span>14:00</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/zvazheni-ta-shchaslivi-2019-spisok-uchastnikov-i-trenerov-9-sezona_n65592" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/08/5d691e8880809532360454.png" title="Зважені та щасливі  - тренеры и эксперты 9 сезона - 1" alt="Зважені та щасливі  - тренеры и эксперты 9 сезона - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зважені та щасливі 9 сезон: Кто покинул шоу, полный список участников
</div>
<div class="news-time">08 ноября, <span>09:20</span></div>
</a>
<a href="/terminator-fatum-2019-stoit-li-smotert-recenziya-na-terminator-otzyv-syuzhet_n66717" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5dbac6f4600b6542618949.jpg" title="А помнишь, как ты меня гонял? (с) - 1" alt="А помнишь, как ты меня гонял? (с) - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Терминатор: Фатум - Эту франшизу уже ничего не спасет
</div>
<div class="news-time">03 ноября, <span>14:00</span></div>
</a>
<a href="/difteriya-v-ukraine-simptomy-i-lechenie-u-detej-i-vzroslyh_n36458" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/01/144237ff67dbb144721c4d5d8014b4f3214a439a.jpg" title="Дифтерия в Украине 2019: симптомы и лечение у детей и взрослых - 1" alt="Дифтерия в Украине 2019: симптомы и лечение у детей и взрослых - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Дифтерия в Украине: Симптомы и лечение у детей и взрослых
</div>
<div class="news-time">29 октября, <span>13:15</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-mozhno-li-shutit-pro-sgorevshij-dom-gontarevoj_n66516" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5dad772914e46764017991.jpg" title="Сгорели от стыда или норм? - 1" alt="Сгорели от стыда или норм? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>11:16</strong>, 21 октября</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Можно ли шутить про сгоревший дом Гонтаревой?
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-11-11 15:30:00" data-url="/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899" title="Герус рассказал о связи своей отставки и Ляшко – ФОТО" class="   ">
<a target="_self" href="/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899">
<div class="time">15:30</div>
<div class="news-title">
Герус рассказал о связи своей отставки и Ляшко – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-11-11 14:30:00" data-url="/elena-zelenskaya-ukrasila-oblozhku-vogue--yarkie-foto-video_n66897" title="Елена Зеленская украсила обложку Vogue – яркие ФОТО, ВИДЕО" class=" with-photo   ">
<a target="_self" href="/elena-zelenskaya-ukrasila-oblozhku-vogue--yarkie-foto-video_n66897">
<div class="time">14:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dc949e3029d2719678915.png" title="Елена Зеленская украсила обложку Vogue – яркие ФОТО, ВИДЕО - 1" alt="Елена Зеленская украсила обложку Vogue – яркие ФОТО, ВИДЕО - фото 1">
Елена Зеленская украсила обложку Vogue – яркие ФОТО, ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-11-11 13:30:00" data-url="/ahmetov-vozobnovil-postavki-uglya-iz-rossii_n66895" title="Ахметов возобновил поставки угля из России" class=" important   ">
<a target="_self" href="/ahmetov-vozobnovil-postavki-uglya-iz-rossii_n66895">
<div class="time">13:30</div>
<div class="news-title">
Ахметов возобновил поставки угля из России
</div>
</a>
</li>
<li data-published-date="2019-11-11 12:30:00" data-url="/prezident-bolivii--podal-v-otstavku-i-tut-zhe-sbezhal_n66894" title="Президент Боливии  подал в отставку и тут же сбежал" class="   ">
<a target="_self" href="/prezident-bolivii--podal-v-otstavku-i-tut-zhe-sbezhal_n66894">
<div class="time">12:30</div>
<div class="news-title">
 Президент Боливии подал в отставку и тут же сбежал
</div>
</a>
</li>
<li data-published-date="2019-11-11 11:30:00" data-url="/zelenskij-uvolil-gerusa-kto-ego-zamenit_n66893" title="Зеленский уволил Геруса. Кто его заменит?" class=" important   ">
<a target="_self" href="/zelenskij-uvolil-gerusa-kto-ego-zamenit_n66893">
<div class="time">11:30</div>
<div class="news-title">
Зеленский уволил Геруса. Кто его заменит?
</div>
</a>
</li>
<li data-published-date="2019-10-07 23:16:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056" title="Викинги 6 сезон: Дата выхода и трейлер финала сериала" class=" with-photo video   with-photo">
<a target="_self" href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d14973a9af07346983590.jpg" title="Викинги 6 сезон: дата выхода и трейлер - 1" alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
</div>
<div class="news-title red">
<span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
</div>
</a>
</li>
<li data-published-date="2019-11-11 10:30:00" data-url="/istorik-raschlenitel-sokolov-cvyazan-s-okkupantami-kryma--smi_n66892" title="Историк-расчленитель Соколов cвязан с оккупантами Крыма – СМИ" class="   ">
<a target="_self" href="/istorik-raschlenitel-sokolov-cvyazan-s-okkupantami-kryma--smi_n66892">
<div class="time">10:30</div>
<div class="news-title">
Историк-расчленитель Соколов cвязан с оккупантами Крыма – СМИ
 </div>
</a>
</li>
<li data-published-date="2019-11-11 09:30:00" data-url="/prolomili-golovy-v-kieve-zverski-izbili-veterana-ato-s-zhenoj_n66891" title="Проломили головы: в Киеве зверски избили ветерана АТО с женой" class="   ">
<a target="_self" href="/prolomili-golovy-v-kieve-zverski-izbili-veterana-ato-s-zhenoj_n66891">
<div class="time">09:30</div>
<div class="news-title">
Проломили головы: в Киеве зверски избили ветерана АТО с женой
</div>
</a>
</li>
<li data-published-date="2019-11-11 08:40:00" data-url="/minoborony-otmenit-prizyv-no-est-nyuans_n66890" title="Минобороны отменит призыв. Но есть нюанс" class=" with-photo   ">
<a target="_self" href="/minoborony-otmenit-prizyv-no-est-nyuans_n66890">
<div class="time">08:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dc902d4afee1473987565.jpg" title="Минобороны отменит призыв. Но есть нюанс - 1" alt="Минобороны отменит призыв. Но есть нюанс - фото 1">
Минобороны отменит призыв. Но есть нюанс
</div>
</a>
</li>
<li class="month">
10 ноября
</li>
<li data-published-date="2019-11-10 19:25:00" data-url="/uchastniki-master-shef-2019-foto-biografiya-vseh-uchastnikov-master-shef-9-sezon_n65893" title="МастерШеф-9: Все участники сезона и их биографии" class="   ">
<a target="_self" href="/uchastniki-master-shef-2019-foto-biografiya-vseh-uchastnikov-master-shef-9-sezon_n65893">
<div class="time">19:25</div>
<div class="news-title">
МастерШеф-9: Все участники сезона и их биографии
</div>
</a>
</li>
<li data-published-date="2019-11-10 19:15:00" data-url="/mastershef-9---vypusk-11---smotret-onlajn---8112019_n66868" title="МастерШеф 9 - выпуск 11 - смотреть онлайн - 8.11.2019" class=" video   ">
<a target="_self" href="/mastershef-9---vypusk-11---smotret-onlajn---8112019_n66868">
<div class="time">19:15</div>
<div class="news-title">
МастерШеф 9 - выпуск 11 - смотреть онлайн - 8.11.2019
</div>
</a>
</li>
<li data-published-date="2019-11-10 18:25:00" data-url="/x-faktor-ukraina-10-sezon-smotret-9-vypusk-online-x-faktor-09-11-2019_n66865" title="Х-фактор 10 - смотреть онлайн 9 выпуск - 9.11.2019" class=" with-photo video   ">
<a target="_self" href="/x-faktor-ukraina-10-sezon-smotret-9-vypusk-online-x-faktor-09-11-2019_n66865">
<div class="time">18:25</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dc54c044cc11754574129.png" title="Х-фактор: участников ждет новое испытание в тренлагере - 1" alt="Х-фактор: участников ждет новое испытание в тренлагере - фото 1">
Х-фактор 10 - смотреть онлайн 9 выпуск - 9.11.2019
</div>
</a>
</li>
<li data-published-date="2019-11-10 18:00:00" data-url="/eksy-2-sezon-8-seriya-smotret-online-8-vypusk-07-noyabrya-2019_n66863" title="Эксы 2 выпуск 8 - смотреть онлайн - 7.11.2019" class=" video   ">
<a target="_self" href="/eksy-2-sezon-8-seriya-smotret-online-8-vypusk-07-noyabrya-2019_n66863">
<div class="time">18:00</div>
<div class="news-title">
Эксы 2 выпуск 8 - смотреть онлайн - 7.11.2019
</div>
</a>
</li>
<li data-published-date="2019-11-10 16:00:00" data-url="/razmahival-rukami-i-uhmylyalsya-tishchenko-zadebililo-pered-zhurnalistami-video_n66889" title="Размахивал руками и ухмылялся: Тищенко задебилило перед журналистами (ВИДЕО)" class="   ">
<a target="_self" href="/razmahival-rukami-i-uhmylyalsya-tishchenko-zadebililo-pered-zhurnalistami-video_n66889">
<div class="time">16:00</div>
<div class="news-title">
Размахивал руками и ухмылялся: Тищенко задебилило перед журналистами (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-10-22 10:40:00" data-url="/oni-srazhalis-za-bogatstva-spisok-likvidirovannyh-i-sbezhavshih-liderov-dnr-i-lnr_n52261" title="Они сражались за богатства: список ликвидированных и сбежавших лидеров &quot;ДНР&quot; и &quot;ЛНР&quot;" class=" important   with-photo">
<a target="_self" href="/oni-srazhalis-za-bogatstva-spisok-likvidirovannyh-i-sbezhavshih-liderov-dnr-i-lnr_n52261">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/09/5ba258ed7f37e408560306.jpg" title="Главари недореспублик долго не живут - 1" alt="Главари недореспублик долго не живут - фото 1">
</div>
<div class="news-title red">
<span>Они сражались за богатства: список ликвидированных и сбежавших лидеров &quot;ДНР&quot; и &quot;ЛНР&quot;</span>
</div>
</a>
</li>
<li data-published-date="2019-11-10 15:00:00" data-url="/dubilet-reshil-otkazatsya-ot-telefonnoj-svyazi-v-kabmine_n66888" title="Дубилет решил отказаться от телефонной связи в Кабмине" class="   ">
<a target="_self" href="/dubilet-reshil-otkazatsya-ot-telefonnoj-svyazi-v-kabmine_n66888">
<div class="time">15:00</div>
<div class="news-title">
 Дубилет решил отказаться от телефонной связи в Кабмине
</div>
</a>
</li>
<li data-published-date="2019-11-10 14:00:00" data-url="/sluga-naroda-smenila-rukovoditelya_n66887" title="&quot;Слуга народа&quot; сменила руководителя" class=" important   ">
<a target="_self" href="/sluga-naroda-smenila-rukovoditelya_n66887">
<div class="time">14:00</div>
<div class="news-title">
&quot;Слуга народа&quot; сменила руководителя
</div>
</a>
</li>
<li data-published-date="2019-11-10 13:00:00" data-url="/glavar-dnr-denis-pushilin-oficialno-vozglavlyaet-ukrainskuyu-partiyu_n66886" title="Главарь &quot;ДНР&quot; Денис Пушилин официально возглавляет украинскую партию" class=" important   ">
<a target="_self" href="/glavar-dnr-denis-pushilin-oficialno-vozglavlyaet-ukrainskuyu-partiyu_n66886">
<div class="time">13:00</div>
<div class="news-title">
Главарь &quot;ДНР&quot; Денис Пушилин официально возглавляет украинскую партию
</div>
</a>
</li>
<li data-published-date="2019-11-10 12:00:00" data-url="/nedorazumenie-ministr-kultury-krivo-otmazal-zhelanie-zelenskogo-prizhat-zhurnalistov_n66885" title="Недоразумение: министр культуры криво отмазал желание Зеленского прижать журналистов" class="   ">
<a target="_self" href="/nedorazumenie-ministr-kultury-krivo-otmazal-zhelanie-zelenskogo-prizhat-zhurnalistov_n66885">
<div class="time">12:00</div>
<div class="news-title">
Недоразумение: министр культуры криво отмазал желание Зеленского прижать журналистов
</div>
</a>
</li>
 <li data-published-date="2019-11-10 11:00:00" data-url="/v-egipte-pri-posadke-zagorelsya-lajner-kompanii-skyup-video_n66884" title="В Египте при посадке загорелся лайнер компании SkyUp (ВИДЕО)" class="   ">
<a target="_self" href="/v-egipte-pri-posadke-zagorelsya-lajner-kompanii-skyup-video_n66884">
<div class="time">11:00</div>
<div class="news-title">
В Египте при посадке загорелся лайнер компании SkyUp (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-11-10 10:00:00" data-url="/polsha-ne-budet-vydavat-russkim-dobrovolca-mazura_n66883" title="Польша не будет выдавать русским добровольца Мазура" class=" important   ">
<a target="_self" href="/polsha-ne-budet-vydavat-russkim-dobrovolca-mazura_n66883">
<div class="time">10:00</div>
<div class="news-title">
Польша не будет выдавать русским добровольца Мазура
</div>
</a>
</li>
<li class="month">
09 ноября
</li>
<li data-published-date="2019-11-09 19:50:00" data-url="/zvazheni-ta-shchaslivi-9-sezon-11-vypusk-online-efir-ot-7-noyabrya-2019_n66832" title="Зважені та щасливі 9 выпуск 11: смотреть онлайн - 07.11.2019" class=" with-photo video   ">
<a target="_self" href="/zvazheni-ta-shchaslivi-9-sezon-11-vypusk-online-efir-ot-7-noyabrya-2019_n66832">
<div class="time">19:50</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dc3e51e774cc304884447.jpg" title="Зважені та щасливі 9 выпуск 11 - на проект возвращаются вылетевшие участники - 1" alt="Зважені та щасливі 9 выпуск 11 - на проект возвращаются вылетевшие участники - фото 1">
Зважені та щасливі 9 выпуск 11: смотреть онлайн - 07.11.2019
</div>
</a>
</li>

<li data-published-date="2019-11-09 19:00:00" data-url="/nachalo-diktatury-zelenskij-prikazal-pridumat-ugolovku-dlya-smi-i-zhurnalistov_n66881" title="Начало диктатуры: Зеленский приказал придумать уголовку для СМИ и журналистов" class="   ">
<a target="_self" href="/nachalo-diktatury-zelenskij-prikazal-pridumat-ugolovku-dlya-smi-i-zhurnalistov_n66881">
<div class="time">19:00</div>
<div class="news-title">
Начало диктатуры: Зеленский приказал придумать уголовку для СМИ и журналистов
</div>
</a>
</li>
<li data-published-date="2019-11-09 18:00:00" data-url="/polyaki-po-zaprosu-rf-zaderzhali-zamestitelya-komandira-unso_n66880" title="Поляки по запросу РФ задержали заместителя командира УНСО" class=" important   ">
<a target="_self" href="/polyaki-po-zaprosu-rf-zaderzhali-zamestitelya-komandira-unso_n66880">
<div class="time">18:00</div>
<div class="news-title">
Поляки по запросу РФ задержали заместителя командира УНСО
</div>
</a>
</li>
<li data-published-date="2019-11-09 17:00:00" data-url="/v-kropivnickom-voditel-neadekvat-vybrosil-iz-avtobusa-bolnogo-veterana_n66879" title="В Кропивницком водитель-неадекват выбросил из автобуса больного ветерана" class="   ">
<a target="_self" href="/v-kropivnickom-voditel-neadekvat-vybrosil-iz-avtobusa-bolnogo-veterana_n66879">
<div class="time">17:00</div>
<div class="news-title">
В Кропивницком водитель-неадекват выбросил из автобуса больного ветерана
</div>
</a>
</li>
<li data-published-date="2019-11-09 16:00:00" data-url="/sony-pokazala-originalnuyu-reklamu-s-zatoplennym-kievom-video_n66878" title="Sony показала оригинальную рекламу с затопленным Киевом (ВИДЕО)" class=" with-photo   ">
<a target="_self" href="/sony-pokazala-originalnuyu-reklamu-s-zatoplennym-kievom-video_n66878">
<div class="time">16:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/11/5dc6c15984390224543581.png" title="Sony затопила Киев для рекламы приставки - 1" alt="Sony затопила Киев для рекламы приставки - фото 1">
Sony показала оригинальную рекламу с затопленным Киевом (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-11-09 15:00:00" data-url="/korrupciya-v-oboronke-nabu-izyalo-tysyachi-dokumentov-po-delu-kompanii-gladkovskogo_n66876" title="Коррупция в оборонке: НАБУ изъяло тысячи документов по делу компании Гладковского" class="  last ">
<a target="_self" href="/korrupciya-v-oboronke-nabu-izyalo-tysyachi-dokumentov-po-delu-kompanii-gladkovskogo_n66876">
<div class="time">15:00</div>
<div class="news-title">
Коррупция в оборонке: НАБУ изъяло тысячи документов по делу компании Гладковского
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/andrej-gerus_t8956" rel="v:url" property="v:title">
Андрей Герус
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=46"></script>
<script src="/assets/js/app.min.js?v=46"></script>
<script src="/bundles/search/js/search.js?v=46" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 66899,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 66899 +"/" + 1,
                data: {url: "https://beztabu.net/gerus-rasskazal-o-svyazi-svoej-otstavki-i-lyashko--foto_n66899"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=46"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=46"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=46"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '66899',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
