<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=63">

    <script src="/assets/js/lib.top.min.js?v=63"></script>

        <title>Венедиктова выгнала зашкваренного Пискуна из ОГП — Без Табу</title>
    <meta name="title" content="Венедиктова выгнала зашкваренного Пискуна из ОГП — Без Табу"/>
    <meta name="description"
          content="Во вторник, 25 августа, генпрокурор Украины уволила верного слугу ряда режимов Святослава Пискуна, которого недавно сама же сделала своим внештатным советником. Новости — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"/>

            <link rel="amphtml"
              href="https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892/amp">
    
    <meta name="DC.date.issued" content="2020-08-25T19:40:00+03:00">


            <meta property="og:title" content="Венедиктова выгнала зашкваренного Пискуна из ОГП"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/08/5f4528d4d2206626129075.png"/>

        
                                    <meta property="og:url" content="https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"
               },
               "headline":"Венедиктова выгнала зашкваренного Пискуна из ОГП",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/08/5f4528d4d2206626129075.png",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-08-25 19:40:00",
               "dateModified":"2020-08-25 19:42:21"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Ирина Венедиктова",
       "item": "https://beztabu.net/irina-venediktova_t9249"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892",
            page_title: "Венедиктова выгнала зашкваренного Пискуна из ОГП — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Олександр Беспьорстов"],
            article_categories: ["Новости"],
            article_type: "Новини",
            article_word_count: "157",
            article_publication_date: "Tue, 25 Aug 2020 19:40:00 +0300"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Знаменитости
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                            
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, Ирина Венедиктова, Офис генерального прокурора, Зашквары, Виктор Ющенко, Леонид Кучма, Новости">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/karantin-v-ukraine_t9330"
               class="tags">Карантин в Украине</a>
                    <a href="/belarus_t5860"
               class="tags">Беларусь</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
                    <a href="/dose_t9311"
               class="tags">Досье</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Венедиктова выгнала зашкваренного Пискуна из ОГП</h1>
                </div>

                <div class="news-statistics">
                    <span>19:40</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_71892">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0435\u043D\u0435\u0434\u0438\u043A\u0442\u043E\u0432\u0430\u0020\u0432\u044B\u0433\u043D\u0430\u043B\u0430\u0020\u0437\u0430\u0448\u043A\u0432\u0430\u0440\u0435\u043D\u043D\u043E\u0433\u043E\u0020\u041F\u0438\u0441\u043A\u0443\u043D\u0430\u0020\u0438\u0437\u0020\u041E\u0413\u041F&url=https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_71892">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/08/5f4528d4d2206626129075.png"
                             title="Пискуна вышвырнули из офиса генпрокурора - 1"
                             alt="Пискуна вышвырнули из офиса генпрокурора - фото 1">

                                                    <div class="photo-credits">Пискуна вышвырнули из офиса генпрокурора
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Во вторник, 25 августа, генпрокурор Украины уволила верного слугу ряда режимов Святослава Пискуна, которого недавно сама же сделала своим внештатным советником.</strong>
                </p>

                <p>Как сообщают источники "Украинской правды", многократ зашкваренная глава Офиса генпрокурора подписала указ об изгнании Пискуна с поста.</p>

<div class="read-also"><a href="https://beztabu.net/prigretyj-zelenskim-v-opu-musor-tatarov-hotel-posadit-sternenko-pozhiznenno-foto_n71639">Пригретый Зеленским в ОПУ мусор Татаров хотел посадить Стерненко пожизненно (ФОТО)</a></div>

<p>В то же время в ОГП заявляют, что официальных данных об увольнении внештаного советника <a href="https://beztabu.net/irina-venediktova_p9249_biography">Венедиктовой</a> нет.</p>

<p>Причины разворота генеральной прокурорши на 180 градусов неизвестны.</p>

<p>По словам блогера и активиста Александра Леменова, Пискуна вышибли из ведомства благодаря позиции Банковой. Скорее всего, после назначения трижды бывшего генпрокурором соратника "регионалов" сама же Венедиктова и разочаровалась в собственном решении.</p>

<section class="media_embed"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="545" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fo.lemenov%2Fposts%2F3531902340194644&show_text=true&width=552&height=545&appId" style="border:none;overflow:hidden" width="552"></iframe></section>

<p>Впрочем, не исключено, что Пискуна в виде советника генпрокурору навязали. По крайней мере, еще до подписания ею скандального указа уже бывший советник главы ОГП критиковал Венедиктову с момента ее назначения с экранов медведчуковских каналов.</p>

<p>Как известно, 61-летний Пискун руководил прокуратурой во времена президентства <a href="https://beztabu.net/leonid-kuchma_p6276_biography">Леонида Кучмы</a> и <a href="https://beztabu.net/viktor-yushchenko_p6183_biography">Виктора Ющенко</a>, а в 2006-2007 годах был нардепом от "Партии регионов".</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/irina-venediktova_t9249"
                               class="tags">Ирина Венедиктова</a>
                                                    <a href="/ofis-generalnogo-prokurora_t5199"
                               class="tags">Офис генерального прокурора</a>
                                                    <a href="/zashkvary_t5215"
                               class="tags">Зашквары</a>
                                                    <a href="/viktor-yushchenko_t6183"
                               class="tags">Виктор Ющенко</a>
                                                    <a href="/leonid-kuchma_t6276"
                               class="tags">Леонид Кучма</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank" rel=nofollow href="https://www.pravda.com.ua/"
                           class="">Украинская правда</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_71892">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0435\u043D\u0435\u0434\u0438\u043A\u0442\u043E\u0432\u0430\u0020\u0432\u044B\u0433\u043D\u0430\u043B\u0430\u0020\u0437\u0430\u0448\u043A\u0432\u0430\u0440\u0435\u043D\u043D\u043E\u0433\u043E\u0020\u041F\u0438\u0441\u043A\u0443\u043D\u0430\u0020\u0438\u0437\u0020\u041E\u0413\u041F&url=https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_71892">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/putin-nachal-perebrosku-terroristov-iz-dnr-i-lnr-v-belarus_n71895" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f45442223f25425103906.png"
                 title="Боевиков с Донбасса перебрасывают в Беларусь - 1"
                 alt="Боевиков с Донбасса перебрасывают в Беларусь - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Путин начал переброску террористов из &quot;ДНР&quot; и &quot;ЛНР&quot; в Беларусь
        </div>
        <div class="news-time"><span>21:40</span></div>
    </a>
    <a href="/na-donbasse-vmeste-s-podchinennym-podorvalsya-komandir-batalona-morskoj-pehoty_n71893" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f452f3d2f49b585433877.jpg"
                 title="Комбат 137 ОБМП получил ранения из-за подрыва на неизвестном взрывном устройстве - 1"
                 alt="Комбат 137 ОБМП получил ранения из-за подрыва на неизвестном взрывном устройстве - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            На Донбассе вместе с подчиненным подорвался командир батальона морской пехоты
        </div>
        <div class="news-time"><span>20:20</span></div>
    </a>
    <a href="/ukraina-ogranichit-palomnichestvo-hasidov-v-uman_n71889" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f451427a2285623720207.png"
                 title="Хасидов будут пускать в Умань, но &quot;в ограниченном количестве - 1"
                 alt="Хасидов будут пускать в Умань, но &quot;в ограниченном количестве - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Украина ограничит паломничество хасидов в Умань
        </div>
        <div class="news-time"><span>17:40</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/vbivci-isi-munayeva-ta-ohoronci-zaharchenka-chim-zajmalisya-kadirivci-golovorizi-na-donbasi_n71728" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f3652be41d60158026074.jpg"
                 title="Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі - 1"
                 alt="Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Вбивці Іси Мунаєва та охоронці Захарченка: чим займалися кадирівці головорізи на Донбасі
        </div>
        <div class="news-time">14 августа, <span>13:00</span></div>
    </a>
    <a href="/vidmorozheni-vbivci-na-kogo-stavit-putin-u-vijnah-na-donbasi-siriyi-ta-inshih-krayinah_n71718" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f35734cb8791940853836.jpg"
                 title="Кадирівці - одни з найбільш безчоловічних найманців - 1"
                 alt="Кадирівці - одни з найбільш безчоловічних найманців - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Відморожені вбивці: на кого ставить Путін у війнах на Донбасі, Сирії та інших країнах
        </div>
        <div class="news-time">13 августа, <span>21:00</span></div>
    </a>
    <a href="/serial-bumazhnyj-dom-stoit-smotret-budet-li-5-sezon_n70614" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/06/5edf875bae172673710717.jpg"
                 title="Бумажный дом - спешите видеть - 1"
                 alt="Бумажный дом - спешите видеть - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Бумажный дом: Как испанский сериал покорил весь мир
        </div>
        <div class="news-time">31 июля, <span>21:30</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-budet-razvivatsya-situaciya-v-belarusi_n71662"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f326b5b13b2a438587633.jpg"
                                 title="Что происходит в соседней Беларуси - 1"
                                 alt="Что происходит в соседней Беларуси - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>12:57</strong>, 11 августа</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как будет развиваться ситуация в Беларуси
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 21:40:00" data-url="/putin-nachal-perebrosku-terroristov-iz-dnr-i-lnr-v-belarus_n71895"
                    title="Путин начал переброску террористов из &quot;ДНР&quot; и &quot;ЛНР&quot; в Беларусь"
                    class=" important   ">
                    <a target="_self"
                       href="/putin-nachal-perebrosku-terroristov-iz-dnr-i-lnr-v-belarus_n71895">

                        
                        
                                                    <div class="time">21:40</div>
                            <div class="news-title">
                                                                Путин начал переброску террористов из &quot;ДНР&quot; и &quot;ЛНР&quot; в Беларусь
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 21:00:00" data-url="/v-kieve-pyanyj-major-na-skorosti-snes-troih-studentok-foto-18_n71897"
                    title="В Киеве пьяный майор на скорости снес троих студенток (ФОТО 18+)"
                    class="   ">
                    <a target="_self"
                       href="/v-kieve-pyanyj-major-na-skorosti-snes-troih-studentok-foto-18_n71897">

                        
                        
                                                    <div class="time">21:00</div>
                            <div class="news-title">
                                                                В Киеве пьяный майор на скорости снес троих студенток (ФОТО 18+)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 20:20:00" data-url="/na-donbasse-vmeste-s-podchinennym-podorvalsya-komandir-batalona-morskoj-pehoty_n71893"
                    title="На Донбассе вместе с подчиненным подорвался командир батальона морской пехоты"
                    class=" important   ">
                    <a target="_self"
                       href="/na-donbasse-vmeste-s-podchinennym-podorvalsya-komandir-batalona-morskoj-pehoty_n71893">

                        
                        
                                                    <div class="time">20:20</div>
                            <div class="news-title">
                                                                На Донбассе вместе с подчиненным подорвался командир батальона морской пехоты
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 19:40:00" data-url="/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"
                    title="Венедиктова выгнала зашкваренного Пискуна из ОГП"
                    class="   ">
                    <a target="_self"
                       href="/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892">

                        
                        
                                                    <div class="time">19:40</div>
                            <div class="news-title">
                                                                Венедиктова выгнала зашкваренного Пискуна из ОГП
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 19:00:00" data-url="/chto-takoe-oplodotvorenie-in-vitro-prostymi-slovami_n71891"
                    title="Что такое оплодотворение in vitro: простыми словами"
                    class="   ">
                    <a target="_self"
                       href="/chto-takoe-oplodotvorenie-in-vitro-prostymi-slovami_n71891">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                Что такое оплодотворение in vitro: простыми словами
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-31 21:30:00" data-url="/serial-bumazhnyj-dom-stoit-smotret-budet-li-5-sezon_n70614"
                    title="Бумажный дом: Как испанский сериал покорил весь мир"
                    class="   with-photo">
                    <a target="_self"
                       href="/serial-bumazhnyj-dom-stoit-smotret-budet-li-5-sezon_n70614">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/06/5edf875bae172673710717.jpg"
                                     title="Бумажный дом - спешите видеть - 1"
                                     alt="Бумажный дом - спешите видеть - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Бумажный дом: Как испанский сериал покорил весь мир</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 18:20:00" data-url="/v-centre-kieva-ograbili-gendira-11-production_n71890"
                    title="В центре Киева ограбили гендира 1+1 production"
                    class="   ">
                    <a target="_self"
                       href="/v-centre-kieva-ograbili-gendira-11-production_n71890">

                        
                        
                                                    <div class="time">18:20</div>
                            <div class="news-title">
                                                                В центре Киева ограбили гендира 1+1 production
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 17:40:00" data-url="/ukraina-ogranichit-palomnichestvo-hasidov-v-uman_n71889"
                    title="Украина ограничит паломничество хасидов в Умань"
                    class=" important   ">
                    <a target="_self"
                       href="/ukraina-ogranichit-palomnichestvo-hasidov-v-uman_n71889">

                        
                        
                                                    <div class="time">17:40</div>
                            <div class="news-title">
                                                                Украина ограничит паломничество хасидов в Умань
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 17:00:00" data-url="/kreml-sorval-vstrechu-sovetnikov-liderov-normandskoj-chetverki_n71888"
                    title="Кремль сорвал встречу советников лидеров &quot;нормандской четверки&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/kreml-sorval-vstrechu-sovetnikov-liderov-normandskoj-chetverki_n71888">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                Кремль сорвал встречу советников лидеров &quot;нормандской четверки&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 16:20:00" data-url="/kabmin-predlagaet-prodlit-karantin-do-noyabrya_n71887"
                    title="Кабмин предлагает продлить карантин до ноября"
                    class=" important   ">
                    <a target="_self"
                       href="/kabmin-predlagaet-prodlit-karantin-do-noyabrya_n71887">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                Кабмин предлагает продлить карантин до ноября
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 15:40:00" data-url="/dvizhok-dlya-internet-magazina-na-chto-obratit-vnimanie-vybiraya-cms_n71885"
                    title="Движок для интернет-магазина: на что обратить внимание, выбирая CMS"
                    class="   ">
                    <a target="_self"
                       href="/dvizhok-dlya-internet-magazina-na-chto-obratit-vnimanie-vybiraya-cms_n71885">

                        
                        
                                                    <div class="time">15:40</div>
                            <div class="news-title">
                                                                Движок для интернет-магазина: на что обратить внимание, выбирая CMS
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-08-25 15:07:09" data-url="/obstanovka-po-kajfu-biografiya-olega-kenzova_n71886"
                    title="Обстановка по кайфу: Биография Олега Кензова"
                    class=" with-photo   ">
                    <a target="_blank"
                       href="https://beztabu.net/oleg-kenzov_p9541_biography">

                        
                        
                                                    <div class="time">15:07</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/08/5f44fedd04782360540438.jpg"
                                         title="Олег Кензов - 1"
                                         alt="Олег Кензов - фото 1">
                                                                Обстановка по кайфу: Биография Олега Кензова
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 14:43:00" data-url="/kravchuk-predlozhil-vernut-vodu-v-krym-no-est-uslovie_n71884"
                    title="Кравчук предложил вернуть воду в оккупированный Крым: Но есть условие"
                    class=" important   ">
                    <a target="_self"
                       href="/kravchuk-predlozhil-vernut-vodu-v-krym-no-est-uslovie_n71884">

                        
                        
                                                    <div class="time">14:43</div>
                            <div class="news-title">
                                                                Кравчук предложил вернуть воду в оккупированный Крым: Но есть условие
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 14:31:00" data-url="/kreml-otkazalsya-rassledovat-otravlenie-navalnogo_n71883"
                    title="Кремль отказался расследовать отравление Навального"
                    class="   ">
                    <a target="_self"
                       href="/kreml-otkazalsya-rassledovat-otravlenie-navalnogo_n71883">

                        
                        
                                                    <div class="time">14:31</div>
                            <div class="news-title">
                                                                Кремль отказался расследовать отравление Навального
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-07-13 20:05:00" data-url="/darya-hlistun-chto-nuzhno-znat-o-pervom-ukrainskom-angele-victorias-secret_n26693"
                    title="Дарья Хлистун: Что нужно знать о первом украинском ангеле Victoria&#039;s Secret"
                    class=" photo with-photo   with-photo">
                    <a target="_self"
                       href="/darya-hlistun-chto-nuzhno-znat-o-pervom-ukrainskom-angele-victorias-secret_n26693">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2017/08/4cd13f5ae39efa1fc57e8a90176f04a4c918ae28.jpg"
                                     title="Дарья Хлистун - новая девушка Макса Михайлюка - 1"
                                     alt="Дарья Хлистун - новая девушка Макса Михайлюка - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дарья Хлистун: Что нужно знать о первом украинском ангеле Victoria&#039;s Secret</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 13:50:00" data-url="/es-ne-vklyuchil-lukashenko-v-sankcionnye-spiski--smi_n71882"
                    title="ЕС не включил Лукашенко в санкционные списки – СМИ"
                    class=" important   ">
                    <a target="_self"
                       href="/es-ne-vklyuchil-lukashenko-v-sankcionnye-spiski--smi_n71882">

                        
                        
                                                    <div class="time">13:50</div>
                            <div class="news-title">
                                                                ЕС не включил Лукашенко в санкционные списки – СМИ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 13:32:00" data-url="/timoshenko-podklyuchili-k-apparatu-ivl_n71881"
                    title="Тимошенко подключили к аппарату ИВЛ - она в тяжелом состоянии"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/timoshenko-podklyuchili-k-apparatu-ivl_n71881">

                        
                        
                                                    <div class="time">13:32</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/08/5f44e87f88f31494072609.jpg"
                                         title="ТИМОШЕНКО ПОДКЛЮЧИЛИ К АППАРАТУ ИВЛ  - 1"
                                         alt="ТИМОШЕНКО ПОДКЛЮЧИЛИ К АППАРАТУ ИВЛ  - фото 1">
                                                                Тимошенко подключили к аппарату ИВЛ - она в тяжелом состоянии
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 13:02:00" data-url="/rada-povysila-minimalku-do-5-tysyachi-griven_n71879"
                    title="Рада повысила минималку до 5 тысяч гривен"
                    class=" important   ">
                    <a target="_self"
                       href="/rada-povysila-minimalku-do-5-tysyachi-griven_n71879">

                        
                        
                                                    <div class="time">13:02</div>
                            <div class="news-title">
                                                                Рада повысила минималку до 5 тысяч гривен
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-25 11:29:00" data-url="/vzryv-na-desne-sledovateli-podozrevayut-dushegubstvo_n71878"
                    title="Взрыв на Десне: Следователи подозревают душегубство"
                    class="   ">
                    <a target="_self"
                       href="/vzryv-na-desne-sledovateli-podozrevayut-dushegubstvo_n71878">

                        
                        
                                                    <div class="time">11:29</div>
                            <div class="news-title">
                                                                Взрыв на Десне: Следователи подозревают душегубство
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 10:44:00" data-url="/covid-19-v-ukraine-moz-obnovil-pechalnuyu-statistiku_n71877"
                    title="COVID-19 в Украине: МОЗ обновил печальную статистику"
                    class=" important   ">
                    <a target="_self"
                       href="/covid-19-v-ukraine-moz-obnovil-pechalnuyu-statistiku_n71877">

                        
                        
                                                    <div class="time">10:44</div>
                            <div class="news-title">
                                                                COVID-19 в Украине: МОЗ обновил печальную статистику
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 09:56:00" data-url="/belarus-privodit-armiyu-v-vysshuyu-boevuyu-gotovnost-chto-proishodit_n71876"
                    title="Беларусь приводит армию в высшую боевую готовность: Что происходит?"
                    class=" important   ">
                    <a target="_self"
                       href="/belarus-privodit-armiyu-v-vysshuyu-boevuyu-gotovnost-chto-proishodit_n71876">

                        
                        
                                                    <div class="time">09:56</div>
                            <div class="news-title">
                                                                Беларусь приводит армию в высшую боевую готовность: Что происходит?
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-25 08:41:00" data-url="/lukashenko-pozdravil-zelenskogo-s-dnem-nezavisimosti-i-vspomnil-o-druzhbe_n71875"
                    title="Лукашенко поздравил Зеленского с Днем Независимости и вспомнил о дружбе"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/lukashenko-pozdravil-zelenskogo-s-dnem-nezavisimosti-i-vspomnil-o-druzhbe_n71875">

                        
                        
                                                    <div class="time">08:41</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/08/5f44a4f75c562050504877.jpeg"
                                         title="Лукашенко поздравил Зеленского с Днем Независимости и вспомнил о дружбе - 1"
                                         alt="Лукашенко поздравил Зеленского с Днем Независимости и вспомнил о дружбе - фото 1">
                                                                Лукашенко поздравил Зеленского с Днем Независимости и вспомнил о дружбе
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            24 августа
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-24 22:00:00" data-url="/zelenskij-s-mihalkom-posetil-voennyj-gospital-v-palate-zazvuchala-voiny-sveta_n71874"
                    title="Зеленский с Михалком посетил военный госпиталь: В палате зазвучала &quot;Воины света&quot;"
                    class="   ">
                    <a target="_self"
                       href="/zelenskij-s-mihalkom-posetil-voennyj-gospital-v-palate-zazvuchala-voiny-sveta_n71874">

                        
                        
                                                    <div class="time">22:00</div>
                            <div class="news-title">
                                                                Зеленский с Михалком посетил военный госпиталь: В палате зазвучала &quot;Воины света&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-08-24 21:24:00" data-url="/v-voennom-obshchezhitii--desny-progremel-vzryv-est-pogibshij_n71873"
                    title="В военном общежитии  &quot;Десны&quot; прогремел взрыв, есть погибший"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/v-voennom-obshchezhitii--desny-progremel-vzryv-est-pogibshij_n71873">

                        
                        
                                                    <div class="time">21:24</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/08/5f43f843ae280849106095.jpg"
                                         title="  В военном общежитии  &quot;Десны&quot; прогремел взрыв, есть погибший - 1"
                                         alt="  В военном общежитии  &quot;Десны&quot; прогремел взрыв, есть погибший - фото 1">
                                                                В военном общежитии  &quot;Десны&quot; прогремел взрыв, есть погибший
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-08-24 21:00:00" data-url="/turchinov-dopustil-deokkupaciyu-kryma-pryamo-sejchas--zayavlenie_n71872"
                    title="Турчинов допустил деоккупацию Крыма прямо сейчас – заявление"
                    class="   ">
                    <a target="_self"
                       href="/turchinov-dopustil-deokkupaciyu-kryma-pryamo-sejchas--zayavlenie_n71872">

                        
                        
                                                    <div class="time">21:00</div>
                            <div class="news-title">
                                                                Турчинов допустил деоккупацию Крыма прямо сейчас – заявление
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-08-24 19:00:00" data-url="/v-frg-nazvali-prichinu-komy-navalnogo_n71871"
                    title="В ФРГ назвали причину комы Навального"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/v-frg-nazvali-prichinu-komy-navalnogo_n71871">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/08/5f43d741d244e938823636.jpg"
                                         title=" В ФРГ назвали причину комы Навального  - 1"
                                         alt=" В ФРГ назвали причину комы Навального  - фото 1">
                                                                В ФРГ назвали причину комы Навального
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-08-24 17:00:00" data-url="/v-minske-psy-lukashenko-shvatili-glav-oppozicii_n71870"
                    title="В Минске псы Лукашенко схватили глав оппозиции - ФОТО, ВИДЕО"
                    class=" important  last ">
                    <a target="_self"
                       href="/v-minske-psy-lukashenko-shvatili-glav-oppozicii_n71870">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                В Минске псы Лукашенко схватили глав оппозиции - ФОТО, ВИДЕО
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=63"></script>
    <script src="/assets/js/app.min.js?v=63"></script>
    <script src="/bundles/search/js/search.js?v=63" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 71892,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 71892 +"/" + 1,
                data: {url: "https://beztabu.net/venediktova-vygnala-zashkvarennogo-piskuna-iz-ogp_n71892"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=63"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=63"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=63"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '71892',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
