<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">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</script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=33">
<script src="/assets/js/lib.top.min.js?v=33"></script>
<title>Укроборонпром прекратил выпуск БТРов: названа причина — Без Табу</title>
<meta name="title" content="Укроборонпром прекратил выпуск БТРов: названа причина — Без Табу" />
<meta name="description" content="ГП &quot;Житомирский бронетанковый завод&quot;, подконтрольный Укроборонпрому, приостановил выпуск БТР-4. Все из-за устаревшего законодательства. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869" />
<link rel="amphtml" href="https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869/amp">
<meta name="DC.date.issued" content="2019-05-29T20:29:00+03:00">
<meta property="og:title" content="Укроборонпром прекратил выпуск БТРов: названа причина" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/05/5ceea5ba06f49662996357.jpg" />
<meta property="og:url" content="https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869"
               },
               "headline":"Укроборонпром прекратил выпуск БТРов: названа причина",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/05/5ceea5ba06f49662996357.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-05-29 20:29:00",
               "dateModified":"2019-05-29 20:35:39"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869",
        page_title: "Укроборонпром прекратил выпуск БТРов: названа причина — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "129",
        article_publication_date: "Wed, 29 May 2019 20:29:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
 </a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
 </li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/igra-prestolov_t7159">
Игра престолов
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
 <a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Укроборонпром, БТР, ВСУ, АТО, Новости, Украина">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/miheil-saakashvili_t5184" class="tags">Михеил Саакашвили</a>
<a href="/tereza-mej_t5579" class="tags">Тереза Мэй</a>
<a href="/igra-prestolov_t7159" class="tags">Игра Престолов</a>
<a href="/evrovidenie-2019_t8447" class="tags">Евровидение-2019</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Укроборонпром прекратил выпуск БТРов: названа причина</h1>
</div>
<div class="news-statistics">
<span>20:29</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869');" href="javascript: void(0);" class="facebook soc_counter_fb_63869">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0423\u043A\u0440\u043E\u0431\u043E\u0440\u043E\u043D\u043F\u0440\u043E\u043C\x20\u043F\u0440\u0435\u043A\u0440\u0430\u0442\u0438\u043B\x20\u0432\u044B\u043F\u0443\u0441\u043A\x20\u0411\u0422\u0420\u043E\u0432\x3A\x20\u043D\u0430\u0437\u0432\u0430\u043D\u0430\x20\u043F\u0440\u0438\u0447\u0438\u043D\u0430&url=https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869');" href="javascript: void(0);" class="twitter soc_counter_tw_63869">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/05/5ceea5ba06f49662996357.jpg" title=" Укроборонпром остановил выпуск БТРов: названа причина - 1" alt=" Укроборонпром остановил выпуск БТРов: названа причина - фото 1">
<div class="photo-credits"> Укроборонпром остановил выпуск БТРов: названа причина
</div>
</div>
<p class="subtitle">
<strong>ГП &quot;Житомирский бронетанковый завод&quot;, подконтрольный Укроборонпрому, приостановил выпуск БТР-4. Все из-за устаревшего законодательства.</strong>
</p>
<div class="read-also">
<p><a href="https://beztabu.net/prokurory-otmazali-partnerov-gladkovskogo-mladshego-ot-sizo_n62786">Прокуроры отмазали партнеров Гладковского-младшего от СИЗО </a></p>
</div>
<p>Об этом сообщается на сайте учреждения.</p>
<p>"Ситуация связана с проблемой в сфере стандартизации в ОПК. Ее решение требует скоординированных действий Верховной Рады Украины и ряда государственных органов", - сказано в уведомлении концерна.</p>
<p>Также в Укроборонпроме отметили, что на данный момент, металл, из которого производятся боевые машины в США и странах ЕС, признан почему-то непригодным для украинской техники. Следовательно, ЖБЗ производил "некачественные" БТР. Если верить закону, конечно.</p>
<p>Недопущение упомянутой бронестали для нашего производство может привести к проблемам и для других оборонных предприятий.</p>
<p>Однако "Укрборонпром" надеется на скорое решение сложившейся проблемы. Специалисты концерна уже занялись проверкой действий Житомирского бронетанкового завода.</p>
<p>Напомним, в офис Национального антикорруцпионного бюро прибыли следователи Госбюро расследований, которые ведут дело о хищениях в "Укроборонпроме" с участием экс-первого зама главы СНБО Олега Гладковского, его сына и других<a href="https://beztabu.net/detektivy-gbr-prishli-s-obyskami-v-nabu-po-delu-gladkovskih_n63232"> подельников.</a></p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/ukroboronprom_t5752" class="tags">Укроборонпром</a>
<a href="/btr_t6441" class="tags">БТР</a>
<a href="/vsu_t5033" class="tags">ВСУ</a>
<a href="/ato_t4999" class="tags">АТО</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" rel=nofollow href="https://ukroboronprom.com.ua/uk/media/cherez-rishennya-vijskovoyi-pryjomky-minoborony-v-ukrayini-mozhe-buty-zirvano-vyrobnytstvo-bronetehniky.html" class="">Укроборонпром</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869');" href="javascript: void(0);" class="facebook soc_counter_fb_63869">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0423\u043A\u0440\u043E\u0431\u043E\u0440\u043E\u043D\u043F\u0440\u043E\u043C\x20\u043F\u0440\u0435\u043A\u0440\u0430\u0442\u0438\u043B\x20\u0432\u044B\u043F\u0443\u0441\u043A\x20\u0411\u0422\u0420\u043E\u0432\x3A\x20\u043D\u0430\u0437\u0432\u0430\u043D\u0430\x20\u043F\u0440\u0438\u0447\u0438\u043D\u0430&url=https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869');" href="javascript: void(0);" class="twitter soc_counter_tw_63869">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/caakashvili-idet-v-radu-k-komu-on-primknet_n63857" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/05/5cee7d2da32b0494630960.png" title="Cаакашвили идет в Раду: к кому он примкнет  - 1" alt="Cаакашвили идет в Раду: к кому он примкнет  - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Cаакашвили идет в Раду?: сделано заявление
</div>
<div class="news-time"><span>19:20</span></div>
</a>
<a href="/svershilos-saakashvili-vernulsya-v-ukrainu_n63867" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/05/5ceea6a6eaced061277316.jpg" title=" Свершилось: Саакашвили вернулся в Украину  - 1" alt=" Свершилось: Саакашвили вернулся в Украину  - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
 Свершилось: Саакашвили вернулся в Украину - ФОТО, ВИДЕО
</div>
<div class="news-time"><span>18:05</span></div>
</a>
<a href="/zelenskij-podal-zakon-ob-impichmente_n63859" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/05/5cee8b040fdde716780771.jpg" title="Зеленский подал закон об импичменте - 1" alt="Зеленский подал закон об импичменте - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зеленский подал закон об импичменте
</div>
<div class="news-time"><span>16:30</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/rozdilyaj-ta-volodaryuj-operaciya-visla-yak-bolyucha-viha-stosunkiv-ukrayini-ta-polshchi_n18330" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/04/429be4771d43d918eff3cf1aaf88c017588acd43.jpg" title="Трагічні сторінки - 1" alt="Трагічні сторінки - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
 Операція «Вісла» як болюча віха стосунків України та Польщі
</div>
<div class="news-time">28 апреля, <span>14:15</span></div>
</a>
<a href="/luchshie-serialy-2019-aprel-chto-posmotret-doma-novinki-serialov-2019_n62283" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/03/5c94a9c931d76616658909.jpg" title="Список самых крутых сериалов апреля 2019 - 1" alt="Список самых крутых сериалов апреля 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть дома: лучшие сериалы апреля 2019
</div>
<div class="news-time">28 апреля, <span>13:00</span></div>
</a>
<a href="/chernobyl-zona-otchuzhdeniya-territoriya-vozrozhdeniya-foto_n42539" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/04/ee15cafd26b6eba998d2129a953928ac5a520718.jpg" title="Новый конфайнмент - шанс на спасение человечества от радиации - 1" alt="Новый конфайнмент - шанс на спасение человечества от радиации - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зона отчуждения - куда не попадают сталкеры: Фоторепортаж из Чернобыля
</div>
<div class="news-time">26 апреля, <span>16:00</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
 <div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-kakoe-budushchee-zhdet-saakashvili-v-ukraine_n63835" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/05/5ced49ac3dd45324948885.jpg" title="Саакшвили сможет принять участие в парламентских выборах. На правах избирателя - 1" alt="Саакшвили сможет принять участие в парламентских выборах. На правах избирателя - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>17:50</strong>, 28 мая</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Какое будущее ждет Саакашвили в Украине?
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">

<li data-published-date="2019-05-29 21:30:00" data-url="/klichko-primknet-k-poroshenko-opyat_n63871" title="Кличко примкнет к Порошенко. Опять" class="   ">
<a target="_self" href="/klichko-primknet-k-poroshenko-opyat_n63871">
<div class="time">21:30</div>
<div class="news-title">
Кличко примкнет к Порошенко. Опять
</div>
</a>
</li>
<li data-published-date="2019-05-29 20:59:00" data-url="/bogdana-v-otstavku-verhovnyj-sud-vynes-verdikt_n63870" title="Богдана в отставку?: Верховный суд вынес вердикт" class="   ">
<a target="_self" href="/bogdana-v-otstavku-verhovnyj-sud-vynes-verdikt_n63870">
<div class="time">20:59</div>
<div class="news-title">
Богдана в отставку?: Верховный суд вынес вердикт
</div>
</a>
</li>
<li data-published-date="2019-05-29 20:29:00" data-url="/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869" title="Укроборонпром прекратил выпуск БТРов: названа причина" class="   ">
<a target="_self" href="/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869">
<div class="time">20:29</div>
<div class="news-title">
Укроборонпром прекратил выпуск БТРов: названа причина
</div>
</a>
</li>
<li data-published-date="2019-05-29 20:02:00" data-url="/v-cik-prishel-pervyj-kandidat-kto-zhe-on_n63863" title="В ЦИК пришел первый кандидат: кто же он" class="   ">
<a target="_self" href="/v-cik-prishel-pervyj-kandidat-kto-zhe-on_n63863">
<div class="time">20:02</div>
<div class="news-title">
В ЦИК пришел первый кандидат: кто же он
</div>
</a>
</li>
<li data-published-date="2019-05-29 19:30:00" data-url="/poroshenko-vynes--stulya-iz-ap-teper-oni-u-nego-v-ofise---foto_n63865" title="Порошенко &quot;вынес&quot;  стулья из АП. Теперь они у него в офисе - ФОТО" class=" with-photo   ">
<a target="_self" href="/poroshenko-vynes--stulya-iz-ap-teper-oni-u-nego-v-ofise---foto_n63865">
<div class="time">19:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/05/5cee9cf9c86cc302403755.jpg" title="Порошенко &quot;вынес&quot;  стулья из АП. Теперь они у него в офисе - 1" alt="Порошенко &quot;вынес&quot;  стулья из АП. Теперь они у него в офисе - фото 1">
Порошенко &quot;вынес&quot; стулья из АП. Теперь они у него в офисе - ФОТО
</div>
</a>
</li>
<li data-published-date="2019-05-17 16:10:00" data-url="/igra-prestolov-8-sezon-data-vyhoda-serij-kogda-vyjdet-8-sezon_n26786" title="Игра престолов 8 сезон – дата и порядок выхода серий" class=" photo video   with-photo">
<a target="_self" href="/igra-prestolov-8-sezon-data-vyhoda-serij-kogda-vyjdet-8-sezon_n26786">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/05/5ccaf3a7b5a04515400519.jpg" title="Игра престолов 8 сезон - дата выхода новых серий - 1" alt="Игра престолов 8 сезон - дата выхода новых серий - фото 1">
</div>
<div class="news-title red">
<span>Игра престолов 8 сезон – дата и порядок выхода серий</span>
</div>
</a>
</li>
<li data-published-date="2019-05-29 19:20:00" data-url="/caakashvili-idet-v-radu-k-komu-on-primknet_n63857" title="Cаакашвили идет в Раду?: сделано заявление" class=" important   ">
<a target="_self" href="/caakashvili-idet-v-radu-k-komu-on-primknet_n63857">

<div class="time">19:20</div>
<div class="news-title">
Cаакашвили идет в Раду?: сделано заявление
</div>
</a>
</li>
<li data-published-date="2019-05-29 19:00:00" data-url="/epifanij-otmenil-postanovleniya-upc-kp-no-ne-vse_n63864" title="Епифаний отменил указы УПЦ КП. Но не все" class="   ">
<a target="_self" href="/epifanij-otmenil-postanovleniya-upc-kp-no-ne-vse_n63864">
<div class="time">19:00</div>
<div class="news-title">
Епифаний отменил указы УПЦ КП. Но не все
</div>
</a>
</li>
<li data-published-date="2019-05-29 18:30:00" data-url="/olya-polyakova-idet-v-radu-so-svoej-popoj--video_n63862" title="Оля Полякова идет в политику. Со своей ПОПой – ВИДЕО" class="   ">
<a target="_self" href="/olya-polyakova-idet-v-radu-so-svoej-popoj--video_n63862">
<div class="time">18:30</div>
<div class="news-title">
Оля Полякова идет в политику. Со своей ПОПой – ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-05-29 18:05:00" data-url="/svershilos-saakashvili-vernulsya-v-ukrainu_n63867" title="Свершилось: Саакашвили вернулся в Украину - ФОТО, ВИДЕО" class=" important   ">
<a target="_self" href="/svershilos-saakashvili-vernulsya-v-ukrainu_n63867">
<div class="time">18:05</div>
<div class="news-title">
Свершилось: Саакашвили вернулся в Украину - ФОТО, ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-05-29 17:30:00" data-url="/eks-pomoshchnik-regionala-poupravlyaet-mezhigorem_n63861" title="Экс-помощник регионала поуправляет Межигорьем" class="   ">
<a target="_self" href="/eks-pomoshchnik-regionala-poupravlyaet-mezhigorem_n63861">
<div class="time">17:30</div>
<div class="news-title">
Экс-помощник регионала поуправляет Межигорьем
</div>
</a>
</li>
<li data-published-date="2019-05-29 17:00:00" data-url="/reshala-poroshenko-vyshel-iz-bpp_n63860" title="&quot;Решала&quot; Порошенко вышел из БПП" class="   ">
<a target="_self" href="/reshala-poroshenko-vyshel-iz-bpp_n63860">
<div class="time">17:00</div>
<div class="news-title">
&quot;Решала&quot; Порошенко вышел из БПП
</div>
</a>
</li>
<li data-published-date="2019-05-29 16:30:00" data-url="/zelenskij-podal-zakon-ob-impichmente_n63859" title="Зеленский подал закон об импичменте" class=" important   ">
<a target="_self" href="/zelenskij-podal-zakon-ob-impichmente_n63859">
<div class="time">16:30</div>
<div class="news-title">
Зеленский подал закон об импичменте
</div>
</a>
</li>
<li data-published-date="2019-05-29 16:00:00" data-url="/poroshenko-ukral-monitory-gbr-vozbudilo-delo_n63858" title="Порошенко &quot;украл&quot; мониторы: ГБР возбудило дело" class="   ">
<a target="_self" href="/poroshenko-ukral-monitory-gbr-vozbudilo-delo_n63858">
<div class="time">16:00</div>
<div class="news-title">
Порошенко &quot;украл&quot; мониторы: ГБР возбудило дело
</div>
</a>
</li>
 <li data-published-date="2018-10-12 10:40:00" data-url="/slovar-novorossa-kak-ponyat-zhitelej-respublik-izdanie-vtoroe_n52174" title="Словарь &quot;Новоросса&quot;: как понять жителей &quot;республик&quot;, издание второе" class="   with-photo">
<a target="_self" href="/slovar-novorossa-kak-ponyat-zhitelej-respublik-izdanie-vtoroe_n52174">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/09/5ba0f3dcc3f0e402894550.png" title="Редакция Без Табу поясняет, что общего у Чебурашки и Шмеля - 1" alt="Редакция Без Табу поясняет, что общего у Чебурашки и Шмеля - фото 1">
</div>
<div class="news-title red">
<span>Словарь &quot;Новоросса&quot;: как понять жителей &quot;республик&quot;, издание второе</span>
</div>
</a>
</li>
<li data-published-date="2019-05-29 15:00:00" data-url="/zhdem-signala-ot-zelenskogo-ubijca-ukraincev-iz-sovfeda-rf-hochet-perezagruzki-otnoshenij_n63854" title="Ждем сигнала от Зеленского: убийца украинцев из Совфеда РФ хочет перезагрузки отношений" class=" important   ">
<a target="_self" href="/zhdem-signala-ot-zelenskogo-ubijca-ukraincev-iz-sovfeda-rf-hochet-perezagruzki-otnoshenij_n63854">
<div class="time">15:00</div>
<div class="news-title">
Ждем сигнала от Зеленского: убийца украинцев из Совфеда РФ хочет перезагрузки отношений
</div>
</a>
</li>
<li data-published-date="2019-05-29 14:00:00" data-url="/lucenko-obidelsya-na-danilyuka-i-slil-na-nego-korrupcionnyj--kompromat-foto_n63855" title="Луценко обиделся на Данилюка и слил на него коррупционный  компромат (ФОТО)" class=" with-photo   ">
<a target="_self" href="/lucenko-obidelsya-na-danilyuka-i-slil-na-nego-korrupcionnyj--kompromat-foto_n63855">
<div class="time">14:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/05/5cee60f1de060102997111.jpg" title="Александр Данилюк возглавлял офшорную фирму, будучи на госслужбе - 1" alt="Александр Данилюк возглавлял офшорную фирму, будучи на госслужбе - фото 1">
Луценко обиделся на Данилюка и слил на него коррупционный компромат (ФОТО)
</div>
</a>
</li>
<li data-published-date="2019-05-29 13:20:00" data-url="/pavel-klimkin-kupil-bolshuyu-kvartiru-v-kieve_n63853" title="Павел Климкин купил большую квартиру в Киеве" class="   ">
<a target="_self" href="/pavel-klimkin-kupil-bolshuyu-kvartiru-v-kieve_n63853">
<div class="time">13:20</div>
<div class="news-title">
Павел Климкин купил большую квартиру в Киеве
</div>
</a>
</li>
<li data-published-date="2019-05-29 12:40:00" data-url="/priblizhennogo-k-kolomojskomu-eks-glavu-ukrtransnafty-snyali-s-rozyska_n63852" title="Приближенного к Коломойскому экс-главу &quot;Укртранснафты&quot; сняли с розыска" class="   ">
<a target="_self" href="/priblizhennogo-k-kolomojskomu-eks-glavu-ukrtransnafty-snyali-s-rozyska_n63852">
<div class="time">12:40</div>
<div class="news-title">
Приближенного к Коломойскому экс-главу &quot;Укртранснафты&quot; сняли с розыска
</div>
</a>
</li>
<li data-published-date="2019-05-29 12:00:00" data-url="/v-kieve-na-byvshem-zavode-poroshenko-gorit-razvedyvatelnyj-korabl-vms-fotovideo_n63851" title="В Киеве на бывшем заводе Порошенко горит разведывательный корабль ВМС (ФОТО+ВИДЕО)" class=" important   ">
<a target="_self" href="/v-kieve-na-byvshem-zavode-poroshenko-gorit-razvedyvatelnyj-korabl-vms-fotovideo_n63851">
<div class="time">12:00</div>
<div class="news-title">
В Киеве на бывшем заводе Порошенко горит разведывательный корабль ВМС (ФОТО+ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-05-29 11:20:00" data-url="/opredelilsya-nardep-leshchenko-nameren-prositsya-k-sluge-naroda_n63850" title="Определился: нардеп Лещенко намерен проситься к &quot;Слуге народа&quot;" class="   ">
<a target="_self" href="/opredelilsya-nardep-leshchenko-nameren-prositsya-k-sluge-naroda_n63850">
<div class="time">11:20</div>
<div class="news-title">
Определился: нардеп Лещенко намерен проситься к &quot;Слуге народа&quot;
</div>
</a>
</li>
<li data-published-date="2019-05-29 10:40:00" data-url="/ukraina-ne-gotova-makron-nazval-usloviya-vstrechi-normandskoj-chetverki_n63848" title="Украина не готова: Макрон назвал условия встречи &quot;нормандской четверки&quot;" class=" important   ">
<a target="_self" href="/ukraina-ne-gotova-makron-nazval-usloviya-vstrechi-normandskoj-chetverki_n63848">
<div class="time">10:40</div>
<div class="news-title">
Украина не готова: Макрон назвал условия встречи &quot;нормандской четверки&quot;
</div>
</a>
</li>
<li data-published-date="2019-05-29 10:00:00" data-url="/sadovyj-potrollil-poroshenko-i-poobeshchal-ne-vynosit-televizor_n63849" title="Садовый потроллил Порошенко и пообещал не выносить телевизор" class="   ">
<a target="_self" href="/sadovyj-potrollil-poroshenko-i-poobeshchal-ne-vynosit-televizor_n63849">
<div class="time">10:00</div>
<div class="news-title">
Садовый потроллил Порошенко и пообещал не выносить телевизор
</div>
</a>
</li>
<li data-published-date="2019-05-29 09:20:00" data-url="/ushedshij-ot-lyashko-mosijchuk-prishel-na-pryamoj-efir-v-stelku-pyanym-video_n63847" title="Ушедший от Ляшко Мосийчук пришел на прямой эфир в стельку пьяным (ВИДЕО)" class="   ">
<a target="_self" href="/ushedshij-ot-lyashko-mosijchuk-prishel-na-pryamoj-efir-v-stelku-pyanym-video_n63847">
<div class="time">09:20</div>
<div class="news-title">
Ушедший от Ляшко Мосийчук пришел на прямой эфир в стельку пьяным (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-05-29 08:40:00" data-url="/nachalo-perekrashivaniya-u-avakova-nedovolny-zelenskim-i-vozvratom-saakashvili_n63846" title="Начало перекрашивания: у Авакова недовольны Зеленским и возвратом Саакашвили" class=" with-photo   ">
<a target="_self" href="/nachalo-perekrashivaniya-u-avakova-nedovolny-zelenskim-i-vozvratom-saakashvili_n63846">
<div class="time">08:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/05/5cee1819b990d830690846.jpg" title="Аваков очень не хочет, чтобы Саакашвили вернулся в Украину - 1" alt="Аваков очень не хочет, чтобы Саакашвили вернулся в Украину - фото 1">
Начало перекрашивания: у Авакова недовольны Зеленским и возвратом Саакашвили
</div>
</a>
</li>
<li data-published-date="2019-05-29 08:00:00" data-url="/v-es-nazvali-usloviya-po-transhu-iz-za-kotoryh-u-ukrainy-budut-problemy_n63845" title="В ЕС назвали условия по траншу, из-за которых у Украины будут проблемы" class=" important   ">
<a target="_self" href="/v-es-nazvali-usloviya-po-transhu-iz-za-kotoryh-u-ukrainy-budut-problemy_n63845">
<div class="time">08:00</div>
<div class="news-title">
В ЕС назвали условия по траншу, из-за которых у Украины будут проблемы
</div>
</a>
</li>
<li class="month">
28 мая
</li>

<li data-published-date="2019-05-28 23:00:00" data-url="/iz-administracii-garanta-ukrali-monitory--glava-snbo_n63844" title="Из Администрации гаранта &quot;украли&quot; мониторы – ВИДЕО" class=" important  last ">
<a target="_self" href="/iz-administracii-garanta-ukrali-monitory--glava-snbo_n63844">
<div class="time">23:00</div>
<div class="news-title">
Из Администрации гаранта &quot;украли&quot; мониторы – ВИДЕО
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/ukroboronprom_t5752" rel="v:url" property="v:title">
Укроборонпром
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=33"></script>
<script src="/assets/js/app.min.js?v=33"></script>
<script src="/bundles/search/js/search.js?v=33" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 63869,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 63869 +"/" + 1,
                data: {url: "https://beztabu.net/ukroboronprom-prekratil-vypusk-btrov-nazvana-prichina_n63869"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=33"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=33"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=33"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '63869',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
