<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=48">
<script src="/assets/js/lib.top.min.js?v=48"></script>
<title>Самокат разряжен: Гончарук подал в отставку — Без Табу</title>
<meta name="title" content="Самокат разряжен: Гончарук подал в отставку — Без Табу" />
<meta name="description" content="Глава пока еще действующего, но одного из самых провальных правительств в истории Украины, написал заявление о своем досрочном увольнении. Причиной тому, по официальной версии, стали публикации так называемых &quot;пленок Гончарука&quot;. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045" />
<link rel="amphtml" href="https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045/amp">
<meta name="DC.date.issued" content="2020-01-17T10:00:00+02:00">
<meta property="og:title" content="Самокат разряжен: Гончарук подал в отставку" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/01/5e2164a2b2f3b940354262.png" />
<meta property="og:url" content="https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045"
               },
               "headline":"Самокат разряжен: Гончарук подал в отставку",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/01/5e2164a2b2f3b940354262.png",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-01-17 10:00:00",
               "dateModified":"2020-01-17 10:50:32"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045",
        page_title: "Самокат разряжен: Гончарук подал в отставку — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Олександр Беспьорстов"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "233",
        article_publication_date: "Fri, 17 Jan 2020 10:00:00 +0200"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="/advertiser" class="" id="category_96">
рекламодателям
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="/advertiser" class="" id="category_96">
рекламодателям
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
 <a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/mastershef-9_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi-9_t7339">
Зважені та щасливі
</a>
</li>
<li>
<a href="/h-faktor-10_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/revizor_t8989">
Ревизор 10
</a>
</li>
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini-10_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
 Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/advertiser">
Рекламодателям
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Олександр Беспьорстов" data-tags="Новина, Пленки Гончарука, Алексей Гончарук, Кабмин, Владимир Зеленский, Новости, Топ">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/krushenie-rejsa-tegeran-kiev_t9229" class="tags">Крушение рейса Тегеран-Киев</a>
<a href="/aleksej-goncharuk_t8990" class="tags">Алексей Гончарук</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Самокат разряжен: Гончарук подал в отставку</h1>
</div>
<div class="news-statistics">
<span>10:00</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045');" href="javascript: void(0);" class="facebook soc_counter_fb_68045">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0421\u0430\u043C\u043E\u043A\u0430\u0442\u0020\u0440\u0430\u0437\u0440\u044F\u0436\u0435\u043D\u003A\u0020\u0413\u043E\u043D\u0447\u0430\u0440\u0443\u043A\u0020\u043F\u043E\u0434\u0430\u043B\u0020\u0432\u0020\u043E\u0442\u0441\u0442\u0430\u0432\u043A\u0443&url=https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045');" href="javascript: void(0);" class="twitter soc_counter_tw_68045">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/01/5e2164a2b2f3b940354262.png" title="Гончарук подал в отставку - 1" alt="Гончарук подал в отставку - фото 1">
<div class="photo-credits">Гончарук подал в отставку
</div>
</div>
<p class="subtitle">
<strong>Глава пока еще действующего, но одного из самых провальных правительств в истории Украины, написал заявление о своем досрочном увольнении. Причиной тому, по официальной версии, стали публикации так называемых &quot;пленок Гончарука&quot;.</strong>
</p>
<p>На странице "<a href="https://beztabu.net/aleksej-goncharuk_p8990_biography">Алексей Гончарук</a> - премьер министр Украины" глава Кабмина написал о том, какие "невероятные" прорывы его правительство свершило за четыре месяца работы.</p>
<div class="read-also"><a href="https://beztabu.net/smotri-vovaolive-v-set-slili-ocherednuyu-zapis-s-goncharukom_n68018">"Смотри, Вова…оливье": В сеть слили очередную запись с Гончаруком</a></div>
<p>Правда, кроме поездок на самокате и признаний в собственной некомпетентности, украинцам вряд ли что-то запомнится.</p>
<p>Тем не менее, утром в пятницу, 17 января, Гончарук написал пространственный пост о том, насколько сильно он уважает Владимира Зеленского.</p>
<p>Технократ-недореформатор заявил, что пришел на должность "для выполнения программы президента".</p>
<p><span style="font-family: inherit;">"Он является для меня образцом открытости и порядочности. Однако, чтобы забрать любые сомнения нашего уважения и доверия к президенту, я написал заявление об отставке и передал ее президенту с правом внесения в парламент. </span>Он - человек, которому украинцы выразили беспрецедентную доверие. И он имеет полное право оценивать ЭФФЕКТИВНОСТЬ каждого члена своей команды, меняет страну", - подчеркнул пока еще премьер.</p>
<section class="media_embed"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="673" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPMHoncharuk%2Fposts%2F174858167227436&width=500" style="border:none;overflow:hidden" width="500"></iframe></section>
<p>Теперь заявление Гончарука должна рассмотреть Верховная Рада. Сомнений в том, что это будет сделано, нет никаких, ведь по факту записи прослушки из кабинета премьера были слиты для того, чтобы подвинуть его с должности и разогнать некомпетентных министров, не признаваясь, что к власти пришли неквалифицированные люди.</p>
<p>За несколько месяцев правления президента и руководства правительством Гончарука экономика нашей страны серьезно просела, а многие показатели в конце прошлого года и вовсе едва не привели к внутреннему дефолту.</p>
<section class="media_embed">
<div class="poll-api" data-poll-id="2318"> </div>
<script>
    (function() {
        if (window.hasOwnProperty('plasrv')) return false;
        window.plasrv = "https://pollapi.luxnet.ua";
        var _pla = document.createElement('script'); _pla.type = 'text/javascript';
        _pla.src = 'https://pollapi.luxnet.ua/javascripts/poll_widget/pollWidget.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(_pla, s);
    })();
</script></section>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
 <img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/plenki-goncharuka_t9242" class="tags">Пленки Гончарука</a>
<a href="/aleksej-goncharuk_t8990" class="tags">Алексей Гончарук</a>
<a href="/kabmin_t5180" class="tags">Кабмин</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/novosti_t4952" class="tags">Новости</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net" class="">Без Табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045');" href="javascript: void(0);" class="facebook soc_counter_fb_68045">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0421\u0430\u043C\u043E\u043A\u0430\u0442\u0020\u0440\u0430\u0437\u0440\u044F\u0436\u0435\u043D\u003A\u0020\u0413\u043E\u043D\u0447\u0430\u0440\u0443\u043A\u0020\u043F\u043E\u0434\u0430\u043B\u0020\u0432\u0020\u043E\u0442\u0441\u0442\u0430\u0432\u043A\u0443&url=https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045');" href="javascript: void(0);" class="twitter soc_counter_tw_68045">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/nardep-obvinila-kolleg-v-podmene-zakonov-v-polzu-avakova_n68039" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/01/5e2141f8575ab061578923.jpg" title="Александра Устинова не верит в случайности - 1" alt="Александра Устинова не верит в случайности - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Нардеп обвинила коллег в подмене законов в пользу Авакова
</div>
<div class="news-time"><span>08:00</span></div>
</a>
<a href="/ministr-razvitiya-obshchin-i-territorij-napisala-zayavlenie-ob-otstavke_n68038" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/01/5e20b8d1b89a0135729594.jpg" title="Алена Бабак уходит из Кабмина - 1" alt="Алена Бабак уходит из Кабмина - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Министр развития общин и территорий написала заявление об отставке
</div>
<div class="news-time">Вчера, <span>23:00</span></div>
</a>
<a href="/ukraina-vozvrashchaetsya-v-pase_n68033" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/01/5e2096464c88f287936110.jpg" title="Украинская делегация будет участвовать в заседаниях ПАСЕ - 1" alt="Украинская делегация будет участвовать в заседаниях ПАСЕ - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Украина возвращается в ПАСЕ
</div>
<div class="news-time">Вчера, <span>20:20</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/krivava-nedilya-yak-litva-sklala-pershij-spravzhnij-test-na-nezalezhnist_n12774" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/01/b5a59082c7c94c1d0ce9091b0f8f40147117287f.jpg" title="Час випробувань - 1" alt="Час випробувань - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Кривава неділя: Як Литва склала перший справжній тест на незалежність
</div>
<div class="news-time">13 января, <span>17:25</span></div>
</a>
<a href="/vikingi-aktery-i-roli-seriala-foto_n67625" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e009314cac7d332684417.jpg" title="Викинги - 6 сезон - кто кого сыграл - 1" alt="Викинги - 6 сезон - кто кого сыграл - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Викинги: Все звезды 6 сезона и Данила Козловский
</div>
<div class="news-time">12 января, <span>19:00</span></div>
</a>
<a href="/luchshie-serialy-2019-goda-top-10-serialov-syuzhet-trejlery_n67725" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/12/5e075463b37c3522824257.jpg" title="Да прибудет с вами Топ-10 лучших сериалов 2019 - 1" alt="Да прибудет с вами Топ-10 лучших сериалов 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
ТОП-10 лучших сериалов 2019 года по версии Без Табу
</div>
<div class="news-time">07 января, <span>09:00</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-kto-budet-novym-premer-ministrom-ukrainy_n68047" class="news-block">
<div class="news-image">
 <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/01/5e216f1890231127122948.jpg" title="Премьер уходит, нужен новый премьер - 1" alt="Премьер уходит, нужен новый премьер - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>10:24</strong>, Сегодня</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Кто будет новым премьер-министром Украины?
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2020-01-17 13:00:00" data-url="/v-senate-ssha-oficialno-startoval-process-impichmenta-trampa_n68042" title="В Сенате США официально стартовал процесс импичмента Трампа" class="   ">
<a target="_self" href="/v-senate-ssha-oficialno-startoval-process-impichmenta-trampa_n68042">
<div class="time">13:00</div>
<div class="news-title">
В Сенате США официально стартовал процесс импичмента Трампа
</div>
</a>
</li>
<li data-published-date="2020-01-17 12:00:00" data-url="/svyazannye-s-avakovym-firmy-nezakonno-poluchili-specrazreshenie-na-dobychu-zolota_n68044" title="Связанные с Аваковым фирмы незаконно получили спецразрешение на добычу золота" class="   ">
<a target="_self" href="/svyazannye-s-avakovym-firmy-nezakonno-poluchili-specrazreshenie-na-dobychu-zolota_n68044">
<div class="time">12:00</div>
<div class="news-title">
Связанные с Аваковым фирмы незаконно получили спецразрешение на добычу золота
</div>
</a>
</li>

<li data-published-date="2020-01-17 11:00:00" data-url="/zara-otkazalas-obsluzhivat-klientov-na-ukrainskom-yazyke_n68043" title="Zara отказалась обслуживать клиентов на украинском языке" class="   ">
<a target="_self" href="/zara-otkazalas-obsluzhivat-klientov-na-ukrainskom-yazyke_n68043">
<div class="time">11:00</div>
<div class="news-title">
Zara отказалась обслуживать клиентов на украинском языке
</div>
</a>
</li>
<li data-published-date="2020-01-17 10:24:00" data-url="/opros-kto-budet-novym-premer-ministrom-ukrainy_n68047" title="Опрос: Кто будет новым премьер-министром Украины?" class=" with-photo   ">
<a target="_self" href="/opros-kto-budet-novym-premer-ministrom-ukrainy_n68047">
<div class="time">10:24</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/01/5e216f1890231127122948.jpg" title="Премьер уходит, нужен новый премьер - 1" alt="Премьер уходит, нужен новый премьер - фото 1">
Опрос: Кто будет новым премьер-министром Украины?
</div>
</a>
</li>
<li data-published-date="2020-01-17 10:00:00" data-url="/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045" title="Самокат разряжен: Гончарук подал в отставку" class=" important   ">
<a target="_self" href="/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045">
<div class="time">10:00</div>
<div class="news-title">
Самокат разряжен: Гончарук подал в отставку
</div>
</a>
</li>
<li data-published-date="2020-01-09 09:50:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056" title="Викинги 6 сезон: Дата выхода и трейлер финала сериала" class=" video   with-photo">
<a target="_self" href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d14973a9af07346983590.jpg" title="Викинги 6 сезон: дата выхода и трейлер - 1" alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
</div>
<div class="news-title red">
<span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
</div>
</a>
</li>
<li data-published-date="2020-01-17 09:00:00" data-url="/v-harkove-neizvestnyj-zastrelil-direktora-kladbishcha-kopy-provodyat-specoperaciyu-foto_n68040" title="В Харькове неизвестный застрелил директора кладбища, копы проводят спецоперацию (ФОТО)" class="   ">
<a target="_self" href="/v-harkove-neizvestnyj-zastrelil-direktora-kladbishcha-kopy-provodyat-specoperaciyu-foto_n68040">
<div class="time">09:00</div>
<div class="news-title">
В Харькове неизвестный застрелил директора кладбища, копы проводят спецоперацию (ФОТО)
</div>
</a>
</li>
<li data-published-date="2020-01-17 08:00:00" data-url="/nardep-obvinila-kolleg-v-podmene-zakonov-v-polzu-avakova_n68039" title="Нардеп обвинила коллег в подмене законов в пользу Авакова" class=" important   ">
<a target="_self" href="/nardep-obvinila-kolleg-v-podmene-zakonov-v-polzu-avakova_n68039">
<div class="time">08:00</div>
<div class="news-title">
Нардеп обвинила коллег в подмене законов в пользу Авакова
</div>
</a>
</li>
<li class="month">
16 января
</li>
 <li data-published-date="2020-01-16 23:00:00" data-url="/ministr-razvitiya-obshchin-i-territorij-napisala-zayavlenie-ob-otstavke_n68038" title="Министр развития общин и территорий написала заявление об отставке" class=" important   ">
<a target="_self" href="/ministr-razvitiya-obshchin-i-territorij-napisala-zayavlenie-ob-otstavke_n68038">
<div class="time">23:00</div>
<div class="news-title">
Министр развития общин и территорий написала заявление об отставке
</div>
</a>
</li>
<li data-published-date="2020-01-16 22:20:00" data-url="/pyat-stran-potrebovali-u-irana-kompensacii-za-sbityj-boing-mau_n68036" title="Пять стран потребовали у Ирана компенсации за сбитый &quot;Боинг&quot; МАУ" class="   ">
<a target="_self" href="/pyat-stran-potrebovali-u-irana-kompensacii-za-sbityj-boing-mau_n68036">
<div class="time">22:20</div>
<div class="news-title">
Пять стран потребовали у Ирана компенсации за сбитый &quot;Боинг&quot; МАУ
</div>
</a>
</li>
<li data-published-date="2020-01-16 21:40:00" data-url="/iz-za-prodazhi-11-surkisy-podali-v-sud-londona-mnogomillionnyj-isk-protiv-poroshenko_n68035" title="Из-за продажи &quot;1+1&quot; Суркисы подали в суд Лондона многомиллионный иск против Порошенко" class="   ">
<a target="_self" href="/iz-za-prodazhi-11-surkisy-podali-v-sud-londona-mnogomillionnyj-isk-protiv-poroshenko_n68035">
<div class="time">21:40</div>
<div class="news-title">
Из-за продажи &quot;1+1&quot; Суркисы подали в суд Лондона многомиллионный иск против Порошенко
</div>
</a>
</li>
<li data-published-date="2020-01-16 21:00:00" data-url="/schetnaya-palata-ssha-obyavila-trampa-prestupnikom_n68034" title="Счетная палата США объявила Трампа преступником" class="   ">
<a target="_self" href="/schetnaya-palata-ssha-obyavila-trampa-prestupnikom_n68034">
<div class="time">21:00</div>
<div class="news-title">
Счетная палата США объявила Трампа преступником
</div>
</a>
</li>
<li data-published-date="2020-01-16 20:20:00" data-url="/ukraina-vozvrashchaetsya-v-pase_n68033" title="Украина возвращается в ПАСЕ" class=" important   ">
<a target="_self" href="/ukraina-vozvrashchaetsya-v-pase_n68033">
<div class="time">20:20</div>
<div class="news-title">
Украина возвращается в ПАСЕ
</div>
</a>
</li>

<li data-published-date="2020-01-16 19:40:00" data-url="/v-genshtabe-pokarali-polkovnika-kotoryj-rasskazyval-o-meshayushchih-miru-radikalah_n68032" title="В Генштабе покарали полковника, который рассказывал о &quot;мешающих миру радикалах&quot;" class=" with-photo   ">
<a target="_self" href="/v-genshtabe-pokarali-polkovnika-kotoryj-rasskazyval-o-meshayushchih-miru-radikalah_n68032">
<div class="time">19:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/01/5e209263310c7120280693.jpg" title="Полковника Ноздрачева просто понизили - 1" alt="Полковника Ноздрачева просто понизили - фото 1">
В Генштабе покарали полковника, который рассказывал о &quot;мешающих миру радикалах&quot;
</div>
</a>
</li>
<li data-published-date="2020-01-11 11:30:00" data-url="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927" title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана" class=" with-photo   with-photo">
<a target="_self" href="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/01/5e19846340386735127130.jpg" title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - 1" alt="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - фото 1">
</div>
<div class="news-title red">
<span>&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана</span>
</div>
</a>
</li>
<li data-published-date="2020-01-16 19:00:00" data-url="/pasporta-propiski-i-inn-gosudarstvennyj-sajt-vakansij-diko-zashkvarilsya_n68031" title="Паспорта, прописки и ИНН: государственный сайт вакансий дико зашкварился" class=" important   ">
<a target="_self" href="/pasporta-propiski-i-inn-gosudarstvennyj-sajt-vakansij-diko-zashkvarilsya_n68031">

<div class="time">19:00</div>
<div class="news-title">
Паспорта, прописки и ИНН: государственный сайт вакансий дико зашкварился
</div>
</a>
</li>
<li data-published-date="2020-01-16 18:20:00" data-url="/spokoen-kak-hj-posle-akta-v-ssha-pokazali-perepisku-lucenko-o-rabote-na-trampa_n68030" title="&quot;Спокоен, как х*й после акта&quot;: в США показали переписку Луценко о работе на Трампа" class="   ">
<a target="_self" href="/spokoen-kak-hj-posle-akta-v-ssha-pokazali-perepisku-lucenko-o-rabote-na-trampa_n68030">
<div class="time">18:20</div>
<div class="news-title">
&quot;Спокоен, как х*й после акта&quot;: в США показали переписку Луценко о работе на Трампа
</div>
</a>
</li>
<li data-published-date="2020-01-16 17:40:00" data-url="/slugi-naroda-nakatali-bakanovu-zayavu-o-proslushke-goncharuka_n68029" title="&quot;Слуги народа&quot; накатали Баканову заяву о прослушке Гончарука" class=" important   ">
<a target="_self" href="/slugi-naroda-nakatali-bakanovu-zayavu-o-proslushke-goncharuka_n68029">
<div class="time">17:40</div>
<div class="news-title">
&quot;Слуги народа&quot; накатали Баканову заяву о прослушке Гончарука
</div>
</a>
</li>
<li data-published-date="2020-01-16 17:00:00" data-url="/fanat-zahvata-kryma-syutkin-sobralsya-s-koncertom-v-kiev_n68028" title="Фанат захвата Крыма Сюткин собрался с концертом в Киев" class="   ">
<a target="_self" href="/fanat-zahvata-kryma-syutkin-sobralsya-s-koncertom-v-kiev_n68028">
<div class="time">17:00</div>
<div class="news-title">
Фанат захвата Крыма Сюткин собрался с концертом в Киев
</div>
</a>
</li>

<li data-published-date="2020-01-16 16:20:00" data-url="/yuzik-grubejshe-narushil-pravila-dorozhnogo-dvizheniya-kogda-smatyvalsya-ot-zhurnalistov-video_n68027" title="Юзик грубейше нарушил правила дорожного движения, когда сматывался от журналистов (ВИДЕО)" class="   ">
<a target="_self" href="/yuzik-grubejshe-narushil-pravila-dorozhnogo-dvizheniya-kogda-smatyvalsya-ot-zhurnalistov-video_n68027">
<div class="time">16:20</div>
<div class="news-title">
Юзик грубейше нарушил правила дорожного движения, когда сматывался от журналистов (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2020-01-16 15:40:00" data-url="/lyudi-iz-ze-komandy-ugrozhali-raspravoj-nardepam-golosa-pryamo-v-verhovnoj-rade-video_n68026" title="Люди из Зе команды угрожали расправой нардепам &quot;Голоса&quot; прямо в Верховной Раде (ВИДЕО)" class=" with-photo   ">
<a target="_self" href="/lyudi-iz-ze-komandy-ugrozhali-raspravoj-nardepam-golosa-pryamo-v-verhovnoj-rade-video_n68026">
<div class="time">15:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/01/5e20660d1f659435393622.jpg" title="Юрчишин недоволен угрозами от &quot;Слуг народа&quot; и реакцией на это из ОГП - 1" alt="Юрчишин недоволен угрозами от &quot;Слуг народа&quot; и реакцией на это из ОГП - фото 1">
Люди из Зе команды угрожали расправой нардепам &quot;Голоса&quot; прямо в Верховной Раде (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2020-01-16 15:15:00" data-url="/serial-chuzhak-2020-po-romanu-kinga-data-trejler-online-aktery_n68022" title="Чужак 2020: Дата выхода, актеры и сюжет экранизации Кинга" class="   ">
<a target="_self" href="/serial-chuzhak-2020-po-romanu-kinga-data-trejler-online-aktery_n68022">
<div class="time">15:15</div>
<div class="news-title">
 Чужак 2020: Дата выхода, актеры и сюжет экранизации Кинга
</div>
</a>
</li>
<li data-published-date="2020-01-16 14:51:00" data-url="/gosduma-rossii-utverdila-novogo-premera-protiv-ne-vyskazalsya-nikto_n68025" title="Госдума России утвердила нового премьера. Против не выступил никто" class=" important   ">
<a target="_self" href="/gosduma-rossii-utverdila-novogo-premera-protiv-ne-vyskazalsya-nikto_n68025">
<div class="time">14:51</div>
<div class="news-title">
Госдума России утвердила нового премьера. Против не выступил никто
</div>
</a>
</li>
<li data-published-date="2020-01-16 14:40:00" data-url="/policiya-otkryla-delo-iz-za-eks-posla-ssha-chto-proishodit_n68024" title="Полиция открыла дело из-за экс-посла США. Что происходит?" class="   ">
<a target="_self" href="/policiya-otkryla-delo-iz-za-eks-posla-ssha-chto-proishodit_n68024">
<div class="time">14:40</div>
<div class="news-title">
Полиция открыла дело из-за экс-посла США. Что происходит?
</div>
</a>
</li>
<li data-published-date="2020-01-16 13:56:00" data-url="/psevdoskandal-poroshenko-neozhidanno-zastupilsya-za-goncharuka_n68023" title="&quot;Псевдоскандал!&quot;: Порошенко неожиданно заступился за Гончарука" class="   ">
<a target="_self" href="/psevdoskandal-poroshenko-neozhidanno-zastupilsya-za-goncharuka_n68023">
<div class="time">13:56</div>
<div class="news-title">
&quot;Псевдоскандал!&quot;: Порошенко неожиданно заступился за Гончарука
</div>
</a>
</li>
 <li data-published-date="2020-01-16 13:29:00" data-url="/v-vsu-nachnut-prizyvat-s-18-let-zelenskij-podpisal-ukaz_n68021" title="В ВСУ начнут призывать с 18 лет: Зеленский подписал указ" class=" with-photo important   ">
<a target="_self" href="/v-vsu-nachnut-prizyvat-s-18-let-zelenskij-podpisal-ukaz_n68021">
<div class="time">13:29</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/01/5e2048e917a7d488856282.jpg" title="В ВСУ начнут призывать с 18 лет: Зеленский подписал указ - 1" alt="В ВСУ начнут призывать с 18 лет: Зеленский подписал указ - фото 1">
В ВСУ начнут призывать с 18 лет: Зеленский подписал указ
</div>
</a>
</li>
<li data-published-date="2020-01-16 12:39:00" data-url="/kiva-naslazhdalsya-golymi-zhenshchinami-v-rade--video_n68020" title="Кива наслаждался голыми женщинами в Раде – ВИДЕО" class="  last ">
<a target="_self" href="/kiva-naslazhdalsya-golymi-zhenshchinami-v-rade--video_n68020">
<div class="time">12:39</div>
<div class="news-title">
Кива наслаждался голыми женщинами в Раде – ВИДЕО
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/plenki-goncharuka_t9242" rel="v:url" property="v:title">
Пленки Гончарука
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=48"></script>
<script src="/assets/js/app.min.js?v=48"></script>
<script src="/bundles/search/js/search.js?v=48" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 68045,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 68045 +"/" + 1,
                data: {url: "https://beztabu.net/samokat-razryazhen-goncharuk-podal-v-otstavku_n68045"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=48"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=48"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=48"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '68045',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
