<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">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</script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=23">
<script src="/assets/js/lib.top.min.js?v=23"></script>
<title>Кривий шлях до змін: Як українці ставляться до проблеми «євроблях» — Без Табу</title>
<meta name="title" content="Кривий шлях до змін: Як українці ставляться до проблеми «євроблях» — Без Табу" />
<meta name="description" content="Проблема легалізації старих автомобілів, завезених з Європи та не зареєстрованих в Україні, останнім часом стала нагальною. Проте донедавна були сумніви з іншого приводу: чи є вона масовою та всеохоплюючою. Публикации — Без Табу" />
<link rel="canonical" href="https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537" />
<link rel="amphtml" href="https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537/amp">
<meta name="DC.date.issued" content="2018-09-08T13:45:00+03:00">
<meta property="og:title" content="Кривий шлях до змін: Як українці ставляться до проблеми «євроблях»" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2018/09/5b9395fd8810e205764388.jpg" />
<meta property="og:url" content="https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537"
               },
               "headline":"Кривий шлях до змін: Як українці ставляться до проблеми «євроблях»",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@luxnet.ua",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2018/09/5b9395fd8810e205764388.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2018-09-08 13:45:00",
               "dateModified":"2018-09-08 12:28:12"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/politika_t7561" class="" id="category_2">
политика
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/top-serials" class="sub-menu-item" id="category_90">
сериалы
</a>
<a href="/publikacii_t4946" class="sub-menu-item" id="category_49">
публикации
</a>
 <a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/politika_t7561" class="" id="category_2">
политика
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/top-serials" class="sub-menu-item" id="category_90">
сериалы
</a>
<a href="/publikacii_t4946" class="sub-menu-item" id="category_49">
публикации
</a>
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
 <a href="/vojna-na-donbasse_t5654">
Война на Донбассе
</a>
</li>
<li>
<a href="/krym_t4995">
Крым
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/kiev_t4988">
Киев
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
<li>
<a href="/chm-2018_t6188">
ЧМ-2018
</a>
</li>
<li>
<a href="/socseti_t6089">
соцсети
</a>
</li>
<li>
<a href="/oprosi_t4954">
Опросы
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/politika_t7561">
Политика
</a>
<ul class="nav-lvl2">
<li>
<a href="/verhovna-rada_t4984">
 Верховна Рада
</a>
</li>
<li>
<a href="/korrupciya_t5000">
Коррупция
</a>
</li>
<li>
<a href="/petr-poroshenko_t4967">
Петр Порошенко
</a>
</li>
<li>
<a href="/nato_t5008">
НАТО
</a>
</li>
<li>
<a href="/byudzhet_t6351">
бюджет
</a>
</li>
<li>
<a href="/rinat-ahmetov_t5079">
Ринат Ахметов
</a>
</li>
<li>
<a href="/vladimir-grojsman_t5126">
Владимир Гройсман
</a>
</li>
<li>
<a href="/zashkvar-nedeli_t6845">
Зашквар месяца
</a>
</li>
<li>
<a href="/vzyatka-mesyaca_t6389">
Взятка месяца
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi_t7339">
Зважені і щасливі
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/muzyka_t5437">
Музыка
</a>
</li>
 <li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/sobytiya_t7562">
События
</a>
<ul class="nav-lvl2">
<li>
<a href="/proisshestviya_t7403">
Происшествия
</a>
</li>
<li>
<a href="/kriminal_t5038">
криминал
</a>
</li>
<li>
<a href="/pogoda_t5807">
погода
</a>
</li>
<li>
<a href="/zdorove_t6232">
Здоровье
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/publikacii_t4946">
Публикации
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/venecianskij-festival_t7708">
Венецианский кинофестиваль
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
 Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/olya-polyakova_t7324">
Оля Полякова
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/dzhonni-depp_t7116">
Джонни Депп
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="https://t.me/beztabu"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div class="news-wrapper" data-author="Константин Довгань" data-tags="Новина, Авто из Европы, социология, авто, Гриць Якович Вареник, Публикации, Топ">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/ekologicheskaya-katastrofa-v-krymu_t8525" class="tags">Экологическая катастрофа в Крыму</a>
<a href="/denis-pushilin_t5503" class="tags">Денис Пушилин</a>
<a href="/oleg-sencov_t5105" class="tags">Олег Сенцов</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="blog-block title">
<a href="/gric-yakovich-varenik_t4978">
<div class="blog-photo bg-img" style="background-image: url(https://beztabu.net/uploads/100x100_DIR/tags_images/2016/06/da1768f968cbee689445fdc9e80d3fa00236fd7a.jpg)">
</div>
<div class="blog-author">Гриць Якович Вареник</div>
<div class="blog-author-position">літературознавець</div>
</a>
</div>
<div class="news-page-title-h1">
<h1>Кривий шлях до змін: Як українці ставляться до проблеми «євроблях»</h1>
</div>
<div class="news-statistics">
<span class="time">13:45</span>, Сегодня
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537');" href="javascript: void(0);" class="facebook soc_counter_fb_51537">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0440\u0438\u0432\u0438\u0439\x20\u0448\u043B\u044F\u0445\x20\u0434\u043E\x20\u0437\u043C\u0456\u043D\x3A\x20\u042F\u043A\x20\u0443\u043A\u0440\u0430\u0457\u043D\u0446\u0456\x20\u0441\u0442\u0430\u0432\u043B\u044F\u0442\u044C\u0441\u044F\x20\u0434\u043E\x20\u043F\u0440\u043E\u0431\u043B\u0435\u043C\u0438\x20\u00AB\u0454\u0432\u0440\u043E\u0431\u043B\u044F\u0445\u00BB&url=https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537');" href="javascript: void(0);" class="twitter soc_counter_tw_51537">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2018/09/5b9395fd8810e205764388.jpg" title="Єаробляхи - проблема державного масштабу - 1" alt="Єаробляхи - проблема державного масштабу - фото 1">
<div class="photo-credits">Єаробляхи - проблема державного масштабу
</div>
</div>
<p class="subtitle">
<strong>Проблема легалізації старих автомобілів, завезених з Європи та не зареєстрованих в Україні, останнім часом стала нагальною. Проте донедавна були сумніви з іншого приводу: чи є вона масовою та всеохоплюючою.</strong>
</p>
<p>Літнє соціологічне опитування групи “Рейтинг” продемонструвало, що оптимістичні прогнози та реалії традиційно дещо вирізняються у статистичній площині.</p>
<section class="media_embed"><iframe allowfullscreen="" frameborder="0" height="485" marginheight="0" marginwidth="0" scrolling="no" src="//www.slideshare.net/slideshow/embed_code/key/wHagMHNQajfPFW" style="border:1px solid #CCC; border-width:1px; margin-bottom:5px; max-width: 100%;" width="595"></iframe>
<div style="margin-bottom:5px"><strong><a rel="nofollow" href="//www.slideshare.net/Ratinggroup/ss-113052999" target="_blank" title="Ставлення до проблеми легалізації «євроблях»">Ставлення до проблеми легалізації «євроблях»</a> </strong> from <strong><a rel="nofollow" href="https://www.slideshare.net/Ratinggroup" target="_blank">Ratinggroup</a></strong></div>
</section>
<p>Хороша новина: перемога Революції Гідності та стрімка євроінтеграція все ж розширили діапазон можливостей пересічного українця. Стосується це не лише особистого майна. Скажімо, голова МЕРТ Володимир Омелян нещодавно не без задоволення відзвітував про те, що протягом останнього року 7% населення країни бодай раз скористалися послугами авіаперевізників. І хоча в словах міністра за бажання легко читався рефрен «могло бути краще», та це все одно неймовірний прогрес в порівнянні з епохою Януковича. Тоді злітати кудись офіційно дозволяв собі кожен вісімдесятий українець. В кращому випадку.</p>
<div class="read-also"><a href="https://beztabu.net/skolko-v-ukraine-avto-na-inostrannyh-nomerah_n37740">Сколько "евроблях" катаются по Украине</a></div>
<p>Авто за умови скасування візового режиму ЄС та недосконалості вітчизняного законодавства теж раптово випало зі списку предметів розкоші. Дуже показово, що серед усіх опитаних найбільше дозвіл на ввезення старих іномарок підтримала вікова категорія 51+ - за нього висловився кожен третій опитаний. Люди, яким на момент розпаду СРСР було щонайменше під тридцять, чудово пам’ятають, що новенький виріб радянського автопрому коштував непристойно дорого. Але навіть потрібної суми грошей та наявності зв’язків на підприємстві-виробнику іноді було недостатньо, аби вчасно та без черги стати власником посередніх за світовими стандартами «Жигулів».</p>
<p>При цьому старше покоління дивним чином вважає, що необов’язково зменшувати мито на ввезення машин з-за кордону та спрощувати процедуру ввезення (47% так чи інакше не підтримують це починання). Цей парадокс має гранично просте пояснення. Для громадян із застарілими суспільними цінностями та совковим менталітетом головним показником стабільності економіки була, є і буде стабільність державного сектору. Не в останню чергу тому, що більшість пенсіонерів (як діючих, так і майбутніх) саме у держсекторі заробляє собі на життя. Паскудний стереотип, від якого нікуди поки не подітися.</p>
<p>Для довершеності логічного ряду не вистачає лише питання «Чи знаєте ви, скільки одиниць продукції протягом останніх кількох місяців виробив ЗАЗ?». Якщо респондент відповідає максимально точно, то він або уважно дивиться новини, або мешкає у Запоріжжі, оскільки правильною є відповідь «нуль». Фактично передбачені у держбюджеті за рахунок солідних обсягів податків дотації для імперії Таріела Васадзе до автопрому прямого стосунку не мають – це швидше розплата за політичні послуги. Цікаво було, як би змінилася позиція опитаних після невеличкої лекції про те, хто насправді має найбільший зиск від поточного стану справ.</p>
<p>Вікова категорія 18-50, в свою чергу, дивиться на питання легалізації з геть іншого ракурсу. Лише три з десяти опитаних в середньому вважають, що податкова база має лишитися незмінною, як і доступність імпортних авто незалежно від року випуску. Ця ремарка є важливою, оскільки офіційні дилери іноземних автовиробників знахабніли вкрай. Зараз придбати три умовних BMW у Німеччині вийде простіше та дешевше навіть попри витрати часу і коштів на перевезення, ніж начебто без жодної мороки придбати дві аналогічних автівки в одному з українських автосалонів. Люди, що вже встигли набити на цій царині чимало ґуль, чудово усвідомлюють, що зміни все ж потрібні.</p>
<div class="read-also"><a href="https://beztabu.net/evroblyahi-i-zakon-pochemu-vladelcam-avto-s-evronomerami-ne-stoit-panikovat_n47239">Почему владельцам авто с еврономерами не стоит паниковать</a></div>
<p>Хтось може зауважити, що високі митні ставки є виправданими через необхідність капітального ремонту доріг по всій Україні. Але на практиці ми бачимо, що ремонт відбувається переважно за рахунок коштів, які місцеві бюджети отримують із державного за планом децентралізації. Та й то лиш там, де муніципальна влада займається реальними справами, а не припискою. Так звані «дорожні фонди» частенько не освоюються в повному обсязі або витрачаються незрозуміло куди.</p>
<p>Якщо говорити відверто, то у виграші лишаються переважно персонажі на кшталт вищезгаданого Васадзе чи Святаша, який лише нещодавно через необхідність триматися у межах пристойності припинив масово імпортувати легковики виробництва РФ. Щоправда, не всі і не всюди – іномарки, зібрані із закордонних комплектуючих на російських заводах, у дилерських центрах АІС все ще в асортименті. А з вантажівками, автобусами та мікроавтобусами взагалі жодних зрушень. От і думай тепер, що є більш шкідливим – уникання сплати податків чи пряма підтримка промисловості держави-агресора.</p>
<p>Головний висновок за мотивами соцопитування все ж звучить оптимістично: <a href="https://beztabu.net/za-20-ukraincy-provozyat-avto-na-evroblyahah-bez-raztamozhki_n47309">проблема «євроблях»</a> стала більш масовою, ніж можна було очікувати кілька років тому. Є, звісно, моторошні локальні екстремуми – скажімо, по інший бік барикади від прихильників поточного варіанту є 14% респондентів, що вважають за потрібне запровадити розмитнення без сплати жодних податків. Але в цілому населення втягується до дискусії (байдужість виказує лише кожен десятий опитаний) навіть попри усвідомлення того, що жодних змін в цій царині не трапиться до виборів наступного року.</p>
<p style="text-align: right;"><em><strong>З повагою,</strong></em></p>
<p style="text-align: right;"><em><strong>Гриць Якович Вареник, літературознавець</strong></em></p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/avto-iz-evropy_t7749" class="tags">Авто из Европы</a>
<a href="/sociologiya_t5342" class="tags">социология</a>
<a href="/avto_t5414" class="tags">авто</a>
<a href="/gric-yakovich-varenik_t4978" class="tags">Гриць Якович Вареник</a>
<a href="/publikacii_t4946" class="tags">Публикации</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без Табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537');" href="javascript: void(0);" class="facebook soc_counter_fb_51537">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0440\u0438\u0432\u0438\u0439\x20\u0448\u043B\u044F\u0445\x20\u0434\u043E\x20\u0437\u043C\u0456\u043D\x3A\x20\u042F\u043A\x20\u0443\u043A\u0440\u0430\u0457\u043D\u0446\u0456\x20\u0441\u0442\u0430\u0432\u043B\u044F\u0442\u044C\u0441\u044F\x20\u0434\u043E\x20\u043F\u0440\u043E\u0431\u043B\u0435\u043C\u0438\x20\u00AB\u0454\u0432\u0440\u043E\u0431\u043B\u044F\u0445\u00BB&url=https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537');" href="javascript: void(0);" class="twitter soc_counter_tw_51537">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/na-kravchuchke-v-temnoe-proshloe-pochemu-ne-stoit-verit-leonidu-kravchuku_n51536" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b938ac2c7243615920754.jpg" title="Кравчук призывает голосовать за Тимошенко - 1" alt="Кравчук призывает голосовать за Тимошенко - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
На кравчучке в темное прошлое: Почему не стоит верить Леониду Кравчуку
</div>
<div class="news-time"><strong>11:40</strong>, Сегодня</div>
</a>
<a href="/v-borispole-iz-za-bravo-airways-zastryali-170-turistov_n51527" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b935f542fd0d100048464.jpg" title="В Борисполе из-за Bravo Airways застряли 170 туристов - 1" alt="В Борисполе из-за Bravo Airways застряли 170 туристов - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
В Борисполе из-за Bravo Airways застряли 170 туристов
</div>
<div class="news-time"><strong>09:30</strong>, Сегодня</div>
</a>
<a href="/skoro-budut-kamni-na-krym-obrushilsya-smerch-foto_n51519" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b92bcfb0e396775384279.png" title="Крым страдает от непогоды и кислотных дождей - 1" alt="Крым страдает от непогоды и кислотных дождей - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Скоро будут камни: на Крым обрушился смерч (ФОТО)
</div>
<div class="news-time"><strong>22:20</strong>, 07 сентября</div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/na-kravchuchke-v-temnoe-proshloe-pochemu-ne-stoit-verit-leonidu-kravchuku_n51536" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b938ac2c7243615920754.jpg" title="Кравчук призывает голосовать за Тимошенко - 1" alt="Кравчук призывает голосовать за Тимошенко - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
На кравчучке в темное прошлое: Почему не стоит верить Леониду Кравчуку
</div>
<div class="news-time"><strong>11:40</strong>, Сегодня</div>
</a>
<a href="/kurochka-ryaba-na-novyj-lad-kak-yurij-kosyuk-vozvysilsya-za-schet-druzhby-s-poroshenko_n51463" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b923c01ad1aa204082157.jpg" title="Косюк прекрасно спелся с Порошенко - 1" alt="Косюк прекрасно спелся с Порошенко - фото 1">
<ul class="statistic">
 </ul>
</div>
<div class="news-title">
Курочка Ряба на новый лад: Как Юрий Косюк возвысился за счет дружбы с Порошенко
</div>
<div class="news-time"><strong>12:05</strong>, 07 сентября</div>
</a>
<a href="/chelovek-nevidimka-zachem-opalnyj-nikolya-sarkozi-pribyl-v-odessu_n51459" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/09/5b922dfd238c6299322710.jpg" title="Саркози и его новые спонсоры - 1" alt="Саркози и его новые спонсоры - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Человек-невидимка: Зачем опальный Николя Саркози прибыл в Одессу
</div>
<div class="news-time"><strong>11:00</strong>, 07 сентября</div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>
<div class="row" id="beztabu_300x250_center" style="display: none; text-align: center; margin-bottom: 20px;">
<script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/beztabu_300x250_center',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029685838-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('beztabu_300x250_center').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1533029685838-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029685838-0'); });
        }
    </script>
</div> </div>
</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-kak-razreshitsya-krizis-v-azovskom-more_n49753" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/08/5b7152f007f04954635455.jpg" title="Украина фактически лишена доступа в Азовское море - 1" alt="Украина фактически лишена доступа в Азовское море - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>12:45</strong>, 13 августа</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Как разрешится кризис в Азовском море
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2018-09-08 14:00:00" data-url="/v-kanade-otkryli-vtoroe-genkonsulstvo-ukrainy_n51539" title="В Канаде открыли новое генконсульство Украины" class="   ">
<a target="_self" href="/v-kanade-otkryli-vtoroe-genkonsulstvo-ukrainy_n51539">
<div class="time">14:00</div>
<div class="news-title">
В Канаде открыли новое генконсульство Украины
</div>
</a>
</li>

<li data-published-date="2018-09-08 13:45:00" data-url="/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537" title="Кривий шлях до змін: Як українці ставляться до проблеми «євроблях»" class=" important   ">
<a target="_self" href="/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537">
<div class="time">13:45</div>
<div class="news-title">
Кривий шлях до змін: Як українці ставляться до проблеми «євроблях»
</div>
</a>
</li>
<li data-published-date="2018-09-08 13:30:00" data-url="/posle-togo-kak-mask-kuril-marihuanu-akcii-tesla_n51538" title="После того, как Маск курил марихуану, акции Tesla обвалились на 10%" class=" with-photo   ">
<a target="_self" href="/posle-togo-kak-mask-kuril-marihuanu-akcii-tesla_n51538">
<div class="time">13:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b9395ec6a336670557098.jpg" title="Акции Tesla упали в цене - 1" alt="Акции Tesla упали в цене - фото 1">
После того, как Маск курил марихуану, акции Tesla обвалились на 10%
</div>
</a>
</li>
<li data-published-date="2018-09-08 13:00:00" data-url="/v-kieve-v-svyazi-s-sorevnovaniyami-ogranichat-dvizhenie-po-ryadu-ulic_n51535" title="В Киеве в связи с соревнованиями ограничат движение по ряду улиц" class="   ">
<a target="_self" href="/v-kieve-v-svyazi-s-sorevnovaniyami-ogranichat-dvizhenie-po-ryadu-ulic_n51535">
<div class="time">13:00</div>
<div class="news-title">
В Киеве в связи с соревнованиями ограничат движение по ряду улиц
</div>
</a>
</li>
<li data-published-date="2018-09-08 12:30:00" data-url="/v-kieve-na-prospekte-pobedy-prorvalo-trubu_n51533" title="В Киеве на проспекте Победы прорвало трубу" class="   ">
<a target="_self" href="/v-kieve-na-prospekte-pobedy-prorvalo-trubu_n51533">
<div class="time">12:30</div>
<div class="news-title">
В Киеве на проспекте Победы прорвало трубу
</div>
</a>
</li>
<li data-published-date="2018-08-30 14:35:00" data-url="/umer-iosif-kobzon-biografiya-lichnaya-zhizn-pesni-deti-kobzona_n50902" title="Советский певец и фанатик «русского мира»: Биография Иосифа Кобзона" class=" important   with-photo">
<a target="_self" href="/umer-iosif-kobzon-biografiya-lichnaya-zhizn-pesni-deti-kobzona_n50902">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/08/5b87d0fc46071120329020.jpg" title="Умер Кобзон - гражданин &quot;ДНР&quot; и фанатик &quot;русского мира&quot; - 1" alt="Умер Кобзон - гражданин &quot;ДНР&quot; и фанатик &quot;русского мира&quot; - фото 1">
</div>
<div class="news-title red">
<span>Советский певец и фанатик «русского мира»: Биография Иосифа Кобзона</span>
</div>
</a>
</li>
<li data-published-date="2018-09-08 12:00:00" data-url="/zhitelej-avdeevki-opyat-lishili-vody_n51532" title="Жителей Авдеевки опять лишили воды" class="   ">
<a target="_self" href="/zhitelej-avdeevki-opyat-lishili-vody_n51532">
<div class="time">12:00</div>
<div class="news-title">
Жителей Авдеевки опять лишили воды
</div>
</a>
</li>
<li data-published-date="2018-09-08 11:40:00" data-url="/na-kravchuchke-v-temnoe-proshloe-pochemu-ne-stoit-verit-leonidu-kravchuku_n51536" title="На кравчучке в темное прошлое: Почему не стоит верить Леониду Кравчуку" class=" important   ">
<a target="_self" href="/na-kravchuchke-v-temnoe-proshloe-pochemu-ne-stoit-verit-leonidu-kravchuku_n51536">
<div class="time">11:40</div>
<div class="news-title">
На кравчучке в темное прошлое: Почему не стоит верить Леониду Кравчуку
</div>
</a>
</li>
<li data-published-date="2018-09-08 11:30:00" data-url="/rossijskomu-hakeru-atakovavshemu-kompanii-ssha-grozit-bolee-90-let-tyurmy_n51531" title="Российскому хакеру, атаковавшему компании США, грозит более 90 лет тюрьмы" class="   ">
<a target="_self" href="/rossijskomu-hakeru-atakovavshemu-kompanii-ssha-grozit-bolee-90-let-tyurmy_n51531">
<div class="time">11:30</div>
<div class="news-title">
Российскому хакеру, атаковавшему компании США, грозит более 90 лет тюрьмы
</div>
</a>
</li>
<li data-published-date="2018-09-08 11:00:00" data-url="/u-tvorca-novichka-diagnostirovali-rak-poslednej-stadii_n51530" title="У творца &quot;Новичка&quot; диагностировали рак последней стадии" class=" with-photo   ">
<a target="_self" href="/u-tvorca-novichka-diagnostirovali-rak-poslednej-stadii_n51530">
<div class="time">11:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b9386fc29ae8715702891.jpg" title="Создатель Новичка объяснил свои отказы от интервью - 1" alt="Создатель Новичка объяснил свои отказы от интервью - фото 1">
У творца &quot;Новичка&quot; диагностировали рак последней стадии
</div>
</a>
</li>
<li data-published-date="2018-09-08 10:30:00" data-url="/hotel-razvlechsya-v-odesse-ukrainki-ograbili-inostranca_n51529" title="Хотел развлечься: в Одессе украинки ограбили иностранца" class="   ">
<a target="_self" href="/hotel-razvlechsya-v-odesse-ukrainki-ograbili-inostranca_n51529">
<div class="time">10:30</div>
<div class="news-title">
Хотел развлечься: в Одессе украинки ограбили иностранца
</div>
</a>
</li>
<li data-published-date="2018-09-08 10:00:00" data-url="/kaznil-erdogana-v-turcii-na-neskolko-let-osudili-rezhissera_n51528" title="Казнил Эрдогана: в Турции на несколько лет осудили режиссера" class="   ">
<a target="_self" href="/kaznil-erdogana-v-turcii-na-neskolko-let-osudili-rezhissera_n51528">
<div class="time">10:00</div>
<div class="news-title">
Казнил Эрдогана: в Турции на несколько лет осудили режиссера
</div>
</a>
</li>
<li data-published-date="2018-09-08 09:30:00" data-url="/v-borispole-iz-za-bravo-airways-zastryali-170-turistov_n51527" title="В Борисполе из-за Bravo Airways застряли 170 туристов" class=" important   ">
<a target="_self" href="/v-borispole-iz-za-bravo-airways-zastryali-170-turistov_n51527">
<div class="time">09:30</div>
<div class="news-title">
В Борисполе из-за Bravo Airways застряли 170 туристов
</div>
</a>
</li>
<li data-published-date="2018-09-08 09:00:00" data-url="/v-irake-podozhgli-meriyu-goroda_n51526" title="В Ираке подожгли мэрию города" class="   ">
<a target="_self" href="/v-irake-podozhgli-meriyu-goroda_n51526">
<div class="time">09:00</div>
<div class="news-title">
В Ираке подожгли мэрию города
</div>
</a>
</li>

<li data-published-date="2018-08-27 12:15:00" data-url="/obeshchaj-i-vlastvuj-pochemu-obeshchanie-poroshenko-vernut-donbass--populizm_n50595" title="Обещай и властвуй: Почему обещание Порошенко вернуть Донбасс – популизм" class=" important   with-photo">
<a target="_self" href="/obeshchaj-i-vlastvuj-pochemu-obeshchanie-poroshenko-vernut-donbass--populizm_n50595">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/08/5b83c0a32ebfa503168040.jpeg" title="Извинение за извинение - 1" alt="Извинение за извинение - фото 1">
</div>
<div class="news-title red">
<span>Обещай и властвуй: Почему обещание Порошенко вернуть Донбасс – популизм</span>
</div>
</a>
</li>
<li data-published-date="2018-09-08 08:30:00" data-url="/v-ssha-umer-reper-i-byvshij-paren-ariany-grande-mak-miller_n51525" title="В США умер рэпер и бывший парень Арианы Гранде Мак Миллер" class=" with-photo video   ">
<a target="_self" href="/v-ssha-umer-reper-i-byvshij-paren-ariany-grande-mak-miller_n51525">
<div class="time">08:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b9355924803a460944582.jpg" title="Мак Миллер умер - 1" alt="Мак Миллер умер - фото 1">
В США умер рэпер и бывший парень Арианы Гранде Мак Миллер
</div>
</a>
</li>
<li data-published-date="2018-09-08 08:00:00" data-url="/eks-sovetnika-trampa-posadili-za-reshetku_n51524" title="Экс-советника Трампа посадили за решетку" class="   ">
<a target="_self" href="/eks-sovetnika-trampa-posadili-za-reshetku_n51524">
<div class="time">08:00</div>
<div class="news-title">
Экс-советника Трампа посадили за решетку
</div>
</a>
</li>
 <li class="month">
07 сентября
</li>
<li data-published-date="2018-09-07 23:00:00" data-url="/v-ukraine-zapretili-ocherednoj-psevdoliberalnyj-rossijskij-kanal_n51522" title="В Украине запретили очередной псевдолиберальный российский канал" class="   ">
<a target="_self" href="/v-ukraine-zapretili-ocherednoj-psevdoliberalnyj-rossijskij-kanal_n51522">
<div class="time">23:00</div>
<div class="news-title">
В Украине запретили очередной псевдолиберальный российский канал
</div>
</a>
</li>
<li data-published-date="2018-09-07 22:50:00" data-url="/bredli-kuper-izmenyaet-irine-shejk-s-molodoj-aktrisoj_n51523" title="Брэдли Купер изменяет Ирине Шейк с молодой актрисой" class="   ">
<a target="_self" href="/bredli-kuper-izmenyaet-irine-shejk-s-molodoj-aktrisoj_n51523">
<div class="time">22:50</div>
<div class="news-title">
Брэдли Купер изменяет Ирине Шейк с молодой актрисой
</div>
</a>
</li>
<li data-published-date="2018-09-07 22:40:00" data-url="/sostoyanie-vladimira-baluha-snova-uhudshilos_n51520" title="Состояние Владимира Балуха снова ухудшилось" class="   ">
<a target="_self" href="/sostoyanie-vladimira-baluha-snova-uhudshilos_n51520">
<div class="time">22:40</div>
<div class="news-title">
Состояние Владимира Балуха снова ухудшилось
</div>
</a>
</li>
<li data-published-date="2018-09-07 22:30:00" data-url="/sluga-naroda-v-seti-poyavilsya-novyj-trejler-seriala_n51521" title="Слуга народа: в сети появился новый трейлер сериала" class=" with-photo   ">
<a target="_self" href="/sluga-naroda-v-seti-poyavilsya-novyj-trejler-seriala_n51521">
<div class="time">22:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b92c0ab5684a048642551.jpg" title="В сети появился новый трейлер &quot;Слуги народа&quot; - 1" alt="В сети появился новый трейлер &quot;Слуги народа&quot; - фото 1">
Слуга народа: в сети появился новый трейлер сериала
</div>
</a>
</li>
<li data-published-date="2018-09-07 22:20:00" data-url="/skoro-budut-kamni-na-krym-obrushilsya-smerch-foto_n51519" title="Скоро будут камни: на Крым обрушился смерч (ФОТО)" class=" with-photo important   ">
<a target="_self" href="/skoro-budut-kamni-na-krym-obrushilsya-smerch-foto_n51519">
<div class="time">22:20</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b92bcfb0e396775384279.png" title="Крым страдает от непогоды и кислотных дождей - 1" alt="Крым страдает от непогоды и кислотных дождей - фото 1">
Скоро будут камни: на Крым обрушился смерч (ФОТО)
</div>
</a>
</li>
<li data-published-date="2018-09-07 22:00:00" data-url="/uvolit-vseh-novyj-glavar-dnr-nachal-shtampovat-ukazy-i-zachishchat-lyudej-zaharchenko_n51517" title="Уволить всех: новый главарь &quot;ДНР&quot; начал штамповать указы и зачищать людей Захарченко" class=" important   ">
<a target="_self" href="/uvolit-vseh-novyj-glavar-dnr-nachal-shtampovat-ukazy-i-zachishchat-lyudej-zaharchenko_n51517">
<div class="time">22:00</div>
<div class="news-title">
Уволить всех: новый главарь &quot;ДНР&quot; начал штамповать указы и зачищать людей Захарченко
</div>
</a>
</li>

<li data-published-date="2018-09-07 21:50:00" data-url="/ruina-margo-robbi-vytesnila-gal-gadot-s-glavnoj-roli_n51518" title="Руина: Марго Робби вытеснила Галь Гадот с главной роли" class="   ">
<a target="_self" href="/ruina-margo-robbi-vytesnila-gal-gadot-s-glavnoj-roli_n51518">
<div class="time">21:50</div>
<div class="news-title">
Руина: Марго Робби вытеснила Галь Гадот с главной роли
</div>
</a>
</li>
<li data-published-date="2018-09-07 21:40:00" data-url="/francuzskie-diplomaty-opravdyvayutsya-posle-otkaza-zakryt-predstavitelstvo-dnr_n51516" title="Французские дипломаты оправдываются после отказа закрыть &quot;представительство&quot; &quot;ДНР&quot;" class="   ">
<a target="_self" href="/francuzskie-diplomaty-opravdyvayutsya-posle-otkaza-zakryt-predstavitelstvo-dnr_n51516">
<div class="time">21:40</div>
<div class="news-title">
Французские дипломаты оправдываются после отказа закрыть &quot;представительство&quot; &quot;ДНР&quot;
</div>
</a>
</li>
<li data-published-date="2018-09-07 21:36:00" data-url="/top-model-po-ukrainski-2018-2-sezon-smotret-online-2-vypusk-07-09-2018_n51489" title="Топ-модель по-украински 2 сезон 2 выпуск онлайн: дефиле-протест, &quot;бурлеск&quot;, отбор 15 -тки" class=" photo video   ">
<a target="_self" href="/top-model-po-ukrainski-2018-2-sezon-smotret-online-2-vypusk-07-09-2018_n51489">
<div class="time">21:36</div>
<div class="news-title">
Топ-модель по-украински 2 сезон 2 выпуск онлайн: дефиле-протест, &quot;бурлеск&quot;, отбор 15 -тки
</div>
</a>
</li>
<li data-published-date="2018-09-07 21:36:00" data-url="/%20dizel-shou-2018-novyj-vypusk-6-sezon-2-vypusk-smotret-online-07-09-2018_n51479" title="Дизель шоу 6 сезон 2 выпуск: смотреть онлайн - 1-09-2018" class=" photo with-photo video  last ">
<a target="_self" href="/%20dizel-shou-2018-novyj-vypusk-6-sezon-2-vypusk-smotret-online-07-09-2018_n51479">
<div class="time">21:36</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/09/5b92664411508844622723.jpg" title="Дизель шоу 6 сезон 2 выпуск: смотреть онлайн - 1-09-2018 - 1" alt="Дизель шоу 6 сезон 2 выпуск: смотреть онлайн - 1-09-2018 - фото 1">
Дизель шоу 6 сезон 2 выпуск: смотреть онлайн - 1-09-2018
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M349810ScriptRootN9443" class="news-block-magick">
<div id="M349810PreloadN9443"></div>
<script>
            (function(){
                if (adCore.isLargerThan(1024)) {
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349810ScriptRootN9443")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M349810ScriptRootN9443");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9443;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/b/e/beztabu.net.9443.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
                }
            })();
        </script>
</div>


<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/avto-iz-evropy_t7749" rel="v:url" property="v:title">
Авто из Европы
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="#" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'}]
                    });

                });
            </script>
</div>
</div>
<div class="row">
<div class="medium-10 columns"></div>
<div class="medium-2 columns">
<div class="bigmir-wrapper">

<script type="text/javascript" language="javascript"><!--
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16946244,s:16946244,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
        bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
        //-->
    </script>
<noscript><img src="//c.bigmir.net/?v16946244&s16946244&t6" width="0" height="0" alt="" title="" border="0" /></noscript>


<script type="text/javascript" language="javascript"><!--
        function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
        }
        //-->
    </script>
<script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16946244&t0&l1&o1"></script>
<noscript>
        <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16946244&s16946244&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>

</div> </div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=23"></script>
<script src="/assets/js/app.min.js?v=23"></script>
<script src="/bundles/search/js/search.js?v=23" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Публикации',
                link: 'https://beztabu.net/publikacii_t4946',
                textWatermark: '<br/>https://beztabu.net/publikacii_t4946'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 51537,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 51537 +"/" + 1,
                data: {url: "https://beztabu.net/krivij-shlyah-do-zmin-yak-ukrayinci-stavlyatsya-do-problemi-yevroblyah_n51537"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1279)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1279)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=23"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=23"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=23"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '51537',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
