<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=43">
<script src="/assets/js/lib.top.min.js?v=43"></script>
<title>&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО — Без Табу</title>
<meta name="title" content="&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО — Без Табу" />
<meta name="description" content="В Instagram ворвался Тарас Шевченко. Правда, не реальный, а его двойник. Но какой крутой! Он выкладывает фото, видео, &quot;сториз&quot; и прочая прочая. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065" />
<link rel="amphtml" href="https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065/amp">
<meta name="DC.date.issued" content="2019-08-01T12:35:00+03:00">
<meta property="og:title" content="&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/08/5d42b21c31c65435074251.png" />
<meta property="og:url" content="https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065"
               },
               "headline":"&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/08/5d42b21c31c65435074251.png",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-08-01 12:35:00",
               "dateModified":"2019-08-01 12:48:09"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065",
        page_title: "&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "143",
        article_publication_date: "Thu, 01 Aug 2019 12:35:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>

</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
 <li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/igra-prestolov_t7159">
Игра престолов
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Тарас Шевченко, Киев, Instagram, Новости, Украина">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
<a href="/boris-dzhonson_t8471" class="tags">Борис Джонсон</a>
<a href="/vybory-v-radu-2019_t8494" class="tags">Выборы в Раду 2019</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>&quot;Тарас Шевченко&quot; завел Instagram – яркие ФОТО</h1>
</div>
<div class="news-statistics">
<span>12:35</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065');" href="javascript: void(0);" class="facebook soc_counter_fb_65065">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0022\u0422\u0430\u0440\u0430\u0441\u0020\u0428\u0435\u0432\u0447\u0435\u043D\u043A\u043E\u0022\u0020\u0437\u0430\u0432\u0435\u043B\u0020Instagram\u0020\u2013\u0020\u0020\u044F\u0440\u043A\u0438\u0435\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065');" href="javascript: void(0);" class="twitter soc_counter_tw_65065">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/08/5d42b21c31c65435074251.png" title=" &quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО - 1" alt=" &quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО - фото 1">
<div class="photo-credits"> &quot;Тарас Шевченко&quot; завел Instagram – яркие ФОТО
</div>
</div>
<p class="subtitle">
<strong>В Instagram ворвался Тарас Шевченко. Правда, не реальный, а его двойник. Но какой крутой! Он выкладывает фото, видео, &quot;сториз&quot; и прочая прочая.</strong>
</p>
<div class="read-also"><a href="https://beztabu.net/ukrainskie-knyazi-i-getmany-idut-v-prezidenty-foto_n61967">Новый курс Руси: Украинские князья и гетьманы пошли в президенты ФОТО</a></div>
<p>Здесь поэт просит быть скромнее.</p>
<div class="news-photo" style="text-align: center;"><img alt="'Тарас Шевченко' завел Instagram –  яркие ФОТО - фото 185256" media-alt="185256" title="'Тарас Шевченко' завел Instagram –  яркие ФОТО - 185256" src="https://beztabu.net/uploads/640_DIR/media_news/2019/08/5d42b0181632f394253605.png" /></div>
<div class="news-photo">Тут Григорович негодует из-за выборов в Раду.</div>
<div class="news-photo">
<div class="news-photo" style="text-align: center;"><img alt="'Тарас Шевченко' завел Instagram –  яркие ФОТО - фото 185257" media-alt="185257" title="'Тарас Шевченко' завел Instagram –  яркие ФОТО - 185257" src="https://beztabu.net/uploads/640_DIR/media_news/2019/08/5d42b051547a8782745452.png" /></div>
<div class="news-photo">А вот пошли глубокие мысли.</div>
<div class="news-photo">
<div class="news-photo" style="text-align: center;"><img alt="'Тарас Шевченко' завел Instagram –  яркие ФОТО - фото 185258" media-alt="185258" title="'Тарас Шевченко' завел Instagram –  яркие ФОТО - 185258" src="https://beztabu.net/uploads/640_DIR/media_news/2019/08/5d42b09110347982001171.png" /></div>
<div class="news-photo">Иногда же он просто гуляет.</div>
<div class="news-photo">
<div class="news-photo" style="text-align: center;"><img alt="'Тарас Шевченко' завел Instagram –  яркие ФОТО - фото 185259" media-alt="185259" title="'Тарас Шевченко' завел Instagram –  яркие ФОТО - 185259" src="https://beztabu.net/uploads/640_DIR/media_news/2019/08/5d42b179a53a4912135002.jpg" /></div>
<div class="news-photo">Напомним, Зеленский уволил Короля Артура. <a href="https://beztabu.net/zelenskij-uvolil-korolya-artura-i-eto-ne-shutka_n65016">И это не шутка.</a></div>
</div>
</div>
</div>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/taras-shevchenko_t5709" class="tags">Тарас Шевченко</a>
<a href="/kiev_t4988" class="tags">Киев</a>
<a href="/instagram_t8707" class="tags">Instagram</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065');" href="javascript: void(0);" class="facebook soc_counter_fb_65065">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0022\u0422\u0430\u0440\u0430\u0441\u0020\u0428\u0435\u0432\u0447\u0435\u043D\u043A\u043E\u0022\u0020\u0437\u0430\u0432\u0435\u043B\u0020Instagram\u0020\u2013\u0020\u0020\u044F\u0440\u043A\u0438\u0435\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065');" href="javascript: void(0);" class="twitter soc_counter_tw_65065">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/klichko-nashli-zamenu-i-vy-ego-otlichno-znaete_n65059" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/08/5d42804e9c6f3028658048.jpg" title="Кличко нашли замену. И вы его отлично знаете - 1" alt="Кличко нашли замену. И вы его отлично знаете - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Кличко нашли замену. И вы его отлично знаете
</div>
<div class="news-time"><span>09:01</span></div>
</a>
<a href="/trehstoronnaya-kontaktnaya-gruppa-otkazalas-videt-narusheniya-terroristami-peremiriya_n65057" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d41d29661110400133256.jpg" title="В Минске уже перестали замечать &quot;мелкие&quot; нарушения перемирия - 1" alt="В Минске уже перестали замечать &quot;мелкие&quot; нарушения перемирия - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Трехсторонная контактная группа отказалась видеть нарушения террористами перемирия
</div>
<div class="news-time">Вчера, <span>22:20</span></div>
</a>
<a href="/politicheskij-proekt-kolomojskogo-svorachivaet-udochki-kidaya-lyudej-na-zarplatu_n65054" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d41bb24107be758850690.jpg" title="&quot;УКРОП&quot; кинул работников и владельцев помещений, где были офисы - 1" alt="&quot;УКРОП&quot; кинул работников и владельцев помещений, где были офисы - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Политический проект Коломойского сворачивает удочки, кидая людей на зарплату
</div>
<div class="news-time">Вчера, <span>20:20</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/ostatochne-proshchavaj-kak-otpravlyali-na-pensiyu-politicheskih-mastodontov-iz-odessy_n64966" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d3acb44cb47a494550781.jpg" title="Коты в зеленых мешках порвали на лоскуты старую власть - 1" alt="Коты в зеленых мешках порвали на лоскуты старую власть - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Остаточне прощавай: Как отправляли на пенсию политических мастодонтов из Одессы
</div>
<div class="news-time">26 июля, <span>13:10</span></div>
</a>
<a href="/boris-dzhonson-vrag-putina-rusofil-fakty-o-premere-britanii_n64892" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d37238b75504425196988.jpg" title="Борис  Джонсон - друг Украины - 1" alt="Борис  Джонсон - друг Украины - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Враг Путина русофил Борис Джонсон: Самые яркие факты о премьере Британии
</div>
<div class="news-time">23 июля, <span>17:45</span></div>
</a>
<a href="/luchshie-serialy-iyulya-2019-novinki-i-prodolzheniya-top-serialov-mesyaca_n64433" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d14ccc2cdb30857568017.png" title="Пенниуорт - самый интригующий проект июля 2019 - 1" alt="Пенниуорт - самый интригующий проект июля 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть: Лучшие сериалы июля 2019
</div>
<div class="news-time">20 июля, <span>09:00</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
 </a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-zelenskij-vzyal-vsyu-vlast--chem-zanyatsya-v-pervuyu-ochered_n64877" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d35c698863ee546430256.png" title="Команда Зе взяла всю полноту власти в Украине. Что дальше? - 1" alt="Команда Зе взяла всю полноту власти в Украине. Что дальше? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>17:23</strong>, 22 июля</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Зеленский взял всю власть – чем заняться в первую очередь
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-08-01 13:25:00" data-url="/3-tys-za-polotence-ukrzaliznycya-vlyapalas-v-gromkij-skandal_n65066" title="3 тыс. за полотенце: &quot;Укрзализныця&quot; вляпалась в громкий скандал" class=" with-photo   ">
<a target="_self" href="/3-tys-za-polotence-ukrzaliznycya-vlyapalas-v-gromkij-skandal_n65066">
<div class="time">13:25</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/08/5d42be0967216988554344.jpg" title="3 тыс. за полотенце: &quot;Укрзализныця&quot; вляпалась в громкий скандал - 1" alt="3 тыс. за полотенце: &quot;Укрзализныця&quot; вляпалась в громкий скандал - фото 1">
3 тыс. за полотенце: &quot;Укрзализныця&quot; вляпалась в громкий скандал
</div>
</a>
</li>
<li data-published-date="2019-08-01 12:35:00" data-url="/taras-shevchenko-zavel-instagram---yarkie-foto_n65065" title="&quot;Тарас Шевченко&quot; завел Instagram –  яркие ФОТО" class="   ">
<a target="_self" href="/taras-shevchenko-zavel-instagram---yarkie-foto_n65065">
<div class="time">12:35</div>
<div class="news-title">
&quot;Тарас Шевченко&quot; завел Instagram – яркие ФОТО
</div>
</a>
</li>

<li data-published-date="2019-08-01 12:04:00" data-url="/dva-psa-soshlis-bogdan-unizil-lyashko-a-tot-dal-otvetku_n65064" title="&quot;Два п….са сошлись&quot;: Богдан унизил Ляшко. А тот дал ответку" class="   ">
<a target="_self" href="/dva-psa-soshlis-bogdan-unizil-lyashko-a-tot-dal-otvetku_n65064">
<div class="time">12:04</div>
<div class="news-title">
&quot;Два п….са сошлись&quot;: Богдан унизил Ляшко. А тот дал ответку
</div>
</a>
</li>
<li data-published-date="2019-08-01 11:37:00" data-url="/v-dnepre-perevernulas-marshrutka-s-lyudmi--foto-video_n65063" title="В Днепре перевернулась маршрутка с людьми – ФОТО, ВИДЕО" class="   ">
<a target="_self" href="/v-dnepre-perevernulas-marshrutka-s-lyudmi--foto-video_n65063">
<div class="time">11:37</div>
<div class="news-title">
В Днепре перевернулась маршрутка с людьми – ФОТО, ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-08-01 10:41:00" data-url="/slug-naroda-nauchili-prygat-na-odnoj-noge--smeshnoe-video_n65062" title="&quot;Слуг народа&quot; научили скакать на одной ножке – смешное ВИДЕО" class=" with-photo   ">
<a target="_self" href="/slug-naroda-nauchili-prygat-na-odnoj-noge--smeshnoe-video_n65062">
<div class="time">10:41</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/08/5d42977db5fc0075057790.jpg" title="&quot;Слуг народа&quot; научили прыгать на одной ноге – смешное ВИДЕО  - 1" alt="&quot;Слуг народа&quot; научили прыгать на одной ноге – смешное ВИДЕО  - фото 1">
&quot;Слуг народа&quot; научили скакать на одной ножке – смешное ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-06-19 16:45:00" data-url="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913" title="Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?" class=" with-photo   with-photo">
<a target="_self" href="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/05/5cf0e5930bd78240300186.jpg" title="Сериал &quot;Чернобыль&quot; поразил мир - 1" alt="Сериал &quot;Чернобыль&quot; поразил мир - фото 1">
</div>
<div class="news-title red">
<span>Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?</span>
</div>
</a>
</li>
<li data-published-date="2019-08-01 10:13:00" data-url="/klichko-pozhalovalsya-v-nabu-na-bogdana_n65061" title="Кличко  обратился в НАБУ. Названа причина" class="   ">
<a target="_self" href="/klichko-pozhalovalsya-v-nabu-na-bogdana_n65061">
<div class="time">10:13</div>
<div class="news-title">
Кличко обратился в НАБУ. Названа причина
</div>
</a>
</li>
<li data-published-date="2019-08-01 09:28:00" data-url="/ukraina-snimet-svoj-film-o-chernobyle-ego-vydvinut-na-oskar_n65060" title="Украина снимет  фильм о Чернобыле. Его выдвинут на &quot;Оскар&quot;" class="   ">
<a target="_self" href="/ukraina-snimet-svoj-film-o-chernobyle-ego-vydvinut-na-oskar_n65060">
<div class="time">09:28</div>
<div class="news-title">
Украина снимет фильм о Чернобыле. Его выдвинут на &quot;Оскар&quot;
</div>
</a>
</li>
<li data-published-date="2019-08-01 09:01:00" data-url="/klichko-nashli-zamenu-i-vy-ego-otlichno-znaete_n65059" title="Кличко нашли замену. И вы его отлично знаете" class=" important   ">
<a target="_self" href="/klichko-nashli-zamenu-i-vy-ego-otlichno-znaete_n65059">
<div class="time">09:01</div>
<div class="news-title">
Кличко нашли замену. И вы его отлично знаете
</div>
</a>
</li>
<li class="month">
31 июля
</li>
<li data-published-date="2019-07-31 23:00:00" data-url="/v-zhitomire-zlobnyj-vodila-protashchil-policejskogo-na-doroge-video_n65058" title="В Житомире злобный водила протащил полицейского на дороге (ВИДЕО)" class="   ">
<a target="_self" href="/v-zhitomire-zlobnyj-vodila-protashchil-policejskogo-na-doroge-video_n65058">
<div class="time">23:00</div>
<div class="news-title">
В Житомире злобный водила протащил полицейского на дороге (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-07-31 22:20:00" data-url="/trehstoronnaya-kontaktnaya-gruppa-otkazalas-videt-narusheniya-terroristami-peremiriya_n65057" title="Трехсторонная контактная группа отказалась видеть нарушения террористами перемирия" class=" important   ">
<a target="_self" href="/trehstoronnaya-kontaktnaya-gruppa-otkazalas-videt-narusheniya-terroristami-peremiriya_n65057">
<div class="time">22:20</div>
<div class="news-title">
Трехсторонная контактная группа отказалась видеть нарушения террористами перемирия
</div>
</a>
</li>
<li data-published-date="2019-07-31 21:40:00" data-url="/naznachennyj-zelenskim-gubernator-cherkasskoj-oblasti-vladeet-biznesom-v-rossii_n65056" title="Назначенный Зеленским губернатор Черкасской области владеет бизнесом в России" class="   ">
<a target="_self" href="/naznachennyj-zelenskim-gubernator-cherkasskoj-oblasti-vladeet-biznesom-v-rossii_n65056">
<div class="time">21:40</div>
<div class="news-title">
Назначенный Зеленским губернатор Черкасской области владеет бизнесом в России
</div>
</a>
</li>
<li data-published-date="2019-07-31 21:00:00" data-url="/senatory-ssha-odobrili-sankcii-protiv-severnogo-potoka-2_n65055" title="Сенаторы США одобрили санкции против &quot;Северного потока-2&quot;" class="   ">
<a target="_self" href="/senatory-ssha-odobrili-sankcii-protiv-severnogo-potoka-2_n65055">
<div class="time">21:00</div>
<div class="news-title">
Сенаторы США одобрили санкции против &quot;Северного потока-2&quot;
</div>
</a>
</li>
<li data-published-date="2019-07-31 20:20:00" data-url="/politicheskij-proekt-kolomojskogo-svorachivaet-udochki-kidaya-lyudej-na-zarplatu_n65054" title="Политический проект Коломойского сворачивает удочки, кидая людей на зарплату" class=" important   ">
<a target="_self" href="/politicheskij-proekt-kolomojskogo-svorachivaet-udochki-kidaya-lyudej-na-zarplatu_n65054">
<div class="time">20:20</div>
<div class="news-title">
Политический проект Коломойского сворачивает удочки, кидая людей на зарплату
</div>
</a>
</li>
<li data-published-date="2019-06-30 18:55:00" data-url="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267" title="Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет" class=" photo   with-photo">
<a target="_self" href="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d18dbeb5fedc277368059.jpg" title="Рассказ Служанки 3 сезон: дата выхода новых серий - 1" alt="Рассказ Служанки 3 сезон: дата выхода новых серий - фото 1">
</div>
<div class="news-title red">
<span>Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет</span>
</div>
</a>
</li>
<li data-published-date="2019-07-31 19:40:00" data-url="/sbu-vzyalas-za-portnova-pomogavshego-russkim-okkupirovat-krym_n65053" title="СБУ взялась за Портнова, помогавшего русским оккупировать Крым" class="   ">
<a target="_self" href="/sbu-vzyalas-za-portnova-pomogavshego-russkim-okkupirovat-krym_n65053">
<div class="time">19:40</div>
<div class="news-title">
СБУ взялась за Портнова, помогавшего русским оккупировать Крым
</div>
</a>
</li>
<li data-published-date="2019-07-31 19:00:00" data-url="/ukraina-priyutila-prezidenta-nepriznannoj-pmr_n65052" title="Украина приютила &quot;президента&quot; непризнанной &quot;ПМР&quot;" class="   ">
<a target="_self" href="/ukraina-priyutila-prezidenta-nepriznannoj-pmr_n65052">
<div class="time">19:00</div>
<div class="news-title">
Украина приютила &quot;президента&quot; непризнанной &quot;ПМР&quot;
</div>
</a>
</li>
<li data-published-date="2019-07-31 18:20:00" data-url="/veterany-provedut-svoj-parad-otdelno-ot-zelenskogo_n65051" title="Ветераны проведут свой парад отдельно от Зеленского" class=" important   ">
<a target="_self" href="/veterany-provedut-svoj-parad-otdelno-ot-zelenskogo_n65051">
<div class="time">18:20</div>
<div class="news-title">
Ветераны проведут свой парад отдельно от Зеленского
</div>
</a>
</li>

<li data-published-date="2019-07-31 17:40:00" data-url="/pod-dneprom-v-shkole-masshtabno-obvalilas-krysha-kotoruyu-remontirovali-v-2015-m-video_n65050" title="Под Днепром в школе масштабно обвалилась крыша, которую ремонтировали в 2015-м (ВИДЕО)" class="   ">
<a target="_self" href="/pod-dneprom-v-shkole-masshtabno-obvalilas-krysha-kotoruyu-remontirovali-v-2015-m-video_n65050">
<div class="time">17:40</div>
<div class="news-title">
Под Днепром в школе масштабно обвалилась крыша, которую ремонтировали в 2015-м (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-07-31 17:00:00" data-url="/minyust-okonchatelno-raspravilsya-s-upc-kp-no-filaret-ne-sdaetsya_n65049" title="Минюст окончательно расправился с УПЦ КП, но Филарет не сдается" class="   ">
<a target="_self" href="/minyust-okonchatelno-raspravilsya-s-upc-kp-no-filaret-ne-sdaetsya_n65049">
<div class="time">17:00</div>
<div class="news-title">
Минюст окончательно расправился с УПЦ КП, но Филарет не сдается
</div>
</a>
</li>
<li data-published-date="2019-07-31 16:20:00" data-url="/gosizmena-i-podkup-izbiratelej-sbu-vyzyvaet-na-dopros-mera-zaporozhya_n65048" title="Госизмена и подкуп избирателей: СБУ вызывает на допрос мэра Запорожья" class="   ">
<a target="_self" href="/gosizmena-i-podkup-izbiratelej-sbu-vyzyvaet-na-dopros-mera-zaporozhya_n65048">
<div class="time">16:20</div>
<div class="news-title">
Госизмена и подкуп избирателей: СБУ вызывает на допрос мэра Запорожья
</div>
</a>
</li>
<li data-published-date="2019-07-31 15:40:00" data-url="/zhurnalisty-rekonstruirovali-hronologiyu-podgotovki-i-napadeniya-na-gandzyuk-video_n65047" title="Журналисты реконструировали хронологию подготовки и нападения на Гандзюк (ВИДЕО)" class="   ">
<a target="_self" href="/zhurnalisty-rekonstruirovali-hronologiyu-podgotovki-i-napadeniya-na-gandzyuk-video_n65047">
<div class="time">15:40</div>
<div class="news-title">
Журналисты реконструировали хронологию подготовки и нападения на Гандзюк (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-07-31 14:46:00" data-url="/sibirskie-shamany-spasut-rossiyu-ot-pozharov_n65046" title="Сибирские шаманы &quot;спасут&quot; Россию от пожаров. МЧС не справляется" class=" with-photo   ">
<a target="_self" href="/sibirskie-shamany-spasut-rossiyu-ot-pozharov_n65046">
<div class="time">14:46</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d417f90e8d4d390168562.png" title=" Сибирские шаманы «спасут» Россию от пожаров - 1" alt=" Сибирские шаманы «спасут» Россию от пожаров - фото 1">
Сибирские шаманы &quot;спасут&quot; Россию от пожаров. МЧС не справляется
</div>
</a>
</li>
<li data-published-date="2019-07-31 14:20:00" data-url="/eks-igrok-dinamo-ujdet-v-cska-moskva-smi_n65045" title="Экс-игрок Динамо уйдет в &quot;ЦСКА Москва&quot;– СМИ" class="   ">
<a target="_self" href="/eks-igrok-dinamo-ujdet-v-cska-moskva-smi_n65045">
<div class="time">14:20</div>
<div class="news-title">
Экс-игрок Динамо уйдет в &quot;ЦСКА Москва&quot;– СМИ
</div>
</a>
</li>
<li data-published-date="2019-07-31 13:44:00" data-url="/backa-i-zelenskij-obsudili-hozyajstvo-i-koe-o-chem-dogovorilis_n65044" title="&quot;Бацька&quot; и Зеленский обсудили хозяйство. И кое о чем договорились" class=" important   ">
<a target="_self" href="/backa-i-zelenskij-obsudili-hozyajstvo-i-koe-o-chem-dogovorilis_n65044">
<div class="time">13:44</div>
<div class="news-title">
&quot;Бацька&quot; и Зеленский обсудили хозяйство. И кое о чем договорились
</div>
</a>
</li>
<li data-published-date="2019-07-31 13:14:00" data-url="/soldat-prostrelil-sebe-golovu-i-umer_n65043" title="В Одессе солдат прострелил себе голову и умер" class="   ">
<a target="_self" href="/soldat-prostrelil-sebe-golovu-i-umer_n65043">
<div class="time">13:14</div>
<div class="news-title">
В Одессе солдат прострелил себе голову и умер
</div>
</a>
</li>
<li data-published-date="2019-07-31 12:36:00" data-url="/ostynte-elena-zelenskaya-myagko-obrazumila-trollej_n65042" title="&quot;Остыньте!&quot;: Елена Зеленская мягко &quot;образумила&quot; троллей" class=" with-photo  last ">
<a target="_self" href="/ostynte-elena-zelenskaya-myagko-obrazumila-trollej_n65042">
<div class="time">12:36</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d41611f9853c000361133.png" title=" &quot;Остыньте!&quot;: Елена Зеленская мягко &quot;образумила&quot; троллей - 1" alt=" &quot;Остыньте!&quot;: Елена Зеленская мягко &quot;образумила&quot; троллей - фото 1">
&quot;Остыньте!&quot;: Елена Зеленская мягко &quot;образумила&quot; троллей
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/taras-shevchenko_t5709" rel="v:url" property="v:title">
Тарас Шевченко
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=43"></script>
<script src="/assets/js/app.min.js?v=43"></script>
<script src="/bundles/search/js/search.js?v=43" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 65065,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 65065 +"/" + 1,
                data: {url: "https://beztabu.net/taras-shevchenko-zavel-instagram---yarkie-foto_n65065"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=43"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=43"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=43"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '65065',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
