<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=68">

    <script src="/assets/js/lib.top.min.js?v=68"></script>

        <title>Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot; — Без Табу</title>
    <meta name="title" content="Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot; — Без Табу"/>
    <meta name="description"
          content="Німці підготували Путіну сюрпріз під ялинку. Новини — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"/>

            <link rel="amphtml"
              href="https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143/amp">
    
    <meta name="DC.date.issued" content="2021-12-16T12:59:00+02:00">


            <meta property="og:title" content="Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot;"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2021/12/61bb1c260aba1907895379.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"
               },
               "headline":"Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot;",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2021/12/61bb1c260aba1907895379.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2021-12-16 12:59:00",
               "dateModified":"2021-12-16 13:08:30"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Північний потік-2",
       "item": "https://beztabu.net/pivnichnij-potik-2_t6862"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
        <script async src="https://cdn.oma.media/delivery.js"></script>
        
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143",
            page_title: "Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot; — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Константин Довгань"],
            article_categories: ["Новини"],
            article_type: "Новини",
            article_word_count: "108",
            article_publication_date: "Thu, 16 Dec 2021 12:59:00 +0200"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Мир</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novini_t4952">
                    Новини
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Україна
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Світ
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Політика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                Події
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналітика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Росія
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Економіка
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технології
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубіз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Серіали online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-11_t9690">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Селебріті
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-українськи
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персони
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Серіали
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кіно
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензії
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2021_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новини кіно
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партії
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#search-start-btn';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                                                                                    
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Константин Довгань"
                 data-tags="Новина, Північний потік-2, Германия, Олаф Шольц, Владимир Путин, газ, Новини, Мир, Топ">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/volodimir-zelenskij_t7430"
               class="tags">Володимир Зеленський</a>
                    <a href="/karantin-v-ukrayini_t9330"
               class="tags">Карантин в Україні</a>
                    <a href="/novyj-god-2022_t9670"
               class="tags">Новый год 2022</a>
                    <a href="/vijna-na-donbasi_t5654"
               class="tags">Війна на Донбасі</a>
                    <a href="/dosye_t9311"
               class="tags">Досьє</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot;</h1>
                </div>

                <div class="news-statistics">
                    <span>12:59</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_74143">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041D\u0456\u043C\u0435\u0447\u0447\u0438\u043D\u0430\u0020\u043C\u0456\u043D\u0456\u043C\u0443\u043C\u0020\u043D\u0430\u0020\u043F\u0456\u0432\u0440\u043E\u043A\u0443\u0020\u0437\u0430\u0431\u043B\u043E\u043A\u0443\u0432\u0430\u043B\u0430\u0020\u0022\u041F\u0456\u0432\u043D\u0456\u0447\u043D\u0438\u0439\u0020\u043F\u043E\u0442\u0456\u043A\u002D2\u0022&url=https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_74143">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2021/12/61bb1c260aba1907895379.jpg"
                             title="Росії передали &quot;привіт&quot; - 1"
                             alt="Росії передали &quot;привіт&quot; - фото 1">

                                                    <div class="photo-credits">Росії передали &quot;привіт&quot;
                                                                    / Газпром
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Німці підготували Путіну сюрпріз під ялинку.</strong>
                </p>

                <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                <p>Німецький регулятор 16 грудня заявив, що позитивного рішення про сертифікацію не буде ухвалено у першій половині 2022 року.</p>

<p>Про це повідомляє Вloomberg.</p>

<p>Німецька мережева агенція повідомляє, що операційна компанія NORD STREAM 2 вимагає перегляду операційної діяльності відповідно до законодавства.</p>

<p>Таким чином, заспуск газогону відкладається як мінімум до літа.</p>

<p>Це відповідь Європи на викручування рук з боку Путіна.</p>

<p>Росія восени 2021 року влаштувала газову кризу й шантажувала Європу холодом, щоб прискорити запуск "Північного потоку-2", який би фактично вбив український транзит.</p>

<p>Через це ціни на газ у Європі сягнули 2000 євро й Путін вже потирав руки, але в Німеччині змінилася влада й замість м&#39;якої Меркель на чолі країни стали соцдеми та "зелені", які вирішили дати Росії достойну відповідь.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/pivnichnij-potik-2_t6862"
                               class="tags">Північний потік-2</a>
                                                    <a href="/germaniya_t5757"
                               class="tags">Германия</a>
                                                    <a href="/olaf-sholc_t9788"
                               class="tags">Олаф Шольц</a>
                                                    <a href="/vladimir-putin_t5141"
                               class="tags">Владимир Путин</a>
                                                    <a href="/gaz_t5022"
                               class="tags">газ</a>
                                                    <a href="/novini_t4952"
                               class="tags">Новини</a>
                                                    <a href="/mir_t5878"
                               class="tags">Мир</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="empty-source">
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_74143">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041D\u0456\u043C\u0435\u0447\u0447\u0438\u043D\u0430\u0020\u043C\u0456\u043D\u0456\u043C\u0443\u043C\u0020\u043D\u0430\u0020\u043F\u0456\u0432\u0440\u043E\u043A\u0443\u0020\u0437\u0430\u0431\u043B\u043E\u043A\u0443\u0432\u0430\u043B\u0430\u0020\u0022\u041F\u0456\u0432\u043D\u0456\u0447\u043D\u0438\u0439\u0020\u043F\u043E\u0442\u0456\u043A\u002D2\u0022&url=https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_74143">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/adaptivnij-karantin-v-ukrayini-trivatime-minimum-do-31-bereznya_n74140" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/12/61b9d67abf662478723423.jpeg"
                 title="Шмигаль продовжив карантин - 1"
                 alt="Шмигаль продовжив карантин - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Адаптивний карантин в Україні триватиме мінімум до 31 березня
        </div>
        <div class="news-time">Вчера, <span>13:50</span></div>
    </a>
    <a href="/ukrayina-priyednuyetsya-do-globalnoyi-merezhi-covid-sertifikativ_n74139" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/12/61b9bc6387a41751199515.jpg"
                 title="Дія відкриє світ для українців - 1"
                 alt="Дія відкриє світ для українців - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Україна приєднується до глобальної мережі COVID-сертифікатів
        </div>
        <div class="news-time">Вчера, <span>11:59</span></div>
    </a>
    <a href="/biloruski-blogeri-otrimali-vid-14-do-18-rokiv-koloniyi-suvorogo-rezhimu-vid-lukashenka_n74136" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/12/61b888b932376276178619.png"
                 title="Живе Білорусь! - 1"
                 alt="Живе Білорусь! - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Білоруські блогери отримали від 14 до 18 років колонії суворого режиму від Лукашенка
        </div>
        <div class="news-time">14 декабря, <span>14:06</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/lovushka-mannergejma-kak-finlyandiya-perehitrila-sssr-v-bezvyigryshnoj-vrode-by-situacii_n28284" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/14d2f9d0ed87e7a62c9d6c0a414f3eb3edc4275d.jpg"
                 title="Человек, сумевший перехитрить &quot;русский мир&quot; - 1"
                 alt="Человек, сумевший перехитрить &quot;русский мир&quot; - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Ловушка Маннергейма: Как Финляндия перехитрила СССР в безвыигрышной вроде бы ситуации
        </div>
        <div class="news-time">30 ноября, <span>14:10</span></div>
    </a>
    <a href="/ti-shcho-tancyuyut-na-kistkah-pro-malovidomi-storinki-ukrayinskih-golodomoriv_n10322" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2016/11/911e7d2aed0cd806c151edbe2b43802e6ac2acb3.jpg"
                 title="Страшні часи - 1"
                 alt="Страшні часи - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Ті, що танцюють на кістках. Про маловідомі сторінки українських голодоморів
        </div>
        <div class="news-time">27 ноября, <span>10:45</span></div>
    </a>
    <a href="/shid-ta-zahid-ne-razom-yak-kreml-lamav-cherez-kolino-zahidnu-ukrayinu_n30075" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/10/84a04cfe591a420433a95f36b36ef060f444474b.jpg"
                 title="Злочини без строку давності - 1"
                 alt="Злочини без строку давності - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Схід та захід не разом: Як Кремль ламав через коліно Західну Україну
        </div>
        <div class="news-time">02 ноября, <span>08:50</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-vy-spravlyaetes-s-pandemiej-koronavirusa_n69385"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e8436e11c371592748387.png"
                                 title="Украина на карантине - 1"
                                 alt="Украина на карантине - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>09:38</strong>, 25 декабря</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как вы справляетесь с пандемией коронавируса?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novini_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-16 14:12:00" data-url="/rosijskij-sud-oficijno-pidtverdiv-prisutnist-rosijskih-soldat-na-donbasi_n74144"
                    title="Російський суд офіційно підтвердив присутність російських солдат на Донбасі"
                    class="   ">
                    <a target="_self"
                       href="/rosijskij-sud-oficijno-pidtverdiv-prisutnist-rosijskih-soldat-na-donbasi_n74144">

                        
                        
                                                    <div class="time">14:12</div>
                            <div class="news-title">
                                                                Російський суд офіційно підтвердив присутність російських солдат на Донбасі
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-16 12:59:00" data-url="/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"
                    title="Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143">

                        
                        
                                                    <div class="time">12:59</div>
                            <div class="news-title">
                                                                Німеччина мінімум на півроку заблокувала &quot;Північний потік-2&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-16 11:30:13" data-url="/u-kiyevi-zneshkodili-rosijsku-bandu-religijnih-fanatikiv_n74142"
                    title="У Києві знешкодили російську банду релігійних фанатиків"
                    class="   ">
                    <a target="_self"
                       href="/u-kiyevi-zneshkodili-rosijsku-bandu-religijnih-fanatikiv_n74142">

                        
                        
                                                    <div class="time">11:30</div>
                            <div class="news-title">
                                                                У Києві знешкодили російську банду релігійних фанатиків
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-12-16 08:02:00" data-url="/luchshie-filmy-2021-goda-po-versii-imdb_n74135"
                    title="Лучшие фильмы 2021 года по версии IMDb"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/luchshie-filmy-2021-goda-po-versii-imdb_n74135">

                        
                        
                                                    <div class="time">08:02</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/12/61b87a9b08e97965104853.jpg"
                                         title="Дюна - фильм года по версии зрителей и фанатов - 1"
                                         alt="Дюна - фильм года по версии зрителей и фанатов - фото 1">
                                                                Лучшие фильмы 2021 года по версии IMDb
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            15 декабря
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-15 20:29:26" data-url="/amerika-dast-ukrayini-300-mln-dlya-zahistu-vid-rosiyan_n74141"
                    title="Америка дасть Україні $300 млн для захисту від росіян"
                    class="   ">
                    <a target="_self"
                       href="/amerika-dast-ukrayini-300-mln-dlya-zahistu-vid-rosiyan_n74141">

                        
                        
                                                    <div class="time">20:29</div>
                            <div class="news-title">
                                                                Америка дасть Україні $300 млн для захисту від росіян
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-01-26 13:44:00" data-url="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862"
                    title="Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2021/01/600fd9457677c571809051.png"
                                     title="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - 1"
                                     alt="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-15 13:50:36" data-url="/adaptivnij-karantin-v-ukrayini-trivatime-minimum-do-31-bereznya_n74140"
                    title="Адаптивний карантин в Україні триватиме мінімум до 31 березня"
                    class=" important   ">
                    <a target="_self"
                       href="/adaptivnij-karantin-v-ukrayini-trivatime-minimum-do-31-bereznya_n74140">

                        
                        
                                                    <div class="time">13:50</div>
                            <div class="news-title">
                                                                Адаптивний карантин в Україні триватиме мінімум до 31 березня
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-15 11:59:38" data-url="/ukrayina-priyednuyetsya-do-globalnoyi-merezhi-covid-sertifikativ_n74139"
                    title="Україна приєднується до глобальної мережі COVID-сертифікатів"
                    class=" important   ">
                    <a target="_self"
                       href="/ukrayina-priyednuyetsya-do-globalnoyi-merezhi-covid-sertifikativ_n74139">

                        
                        
                                                    <div class="time">11:59</div>
                            <div class="news-title">
                                                                Україна приєднується до глобальної мережі COVID-сертифікатів
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-15 08:53:00" data-url="/luchshie-serialy-2021-goda-po-versii-imdb_n74134"
                    title="Лучшие сериалы 2021 года по версии IMDb"
                    class="   ">
                    <a target="_self"
                       href="/luchshie-serialy-2021-goda-po-versii-imdb_n74134">

                        
                        
                                                    <div class="time">08:53</div>
                            <div class="news-title">
                                                                Лучшие сериалы 2021 года по версии IMDb
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            14 декабря
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-14 20:07:58" data-url="/zelenskij-zhorstko-potroliv-nimechchinu-za-boyaguzstvo_n74138"
                    title="Зеленський жорстко потролив Німеччину за боягузство"
                    class="   ">
                    <a target="_self"
                       href="/zelenskij-zhorstko-potroliv-nimechchinu-za-boyaguzstvo_n74138">

                        
                        
                                                    <div class="time">20:07</div>
                            <div class="news-title">
                                                                Зеленський жорстко потролив Німеччину за боягузство
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-12-14 19:57:00" data-url="/skilki-koshtuye-zaraz-koshtuye-novorichna-yalinka_n74137"
                    title="Скільки коштує зараз коштує новорічна ялинка"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/skilki-koshtuye-zaraz-koshtuye-novorichna-yalinka_n74137">

                        
                        
                                                    <div class="time">19:57</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/12/61b8daf78dcfd734700398.jpg"
                                         title="Незабаром Новий рік 2022 - 1"
                                         alt="Незабаром Новий рік 2022 - фото 1">
                                                                Скільки коштує зараз коштує новорічна ялинка
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-14 14:06:00" data-url="/biloruski-blogeri-otrimali-vid-14-do-18-rokiv-koloniyi-suvorogo-rezhimu-vid-lukashenka_n74136"
                    title="Білоруські блогери отримали від 14 до 18 років колонії суворого режиму від Лукашенка"
                    class=" photo important   ">
                    <a target="_self"
                       href="/biloruski-blogeri-otrimali-vid-14-do-18-rokiv-koloniyi-suvorogo-rezhimu-vid-lukashenka_n74136">

                        
                        
                                                    <div class="time">14:06</div>
                            <div class="news-title">
                                                                Білоруські блогери отримали від 14 до 18 років колонії суворого режиму від Лукашенка
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-14 11:35:43" data-url="/zolotij-globus-2022-usi-nominanti_n74133"
                    title="Золотий глобус-2022: усі номінанти"
                    class="   ">
                    <a target="_self"
                       href="/zolotij-globus-2022-usi-nominanti_n74133">

                        
                        
                                                    <div class="time">11:35</div>
                            <div class="news-title">
                                                                Золотий глобус-2022: усі номінанти
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            13 декабря
                        </li>
                                    
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2021-12-13 18:06:00" data-url="/mastershef-11---smotret-onlajn-16-vypusk---11122021_n74132"
                    title="МастерШеф-11 - смотреть онлайн 16 выпуск - 11.12.2021"
                    class=" video   ">
                    <a target="_self"
                       href="/mastershef-11---smotret-onlajn-16-vypusk---11122021_n74132">

                        
                        
                                                    <div class="time">18:06</div>
                            <div class="news-title">
                                                                МастерШеф-11 - смотреть онлайн 16 выпуск - 11.12.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-09-25 20:25:00" data-url="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266"
                    title="Дизель Шоу: биография и состав участников нового сезона"
                    class=" photo   with-photo">
                    <a target="_self"
                       href="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/03/5e5d05b8c5023770940995.jpg"
                                     title="Дизель Шоу: биография и состав участников сезона - 1"
                                     alt="Дизель Шоу: биография и состав участников сезона - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дизель Шоу: биография и состав участников нового сезона</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-13 17:03:00" data-url="/zherebkuvannya-ligi-chempioniv-messi-zigraye-proti-ronaldu_n74131"
                    title="Жеребкування Ліги Чемпіонів: Мессі не зіграє проти Роналду через криві руки росіянина"
                    class=" important   ">
                    <a target="_self"
                       href="/zherebkuvannya-ligi-chempioniv-messi-zigraye-proti-ronaldu_n74131">

                        
                        
                                                    <div class="time">17:03</div>
                            <div class="news-title">
                                                                Жеребкування Ліги Чемпіонів: Мессі не зіграє проти Роналду через криві руки росіянина
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-13 12:47:00" data-url="/nabikuvav-zastupnika-ministra-vnutrishnih-sprav-z-ganboyu-zvilnili_n74130"
                    title="Набикував: Заступника міністра внутрішніх справ з ганьбою звільнили"
                    class=" important   ">
                    <a target="_self"
                       href="/nabikuvav-zastupnika-ministra-vnutrishnih-sprav-z-ganboyu-zvilnili_n74130">

                        
                        
                                                    <div class="time">12:47</div>
                            <div class="news-title">
                                                                Набикував: Заступника міністра внутрішніх справ з ганьбою звільнили
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2021-12-13 12:21:00" data-url="/mastershef-11---smotret-onlajn-15-vypusk---4122021_n74107"
                    title="МастерШеф-11 - смотреть онлайн 15 выпуск - 4.12.2021"
                    class=" video   ">
                    <a target="_self"
                       href="/mastershef-11---smotret-onlajn-15-vypusk---4122021_n74107">

                        
                        
                                                    <div class="time">12:21</div>
                            <div class="news-title">
                                                                МастерШеф-11 - смотреть онлайн 15 выпуск - 4.12.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-13 10:10:22" data-url="/nimechchina-blokuye-postachannya-zbroyi-ukrayini-cherez-nato_n74129"
                    title="Німеччина блокує постачання зброї Україні через НАТО"
                    class="   ">
                    <a target="_self"
                       href="/nimechchina-blokuye-postachannya-zbroyi-ukrayini-cherez-nato_n74129">

                        
                        
                                                    <div class="time">10:10</div>
                            <div class="news-title">
                                                                Німеччина блокує постачання зброї Україні через НАТО
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            12 декабря
                        </li>
                                    
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2021-12-12 14:50:00" data-url="/holostyachka-2-final---smotret-onlajn-12-vypusk---3122021_n74106"
                    title="Холостячка 2 финал - смотреть онлайн 12 выпуск - 3.12.2021"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/holostyachka-2-final---smotret-onlajn-12-vypusk---3122021_n74106">

                        
                        
                                                    <div class="time">14:50</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/12/61a9f0828677b660104389.png"
                                         title="Злата в Туниса - 1"
                                         alt="Злата в Туниса - фото 1">
                                                                Холостячка 2 финал - смотреть онлайн 12 выпуск - 3.12.2021
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            11 декабря
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-11 11:55:00" data-url="/magnus-karlesen-roznis-rosiyanina-ta-zahistiv-titul-chempiona-svitu_n74128"
                    title="Магнус Карлесен розніс росіянина та захистив титул Чемпіона світу"
                    class=" important   ">
                    <a target="_self"
                       href="/magnus-karlesen-roznis-rosiyanina-ta-zahistiv-titul-chempiona-svitu_n74128">

                        
                        
                                                    <div class="time">11:55</div>
                            <div class="news-title">
                                                                Магнус Карлесен розніс росіянина та захистив титул Чемпіона світу
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            10 декабря
                        </li>
                                    
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2021-12-10 13:27:00" data-url="/holostyak-11-kak-slozhilis-otnosheniya-zlaty-ognevich-i-andreya-zadvornogo_n74127"
                    title="Холостячка 2: Как сложились отношения Златы Огневич и Андрея Задворного"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/holostyak-11-kak-slozhilis-otnosheniya-zlaty-ognevich-i-andreya-zadvornogo_n74127">

                        
                        
                                                    <div class="time">13:27</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/12/61b338958ccb5436194357.jpg"
                                         title="Холостячка 2 - смотреть онлайн постшоу - 1"
                                         alt="Холостячка 2 - смотреть онлайн постшоу - фото 1">
                                                                Холостячка 2: Как сложились отношения Златы Огневич и Андрея Задворного
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-10 13:05:00" data-url="/italijskij-sud-ostatochno-vipravdav-vitaliya-markiva_n74126"
                    title="Італійський суд остаточно виправдав Віталія Марківа"
                    class="   ">
                    <a target="_self"
                       href="/italijskij-sud-ostatochno-vipravdav-vitaliya-markiva_n74126">

                        
                        
                                                    <div class="time">13:05</div>
                            <div class="news-title">
                                                                Італійський суд остаточно виправдав Віталія Марківа
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-12-10 12:04:11" data-url="/slidom-za-portnovim-pid-amerikanski-sankciyi-potrapiv-tupickij_n74125"
                    title="Слідом за Портновим під американські санкції потрапив Тупицький"
                    class="   ">
                    <a target="_self"
                       href="/slidom-za-portnovim-pid-amerikanski-sankciyi-potrapiv-tupickij_n74125">

                        
                        
                                                    <div class="time">12:04</div>
                            <div class="news-title">
                                                                Слідом за Портновим під американські санкції потрапив Тупицький
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-10 09:45:01" data-url="/zelenskij-proviv-peregovori-z-bajdenom-i-uzgodiv-poziciyi_n74124"
                    title="Зеленський провів переговори з Байденом і узгодив позиції"
                    class=" important   ">
                    <a target="_self"
                       href="/zelenskij-proviv-peregovori-z-bajdenom-i-uzgodiv-poziciyi_n74124">

                        
                        
                                                    <div class="time">09:45</div>
                            <div class="news-title">
                                                                Зеленський провів переговори з Байденом і узгодив позиції
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            09 декабря
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-09 20:00:00" data-url="/ssha-vveli-sankciyi-proti-blogera-portnova_n74123"
                    title="США ввели санкції проти блогера Портнова"
                    class=" important   ">
                    <a target="_self"
                       href="/ssha-vveli-sankciyi-proti-blogera-portnova_n74123">

                        
                        
                                                    <div class="time">20:00</div>
                            <div class="news-title">
                                                                США ввели санкції проти блогера Портнова
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-12-09 13:56:00" data-url="/znajshli-tilo-vodiya-blablacar-poznyakova-yakogo-vbili-u-2016-roci_n74122"
                    title="Знайшли тіло водія BlaBlaCar Познякова, якого вбили у 2016 році"
                    class=" important  last ">
                    <a target="_self"
                       href="/znajshli-tilo-vodiya-blablacar-poznyakova-yakogo-vbili-u-2016-roci_n74122">

                        
                        
                                                    <div class="time">13:56</div>
                            <div class="news-title">
                                                                Знайшли тіло водія BlaBlaCar Познякова, якого вбили у 2016 році
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=68"></script>
    <script src="/assets/js/app.min.js?v=68"></script>
    <script src="/bundles/search/js/search.js?v=68" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новини',
                link: 'https://beztabu.net/novini_t4952',
                textWatermark: '<br/>https://beztabu.net/novini_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 74143,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 74143 +"/" + 1,
                data: {url: "https://beztabu.net/nimechchina-minimum-na-pivroku-zablokuvala-pivnichnij-potik-2_n74143"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=68"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=68"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=68"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '74143',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
