<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=64">

    <script src="/assets/js/lib.top.min.js?v=64"></script>

        <title>МастерШеф 10 выпуск 14 - готовим для Тины Кароль — Без Табу</title>
    <meta name="title" content="МастерШеф 10 выпуск 14 - готовим для Тины Кароль — Без Табу"/>
    <meta name="description"
          content="В субботу, 5 декабря, в 19:00 в эфире СТБ стартует 14 выпуск шоу МастерШеф-10. Все  подробности нового выпуска - на БЕЗ ТАБУ. Шоубіз — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"/>

            <link rel="amphtml"
              href="https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689/amp">
    
    <meta name="DC.date.issued" content="2020-12-04T11:15:00+02:00">


            <meta property="og:title" content="МастерШеф 10 выпуск 14 - готовим для Тины Кароль"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/12/5fc9fc3893851805805987.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"
               },
               "headline":"МастерШеф 10 выпуск 14 - готовим для Тины Кароль",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/12/5fc9fc3893851805805987.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-12-04 11:15:00",
               "dateModified":"2020-12-04 11:16:47"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Тина Кароль",
       "item": "https://beztabu.net/tina-karol_t7501"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689",
            page_title: "МастерШеф 10 выпуск 14 - готовим для Тины Кароль — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Константин Довгань"],
            article_categories: ["Шоубіз"],
            article_type: "Новини",
            article_word_count: "170",
            article_publication_date: "Fri, 04 Dec 2020 11:15:00 +0200"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">МастерШеф</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novini_t4952">
                    Новини
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Україна
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Світ
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Політика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                Події
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналітика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Росія
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Економіка
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технології
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубіз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Серіали online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Селебріті
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-українськи
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персони
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Серіали
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кіно
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензії
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новини кіно
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партії
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#search-start-btn';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                                                        
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Константин Довгань"
                 data-tags="Новина, Тина Кароль, Эктор Хименес-Браво, Ольга Мартыновская, Владимир Ярославский, СТБ, Шоубіз, Відео">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/karantin-v-ukraine_t9330"
               class="tags">Карантин в Украине</a>
                    <a href="/santa-dimopulos_t7599"
               class="tags">Санта Димопулос</a>
                    <a href="/holostyachka_t9459"
               class="tags">Холостячка</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
                    <a href="/dose_t9311"
               class="tags">Досье</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>МастерШеф 10 выпуск 14 - готовим для Тины Кароль</h1>
                </div>

                <div class="news-statistics">
                    <span>11:15</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_72689">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041C\u0430\u0441\u0442\u0435\u0440\u0428\u0435\u0444\u002010\u0020\u0432\u044B\u043F\u0443\u0441\u043A\u002014\u0020\u002D\u0020\u0433\u043E\u0442\u043E\u0432\u0438\u043C\u0020\u0434\u043B\u044F\u0020\u0422\u0438\u043D\u044B\u0020\u041A\u0430\u0440\u043E\u043B\u044C&url=https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_72689">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/12/5fc9fc3893851805805987.jpg"
                             title="Тина Кароль - гость 14 выпуска МастерШеф 10 - 1"
                             alt="Тина Кароль - гость 14 выпуска МастерШеф 10 - фото 1">

                                                    <div class="photo-credits">Тина Кароль - гость 14 выпуска МастерШеф 10
                                                                    / СТБ
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>В субботу, 5 декабря, в 19:00 в эфире СТБ стартует 14 выпуск шоу МастерШеф-10. Все  подробности нового выпуска - на БЕЗ ТАБУ.</strong>
                </p>

                <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                <p>В 14 выпуске «МастерШеф»-10 на СТБ десятка лучших кулинаров-аматоров будут готовить для одной из самых уникальных певиц и дивы украинской музыки - <strong><a href="https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689">Тины Кароль</a></strong>. Участникам предстоит удивить гостью изысканными блюдами кето диеты.</p>

<div class="read-also"><a href="https://beztabu.net/mastershef-10---smotret-onlajn-13-vypusk---28112020_n72669">МастерШеф 10 - смотреть онлайн 13 выпуск - 28.11.2020</a></div>

<p>«Тина Кароль очень следит за фигурой и уже не один год придерживает кето диеты. Этот вид питания базируется на употребление жиров натурального происхождения, белков и клетчатки, никаких углеводов. Когда начнется конкурс, вы получите меню-дневник, в котором каждый день состоит из 3 приемов пищи. Вам нужно составить меню соответствующее кето диете для недельного рациона Тины Кароль. Всего должно получиться по 21 блюду от каждой команды», - объявили судьи.</p>

<p>Составить меню и приготовить 21 кулинарный шедевр за два часа нереально, поэтому часть блюд аматоры могут сделать в виде заготовок. Победителя выберет сама Тина.</p>

<p><strong>МастерШеф 10 - смотреть онлайн 14 выпуск - 5.12.2020:</strong></p>

<section class="media_embed"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AzGpFuotPvA" width="560"></iframe></section>

<p>Кто сможет приготовить все по правилам кето диеты, и какая команда угодит требовательному вкусу звездной гостьи?</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/tina-karol_t7501"
                               class="tags">Тина Кароль</a>
                                                    <a href="/ektor-himenes-bravo_t8090"
                               class="tags">Эктор Хименес-Браво</a>
                                                    <a href="/olga-martynovskaya_t9254"
                               class="tags">Ольга Мартыновская</a>
                                                    <a href="/vladimir-yaroslavskij_t9058"
                               class="tags">Владимир Ярославский</a>
                                                    <a href="/stb_t6809"
                               class="tags">СТБ</a>
                                                    <a href="/shoubiz_t7103"
                               class="tags">Шоубіз</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="empty-source">
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_72689">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041C\u0430\u0441\u0442\u0435\u0440\u0428\u0435\u0444\u002010\u0020\u0432\u044B\u043F\u0443\u0441\u043A\u002014\u0020\u002D\u0020\u0433\u043E\u0442\u043E\u0432\u0438\u043C\u0020\u0434\u043B\u044F\u0020\u0422\u0438\u043D\u044B\u0020\u041A\u0430\u0440\u043E\u043B\u044C&url=https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_72689">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/posle-naznacheniya-tatarova-v-op-ego-test-marshrutchik-poluchil-kuchu-zemli-v-kieve_n72688" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/12/5fc91be5c7520781414278.png"
                 title="Олег Татаров - жадность фраера сгубила - 1"
                 alt="Олег Татаров - жадность фраера сгубила - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            После назначения Татарова в ОП его тесть-маршрутчик получил кучу земли в Киеве
        </div>
        <div class="news-time">Вчера, <span>19:00</span></div>
    </a>
    <a href="/skandalnyj-zastrojshchik-mikitas-vyshel-iz-sizo_n72686" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/12/5fc8ca8d6eabd909058726.png"
                 title="Микитась уже на воле - 1"
                 alt="Микитась уже на воле - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Скандальный застройщик Микитась вышел из СИЗО
        </div>
        <div class="news-time">Вчера, <span>13:25</span></div>
    </a>
    <a href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056" 
       class="news-block column  video-type ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5ea006b14b80f007292259.jpg"
                 title="Викинги 6 сезон: дата выхода и трейлер - 1"
                 alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Викинги 6 сезон: Дата выхода и трейлер финала сериала
        </div>
        <div class="news-time">02 декабря, <span>17:05</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/lovushka-mannergejma-kak-finlyandiya-perehitrila-sssr-v-bezvyigryshnoj-vrode-by-situacii_n28284" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/14d2f9d0ed87e7a62c9d6c0a414f3eb3edc4275d.jpg"
                 title="Человек, сумевший перехитрить &quot;русский мир&quot; - 1"
                 alt="Человек, сумевший перехитрить &quot;русский мир&quot; - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Ловушка Маннергейма: Как Финляндия перехитрила СССР в безвыигрышной вроде бы ситуации
        </div>
        <div class="news-time">01 декабря, <span>10:10</span></div>
    </a>
    <a href="/ti-shcho-tancyuyut-na-kistkah-pro-malovidomi-storinki-ukrayinskih-golodomoriv_n10322" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2016/11/911e7d2aed0cd806c151edbe2b43802e6ac2acb3.jpg"
                 title="Страшні часи - 1"
                 alt="Страшні часи - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Ті, що танцюють на кістках. Про маловідомі сторінки українських голодоморів
        </div>
        <div class="news-time">28 ноября, <span>09:45</span></div>
    </a>
    <a href="/vikingi-6-sezon-obzor-serij-s-1-po-10-syuzhet-pervoj-chasti-finalnogo-sezona_n69768" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5ea02a49b338d019853036.jpg"
                 title="Викинги - жизнь продолжается в шестом сезоне - 1"
                 alt="Викинги - жизнь продолжается в шестом сезоне - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Викинги 6: Чем закончилась первая часть финального сезона
        </div>
        <div class="news-time">17 ноября, <span>07:40</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-budet-razvivatsya-situaciya-v-belarusi_n71662"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/08/5f326b5b13b2a438587633.jpg"
                                 title="Что происходит в соседней Беларуси - 1"
                                 alt="Что происходит в соседней Беларуси - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>12:57</strong>, 11 августа</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как будет развиваться ситуация в Беларуси
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novini_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-12-04 11:15:00" data-url="/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"
                    title="МастерШеф 10 выпуск 14 - готовим для Тины Кароль"
                    class=" video   ">
                    <a target="_self"
                       href="/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689">

                        
                        
                                                    <div class="time">11:15</div>
                            <div class="news-title">
                                                                МастерШеф 10 выпуск 14 - готовим для Тины Кароль
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-12-04 08:25:00" data-url="/vlastelin-kolec-data-vyhoda-i-sekrety-roli-glavnyj-geroj-seriala_n55570"
                    title="Сериал Властелин колец: Дата выхода, актеры и сюжет"
                    class=" photo   ">
                    <a target="_self"
                       href="/vlastelin-kolec-data-vyhoda-i-sekrety-roli-glavnyj-geroj-seriala_n55570">

                        
                        
                                                    <div class="time">08:25</div>
                            <div class="news-title">
                                                                Сериал Властелин колец: Дата выхода, актеры и сюжет
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-12-04 08:13:00" data-url="/holostyachka---smotret-onlajn-7-vypusk---4122020_n72687"
                    title="Холостячка - смотреть онлайн 7 выпуск - 4.12.2020"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/holostyachka---smotret-onlajn-7-vypusk---4122020_n72687">

                        
                        
                                                    <div class="time">08:13</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/12/5fc8e7e124dae736119827.png"
                                         title="Ксения Мишина особенно хороша в 7 выпуске - 1"
                                         alt="Ксения Мишина особенно хороша в 7 выпуске - фото 1">
                                                                Холостячка - смотреть онлайн 7 выпуск - 4.12.2020
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            03 декабря
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-12-03 19:00:00" data-url="/posle-naznacheniya-tatarova-v-op-ego-test-marshrutchik-poluchil-kuchu-zemli-v-kieve_n72688"
                    title="После назначения Татарова в ОП его тесть-маршрутчик получил кучу земли в Киеве"
                    class=" important   ">
                    <a target="_self"
                       href="/posle-naznacheniya-tatarova-v-op-ego-test-marshrutchik-poluchil-kuchu-zemli-v-kieve_n72688">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                После назначения Татарова в ОП его тесть-маршрутчик получил кучу земли в Киеве
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-12-03 13:25:00" data-url="/skandalnyj-zastrojshchik-mikitas-vyshel-iz-sizo_n72686"
                    title="Скандальный застройщик Микитась вышел из СИЗО"
                    class=" important   ">
                    <a target="_self"
                       href="/skandalnyj-zastrojshchik-mikitas-vyshel-iz-sizo_n72686">

                        
                        
                                                    <div class="time">13:25</div>
                            <div class="news-title">
                                                                Скандальный застройщик Микитась вышел из СИЗО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                                                    
                                
                
                                <li data-published-date="2020-12-02 17:05:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056"
                    title="Викинги 6 сезон: Дата выхода и трейлер финала сериала"
                    class=" video important   with-photo">
                    <a target="_self"
                       href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/04/5ea006b14b80f007292259.jpg"
                                     title="Викинги 6 сезон: дата выхода и трейлер - 1"
                                     alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-12-03 10:10:00" data-url="/byvshij-hersonskij-gubernator-vozglavil-ukroboronprom_n72685"
                    title="Бывший Херсонский губернатор возглавил Укроборонпром"
                    class="   ">
                    <a target="_self"
                       href="/byvshij-hersonskij-gubernator-vozglavil-ukroboronprom_n72685">

                        
                        
                                                    <div class="time">10:10</div>
                            <div class="news-title">
                                                                Бывший Херсонский губернатор возглавил Укроборонпром
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-12-03 08:20:00" data-url="/ejforiya-2019-serial-hbo-prodili-na-2-sezon-data-vyhoda-podrobnosti_n64706"
                    title="Эйфория 2 сезон: Дата выхода, сюжет, актеры и роли в сериале"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/ejforiya-2019-serial-hbo-prodili-na-2-sezon-data-vyhoda-podrobnosti_n64706">

                        
                        
                                                    <div class="time">08:20</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/12/5fc883ed01a47596960553.jpg"
                                         title="Зендая -  звезда нового поколения - 1"
                                         alt="Зендая -  звезда нового поколения - фото 1">
                                                                Эйфория 2 сезон: Дата выхода, сюжет, актеры и роли в сериале
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            02 декабря
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-12-02 18:58:00" data-url="/gde-zhivut-poroshenko-timoshenko-i-prochie-zhurnalisty-pokazali-roskoshnye-dvorcy-kozina_n72683"
                    title="Где живут Порошенко, Тимошенко и прочие: журналисты показали роскошные дворцы Козина"
                    class="   ">
                    <a target="_self"
                       href="/gde-zhivut-poroshenko-timoshenko-i-prochie-zhurnalisty-pokazali-roskoshnye-dvorcy-kozina_n72683">

                        
                        
                                                    <div class="time">18:58</div>
                            <div class="news-title">
                                                                Где живут Порошенко, Тимошенко и прочие: журналисты показали роскошные дворцы Козина
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-12-02 14:17:00" data-url="/karantin-vyhodnogo-dnya-prodlevat-ne-budut---sleduyushchij-uik-end-budet-obychnym_n72684"
                    title="Карантин выходного дня продлевать не будут - следующий уик-энд будет обычным"
                    class=" important   ">
                    <a target="_self"
                       href="/karantin-vyhodnogo-dnya-prodlevat-ne-budut---sleduyushchij-uik-end-budet-obychnym_n72684">

                        
                        
                                                    <div class="time">14:17</div>
                            <div class="news-title">
                                                                Карантин выходного дня продлевать не будут - следующий уик-энд будет обычным
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-12-02 10:56:00" data-url="/u-harkovi-pravit-virtualnij-mer_n72682"
                    title="У Харькові править віртуальний мер"
                    class="   ">
                    <a target="_self"
                       href="/u-harkovi-pravit-virtualnij-mer_n72682">

                        
                        
                                                    <div class="time">10:56</div>
                            <div class="news-title">
                                                                У Харькові править віртуальний мер
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-12-02 08:38:00" data-url="/vengerskij-deputat-evroparlamenta-ushel-v-otstavku-posle-skandalnoj-gej-vecherinki_n72681"
                    title="Венгерский депутат Европарламента ушел в отставку после скандальной гей-вечеринки"
                    class="   ">
                    <a target="_self"
                       href="/vengerskij-deputat-evroparlamenta-ushel-v-otstavku-posle-skandalnoj-gej-vecherinki_n72681">

                        
                        
                                                    <div class="time">08:38</div>
                            <div class="news-title">
                                                                Венгерский депутат Европарламента ушел в отставку после скандальной гей-вечеринки
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            01 декабря
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-12-01 19:53:00" data-url="/gollivudskaya-aktrisa-ellen-pejdzh-obyavila-sebya-muzhchinoj_n72680"
                    title="Голливудская актриса Эллен Пейдж объявила себя мужчиной"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/gollivudskaya-aktrisa-ellen-pejdzh-obyavila-sebya-muzhchinoj_n72680">

                        
                        
                                                    <div class="time">19:53</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/12/5fc682ab9c95b162324046.jpg"
                                         title="Эллен Пейдж объявила себя трансгендером - 1"
                                         alt="Эллен Пейдж объявила себя трансгендером - фото 1">
                                                                Голливудская актриса Эллен Пейдж объявила себя мужчиной
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-12-01 16:19:00" data-url="/rada-poshla-na-ustupki-buntuyushchim-fopam_n72679"
                    title="Рада пошла на уступки бунтующим ФОПам"
                    class=" important   ">
                    <a target="_self"
                       href="/rada-poshla-na-ustupki-buntuyushchim-fopam_n72679">

                        
                        
                                                    <div class="time">16:19</div>
                            <div class="news-title">
                                                                Рада пошла на уступки бунтующим ФОПам
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-09-25 20:25:00" data-url="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266"
                    title="Дизель Шоу: биография и состав участников нового сезона"
                    class=" photo   with-photo">
                    <a target="_self"
                       href="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/03/5e5d05b8c5023770940995.jpg"
                                     title="Дизель Шоу: биография и состав участников сезона - 1"
                                     alt="Дизель Шоу: биография и состав участников сезона - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дизель Шоу: биография и состав участников нового сезона</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-12-01 10:10:00" data-url="/lovushka-mannergejma-kak-finlyandiya-perehitrila-sssr-v-bezvyigryshnoj-vrode-by-situacii_n28284"
                    title="Ловушка Маннергейма: Как Финляндия перехитрила СССР в безвыигрышной вроде бы ситуации"
                    class=" photo   ">
                    <a target="_self"
                       href="/lovushka-mannergejma-kak-finlyandiya-perehitrila-sssr-v-bezvyigryshnoj-vrode-by-situacii_n28284">

                        
                        
                                                    <div class="time">10:10</div>
                            <div class="news-title">
                                                                Ловушка Маннергейма: Как Финляндия перехитрила СССР в безвыигрышной вроде бы ситуации
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-12-01 08:14:00" data-url="/arahamiya-poyasnil-za-intellektualnyj-lokdaun_n72678"
                    title="Арахамия пояснил за «интеллектуальный локдаун»"
                    class=" important   ">
                    <a target="_self"
                       href="/arahamiya-poyasnil-za-intellektualnyj-lokdaun_n72678">

                        
                        
                                                    <div class="time">08:14</div>
                            <div class="news-title">
                                                                Арахамия пояснил за «интеллектуальный локдаун»
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            30 ноября
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-11-30 19:18:00" data-url="/bitkoin-ustanovil-istoricheskij-rekord-stoimosti_n72677"
                    title="Биткоин установил исторический рекорд стоимости"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/bitkoin-ustanovil-istoricheskij-rekord-stoimosti_n72677">

                        
                        
                                                    <div class="time">19:18</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/11/5fc5295be9a13965497117.jpg"
                                         title="Биткоин снова в цене - 1"
                                         alt="Биткоин снова в цене - фото 1">
                                                                Биткоин установил исторический рекорд стоимости
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-11-30 17:00:00" data-url="/pod-elochku-v-ukraine-mogut-vvesti-nokdaun-23-dekabrya_n72676"
                    title="Под елочку: В Украине могут ввести нокдаун 23 декабря"
                    class=" important   ">
                    <a target="_self"
                       href="/pod-elochku-v-ukraine-mogut-vvesti-nokdaun-23-dekabrya_n72676">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                Под елочку: В Украине могут ввести нокдаун 23 декабря
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-11-30 16:50:00" data-url="/10-priemov-borby-so-stressom_n72675"
                    title="10 приемов борьбы со стрессом"
                    class="   ">
                    <a target="_self"
                       href="/10-priemov-borby-so-stressom_n72675">

                        
                        
                                                    <div class="time">16:50</div>
                            <div class="news-title">
                                                                10 приемов борьбы со стрессом
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-11-30 16:48:01" data-url="/muzhskie-parfyumy-s-notami-pachuli-i-sandala--nestareyushchaya-klassika_n72674"
                    title="Мужские парфюмы с нотами пачули и сандала – нестареющая классика"
                    class="   ">
                    <a target="_self"
                       href="/muzhskie-parfyumy-s-notami-pachuli-i-sandala--nestareyushchaya-klassika_n72674">

                        
                        
                                                    <div class="time">16:48</div>
                            <div class="news-title">
                                                                Мужские парфюмы с нотами пачули и сандала – нестареющая классика
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-11-30 12:15:00" data-url="/mastershef-10---smotret-onlajn-13-vypusk---28112020_n72669"
                    title="МастерШеф 10 - смотреть онлайн 13 выпуск - 28.11.2020"
                    class=" video   ">
                    <a target="_self"
                       href="/mastershef-10---smotret-onlajn-13-vypusk---28112020_n72669">

                        
                        
                                                    <div class="time">12:15</div>
                            <div class="news-title">
                                                                МастерШеф 10 - смотреть онлайн 13 выпуск - 28.11.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-11-30 12:05:00" data-url="/holostyachka---smotret-onlajn-6-vypusk---27112020_n72665"
                    title="Холостячка - смотреть онлайн 6 выпуск - 27.11.2020"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/holostyachka---smotret-onlajn-6-vypusk---27112020_n72665">

                        
                        
                                                    <div class="time">12:05</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/11/5fbfac6965fd2799246918.jpg"
                                         title="Ксения Мишина - 1"
                                         alt="Ксения Мишина - фото 1">
                                                                Холостячка - смотреть онлайн 6 выпуск - 27.11.2020
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-11-30 11:00:00" data-url="/samaya-obayatelnaya-i-privlekatelnaya-biografiya-santy-dimopulos_n72250"
                    title="Кто победил на Танцах: Биография Санты Димопулос"
                    class="   ">
                    <a target="_blank"
                       href="https://beztabu.net/santa-dimopulos_p7599_biography">

                        
                        
                                                    <div class="time">11:00</div>
                            <div class="news-title">
                                                                Кто победил на Танцах: Биография Санты Димопулос
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-11-30 08:52:00" data-url="/tancy-so-zvezdami-2020-kto-pobedil_n72673"
                    title="&quot;Танцы со звездами 2020&quot;: Кто победил"
                    class=" important   ">
                    <a target="_self"
                       href="/tancy-so-zvezdami-2020-kto-pobedil_n72673">

                        
                        
                                                    <div class="time">08:52</div>
                            <div class="news-title">
                                                                &quot;Танцы со звездами 2020&quot;: Кто победил
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            29 ноября
                        </li>
                                    
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-11-29 09:02:00" data-url="/105-let-na-dvoih-majk-tajson-i-roj-dzhons-proveli-boj_n72672"
                    title="105 лет на двоих: Майк Тайсон и Рой Джонс провели бой"
                    class=" video   ">
                    <a target="_self"
                       href="/105-let-na-dvoih-majk-tajson-i-roj-dzhons-proveli-boj_n72672">

                        
                        
                                                    <div class="time">09:02</div>
                            <div class="news-title">
                                                                105 лет на двоих: Майк Тайсон и Рой Джонс провели бой
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            28 ноября
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-11-28 19:50:00" data-url="/mastershef-10---vse-20-uchastnikov-novogo-sezona_n72111"
                    title="МастерШеф 2020 - все участники десятого сезона"
                    class="  last ">
                    <a target="_self"
                       href="/mastershef-10---vse-20-uchastnikov-novogo-sezona_n72111">

                        
                        
                                                    <div class="time">19:50</div>
                            <div class="news-title">
                                                                МастерШеф 2020 - все участники десятого сезона
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=64"></script>
    <script src="/assets/js/app.min.js?v=64"></script>
    <script src="/bundles/search/js/search.js?v=64" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Шоубіз',
                link: 'https://beztabu.net/shoubiz_t7103',
                textWatermark: '<br/>https://beztabu.net/shoubiz_t7103'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 72689,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 72689 +"/" + 1,
                data: {url: "https://beztabu.net/mastershef-10-vypusk-14---gotovim-dlya-tiny-karol_n72689"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=64"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '72689',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
