<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=44">
<script src="/assets/js/lib.top.min.js?v=44"></script>
<title>Кабмин уволил зама Авакова. Раскрыты детали — Без Табу</title>
<meta name="title" content="Кабмин уволил зама Авакова. Раскрыты детали — Без Табу" />
<meta name="description" content="Кабмин уволил замминистра МВД и экс-главу Нацполиции Вадима Трояна. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734" />
<link rel="amphtml" href="https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734/amp">
<meta name="DC.date.issued" content="2019-09-08T08:00:00+03:00">
<meta property="og:title" content="Кабмин уволил зама Авакова. Раскрыты детали" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/09/5d73f2cf52380110609334.jpg" />
<meta property="og:url" content="https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734"
               },
               "headline":"Кабмин уволил зама Авакова. Раскрыты детали",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/09/5d73f2cf52380110609334.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-09-08 08:00:00",
               "dateModified":"2019-09-08 08:09:04"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734",
        page_title: "Кабмин уволил зама Авакова. Раскрыты детали — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Денис Гаркавенко"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "181",
        article_publication_date: "Sun, 08 Sep 2019 08:00:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
 </a>
</li>
<li>
<a href="/mastershef-9_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi-9_t7339">
Зважені та щасливі
</a>
</li>
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
 <li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
 </a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Денис Гаркавенко" data-tags="Новина, Арсен Аваков, МВД, полиция, Кабмин, Новости, Украина">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/vladimir-cemah_t9068" class="tags">Владимир Цемах</a>
<a href="/oleg-sencov_t5105" class="tags">Олег Сенцов</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Кабмин уволил зама Авакова. Раскрыты детали</h1>
</div>
<div class="news-statistics">
<span>08:00</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734');" href="javascript: void(0);" class="facebook soc_counter_fb_65734">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0430\u0431\u043C\u0438\u043D\u0020\u0443\u0432\u043E\u043B\u0438\u043B\u0020\u0437\u0430\u043C\u0430\u0020\u0410\u0432\u0430\u043A\u043E\u0432\u0430.\u0020\u0420\u0430\u0441\u043A\u0440\u044B\u0442\u044B\u0020\u0434\u0435\u0442\u0430\u043B\u0438&url=https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734');" href="javascript: void(0);" class="twitter soc_counter_tw_65734">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/09/5d73f2cf52380110609334.jpg" title="Кабмин уволил зама Авакова. Раскрыты детали  - 1" alt="Кабмин уволил зама Авакова. Раскрыты детали  - фото 1">
<div class="photo-credits">Кабмин уволил зама Авакова. Раскрыты детали
</div>
 </div>
<p class="subtitle">
<strong>Кабмин уволил замминистра МВД и экс-главу Нацполиции Вадима Трояна.</strong>
</p>
<div class="read-also"><a href="https://beztabu.net/policii-urezhut-polnomochiya--goncharuk_n65625">Полиции урежут полномочия – Гончарук</a></div>
<p>Об этом сообщается на сайте правительства.</p>
<p>Всего на заседании Камина <span title="">согласовали увольнение</span> <span title="">семи</span> <span title="">заместителей</span> <span title="">министров.</span><br />
<br />
<span title="">"Решение</span> <span title="">об увольнении</span> <span title="">согласовали</span> <span title="">относительно</span> <span title="">Ольги</span> <span title="">Крентовской</span><span title="">, Натальи</span> <span title="">Федорович</span> <span title="">и</span> <span title="">Николая Шамбир</span>а <span title="">из Министерства</span> <span title="">социальной</span> <span title="">политики</span><span title="">,</span> <span title="">Вадима</span> <span title="">Трояна</span> <span title="">из МВД</span><span title="">,</span> <span title="">Александра</span> <span title="">Терещенко</span> <span title="">из Министерства</span> <span title="">по делам</span> <span title="">ветеранов</span> <span title="">и Геннадия</span> <span title="">Плиса</span> <span title="">из Секретариата</span> <span title="">Кабмина"</span>, - говорится в сообщении.</p>
<p align="center"><strong>Для справки</strong></p>
<p><strong>Вадим Траян (род. 1979 г.) </strong>– военный и политический деятель. В 2014 г. принимал участия в боях на Донбассе ("Азов"), тогда же был назначен начальником ГУМВД Украины в Киевской области.</p>
<div class="news-photo" style="text-align: center;"><img alt="Кабмин уволил зама Авакова. Раскрыты детали - фото 187314" media-alt="187314" title="Кабмин уволил зама Авакова. Раскрыты детали - 187314" src="https://beztabu.net/uploads/640_DIR/media_news/2019/09/5d73f2fd4f89f637161975.jpeg" /></div>
<p style="text-align: center;"><em>Вадим Траян</em></p>
<p>16 ноября 2016 г. после отставки Хатии Деканоидзе стал временно исполняющим обязанности главы Нацполиции Украины. В феврале 2017 г. сдал свой пост Сергею Князеву и получил должность первого заместителя главы МВД Арсена Авакова.</p>
<p>Напомним,<a href="https://beztabu.net/zelenskij-usilit-svoi-polnomochiya-chto-izmenitsya_n65601"> Зеленский усилит свои полномочия. Что изменится?</a></p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/arsen-avakov_t5214" class="tags">Арсен Аваков</a>
<a href="/mvd_t5248" class="tags">МВД</a>
<a href="/policiya_t5095" class="tags">полиция</a>
<a href="/kabmin_t5180" class="tags">Кабмин</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
Без табу
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734');" href="javascript: void(0);" class="facebook soc_counter_fb_65734">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0430\u0431\u043C\u0438\u043D\u0020\u0443\u0432\u043E\u043B\u0438\u043B\u0020\u0437\u0430\u043C\u0430\u0020\u0410\u0432\u0430\u043A\u043E\u0432\u0430.\u0020\u0420\u0430\u0441\u043A\u0440\u044B\u0442\u044B\u0020\u0434\u0435\u0442\u0430\u043B\u0438&url=https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734');" href="javascript: void(0);" class="twitter soc_counter_tw_65734">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/obmen-plennymi-35-na-35-reakciya-zapada_n65733" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/09/5d73d57fc0435857046923.png" title="Обмен пленными &quot;35 на 35&quot;: РЕАКЦИЯ ЗАПАДА - 1" alt="Обмен пленными &quot;35 на 35&quot;: РЕАКЦИЯ ЗАПАДА - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Пленные вернулись на Родину: РЕАКЦИЯ ЗАПАДА
</div>
<div class="news-time">Вчера, <span>22:30</span></div>
</a>
<a href="/obmen-plennymi-prodolzhitsya-zelenskij-dal-otvet_n65732" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/09/5d73be5fdf2ed504936419.png" title="Обмен пленными продолжится? Зеленский дал ответ - 1" alt="Обмен пленными продолжится? Зеленский дал ответ - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Обмен пленными продолжится? Зеленский дал ответ
</div>
<div class="news-time">Вчера, <span>19:00</span></div>
</a>
<a href="/kirill-vyshinskij-vernetsya-v-ukrainu-nazvana-prichina_n65729" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/09/5d739fbe5f074220064872.png" title=" Кирилл Вышинский &quot;вернется&quot; в Украину. Названа причина - 1" alt=" Кирилл Вышинский &quot;вернется&quot; в Украину. Названа причина - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Кирилл Вышинский &quot;вернется&quot; в Украину. Названа причина
</div>
<div class="news-time">Вчера, <span>16:00</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/zvazheni-ta-shchaslivi-2019-spisok-uchastnikov-i-trenerov-9-sezona_n65592" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/08/5d691e8880809532360454.png" title="Зважені та щасливі  - тренеры и эксперты 9 сезона - 1" alt="Зважені та щасливі  - тренеры и эксперты 9 сезона - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зважені та щасливі 9 сезон: Список участников и кто покинул шоу
</div>
<div class="news-time">05 сентября, <span>22:00</span></div>
</a>
<a href="/luchshie-serialy-2019-goda-chto-posmotret_n57973" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/12/5c1a43ed34422175961374.png" title="Список главных сериалов 2019 года - 1" alt="Список главных сериалов 2019 года - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть: Самые ожидаемые сериалы 2019 года
</div>
<div class="news-time">19 августа, <span>14:45</span></div>
</a>
<a href="/ostatochne-proshchavaj-kak-otpravlyali-na-pensiyu-politicheskih-mastodontov-iz-odessy_n64966" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/07/5d3acb44cb47a494550781.jpg" title="Коты в зеленых мешках порвали на лоскуты старую власть - 1" alt="Коты в зеленых мешках порвали на лоскуты старую власть - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Остаточне прощавай: Как отправляли на пенсию политических мастодонтов из Одессы
</div>
<div class="news-time">26 июля, <span>13:10</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-kakie-perspektivy-u-9-sozyva-verhovnoj-rady_n65563" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/08/5d67a1e536045384603312.jpg" title="Депутаты рвутся в бой - 1" alt="Депутаты рвутся в бой - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>12:05</strong>, 29 августа</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Какие перспективы у 9 созыва Верховной Рады?
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-09-08 08:00:00" data-url="/kabmin-uvolil-zama-avakova-raskryty-detali_n65734" title="Кабмин уволил зама Авакова. Раскрыты детали" class="   ">
<a target="_self" href="/kabmin-uvolil-zama-avakova-raskryty-detali_n65734">
<div class="time">08:00</div>
<div class="news-title">
Кабмин уволил зама Авакова. Раскрыты детали
</div>
</a>
</li>
<li class="month">
07 сентября
</li>
<li data-published-date="2019-09-07 22:30:00" data-url="/obmen-plennymi-35-na-35-reakciya-zapada_n65733" title="Пленные вернулись на Родину: РЕАКЦИЯ ЗАПАДА" class=" important   ">
<a target="_self" href="/obmen-plennymi-35-na-35-reakciya-zapada_n65733">
<div class="time">22:30</div>
<div class="news-title">
Пленные вернулись на Родину: РЕАКЦИЯ ЗАПАДА
</div>
</a>
</li>
<li data-published-date="2019-09-07 21:00:00" data-url="/v-stanice-luganskoj-snyali-ukrainskie-flagi-set-lyutuet---foto_n65726" title="В Станице Луганской сняли украинские флаги. Сеть разорвало от ярости - ФОТО" class="   ">
<a target="_self" href="/v-stanice-luganskoj-snyali-ukrainskie-flagi-set-lyutuet---foto_n65726">
<div class="time">21:00</div>
<div class="news-title">
В Станице Луганской сняли украинские флаги. Сеть разорвало от ярости - ФОТО
</div>
</a>
</li>
<li data-published-date="2019-09-07 20:00:00" data-url="/zelenskij-sidit-na-tabletkah-izvestno-kakih_n65727" title="Зеленский сидит на таблетках. Известно каких" class="   ">
<a target="_self" href="/zelenskij-sidit-na-tabletkah-izvestno-kakih_n65727">
<div class="time">20:00</div>
<div class="news-title">
Зеленский сидит на таблетках. Известно каких
</div>
</a>
</li>
<li data-published-date="2019-09-07 19:00:00" data-url="/obmen-plennymi-prodolzhitsya-zelenskij-dal-otvet_n65732" title="Обмен пленными продолжится? Зеленский дал ответ" class=" important   ">
<a target="_self" href="/obmen-plennymi-prodolzhitsya-zelenskij-dal-otvet_n65732">
<div class="time">19:00</div>
<div class="news-title">
Обмен пленными продолжится? Зеленский дал ответ
</div>
</a>
</li>
<li data-published-date="2019-09-03 09:15:00" data-url="/mem-3-sentyabrya-shufutinskij-i-trete-sentyabrya-shutki_n51143" title="Мэм 3 сентября: &quot;Безобидный&quot; Шуфутинский на службе русской пропагнды" class="   with-photo">
<a target="_self" href="/mem-3-sentyabrya-shufutinskij-i-trete-sentyabrya-shutki_n51143">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/09/5b8ced3dad896361535245.jpg" title="Пора перевернуть - 1" alt="Пора перевернуть - фото 1">
</div>
<div class="news-title red">
<span>Мэм 3 сентября: &quot;Безобидный&quot; Шуфутинский на службе русской пропагнды</span>
</div>
</a>
</li>
<li data-published-date="2019-09-07 17:30:00" data-url="/druzya-zelenskogo-otgulyali-na-dnyuhe--deputata-opzzh--foto_n65731" title="Друзья Зеленского притащили черный ящик депутату Медведчука – ФОТО" class="   ">
<a target="_self" href="/druzya-zelenskogo-otgulyali-na-dnyuhe--deputata-opzzh--foto_n65731">
<div class="time">17:30</div>
<div class="news-title">
Друзья Зеленского притащили черный ящик депутату Медведчука – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-09-07 16:00:00" data-url="/kirill-vyshinskij-vernetsya-v-ukrainu-nazvana-prichina_n65729" title="Кирилл Вышинский &quot;вернется&quot; в Украину. Названа причина" class=" important   ">
<a target="_self" href="/kirill-vyshinskij-vernetsya-v-ukrainu-nazvana-prichina_n65729">
<div class="time">16:00</div>
<div class="news-title">
Кирилл Вышинский &quot;вернется&quot; в Украину. Названа причина
</div>
</a>
</li>
<li data-published-date="2019-09-07 15:40:00" data-url="/master-shef-2019-9-sezon-smotret-2-vypusk-online-master-shef-06-09-2019_n65649" title="МастерШеф 9 - выпуск 2 - смотреть онлайн - 06.09.2019" class=" video   ">
<a target="_self" href="/master-shef-2019-9-sezon-smotret-2-vypusk-online-master-shef-06-09-2019_n65649">
<div class="time">15:40</div>
<div class="news-title">
МастерШеф 9 - выпуск 2 - смотреть онлайн - 06.09.2019
</div>
</a>
</li>

<li data-published-date="2019-09-07 14:23:00" data-url="/uzniki-kremlya-vernulis-domoj-reakciya-seti_n65728" title="Узники Кремля вернулись домой: РЕАКЦИЯ СЕТИ" class=" with-photo important   ">
<a target="_self" href="/uzniki-kremlya-vernulis-domoj-reakciya-seti_n65728">
<div class="time">14:23</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/09/5d739312144e2266795412.jpg" title="Узники Кремля вернулись домой: РЕАКЦИЯ СЕТИ - 1" alt="Узники Кремля вернулись домой: РЕАКЦИЯ СЕТИ - фото 1">
Узники Кремля вернулись домой: РЕАКЦИЯ СЕТИ
</div>
</a>
</li>
<li data-published-date="2019-09-07 13:00:00" data-url="/zelenskij-pomiloval-rossiyan-chto-izvestno_n65720" title="Возвращение пленных домой: как это было (ФОТО, ВИДЕО)" class=" with-photo important   ">
<a target="_self" href="/zelenskij-pomiloval-rossiyan-chto-izvestno_n65720">
<div class="time">13:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/09/5d7396d8a0407365393055.jpg" title="Зеленский помиловал россиян. Что известно?  - 1" alt="Зеленский помиловал россиян. Что известно?  - фото 1">
Возвращение пленных домой: как это было (ФОТО, ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-09-07 12:00:00" data-url="/mer-dnepra-obygral-zelenskogo-raskryty-detali-video_n65723" title="Мэр Днепра обыграл Зеленского. Раскрыты детали (ФОТО, ВИДЕО)" class=" important   ">
<a target="_self" href="/mer-dnepra-obygral-zelenskogo-raskryty-detali-video_n65723">
<div class="time">12:00</div>
<div class="news-title">
Мэр Днепра обыграл Зеленского. Раскрыты детали (ФОТО, ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-09-07 10:45:00" data-url="/glava-gpu-massovo-obezglavil-prokuraturu-chto-proishodit_n65722" title="Глава ГПУ массово обезглавил прокуратуру" class="   ">
<a target="_self" href="/glava-gpu-massovo-obezglavil-prokuraturu-chto-proishodit_n65722">
<div class="time">10:45</div>
<div class="news-title">
Глава ГПУ массово обезглавил прокуратуру
</div>
</a>
</li>
<li class="month">
06 сентября
</li>
<li data-published-date="2019-09-06 20:10:00" data-url="/top-model-po-ukrainski-2019-smotret-online-2-vypusk-06-09-2019_n65651" title="Топ-модель по-украински 3 сезон - смотреть 2 выпуск онлайн - 06.09.2019" class=" with-photo video   ">
<a target="_self" href="/top-model-po-ukrainski-2019-smotret-online-2-vypusk-06-09-2019_n65651">
<div class="time">20:10</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/09/5d6e7500e5d18608150466.png" title="Топ-модель по-украински - участницы 3 сезона рвутся в бой - 1" alt="Топ-модель по-украински - участницы 3 сезона рвутся в бой - фото 1">
Топ-модель по-украински 3 сезон - смотреть 2 выпуск онлайн - 06.09.2019
</div>
</a>
</li>
<li data-published-date="2019-09-02 18:00:00" data-url="/kriposna-2-sezon-skolko-serij-vo-vtorom-sezone-krepostnoj-vremya-i-grafik-vyhoda_n65626" title="Кріпосна 2: Сколько серий, время и график выхода" class=" with-photo   with-photo">
<a target="_self" href="/kriposna-2-sezon-skolko-serij-vo-vtorom-sezone-krepostnoj-vremya-i-grafik-vyhoda_n65626">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/09/5d6d09038ee6e170947460.jpg" title="Наталья Васько - звезда второго сезона сериала - 1" alt="Наталья Васько - звезда второго сезона сериала - фото 1">
</div>
<div class="news-title red">
<span>Кріпосна 2: Сколько серий, время и график выхода</span>
</div>
</a>
</li>
<li data-published-date="2019-09-06 19:30:00" data-url="/ono-2-vash-lyubimyj-kloun-vernulsya_n65705" title="Оно 2: Ваш любимый Клоун вернулся" class="   ">
<a target="_self" href="/ono-2-vash-lyubimyj-kloun-vernulsya_n65705">
<div class="time">19:30</div>
<div class="news-title">
Оно 2: Ваш любимый Клоун вернулся
</div>
</a>
</li>
<li data-published-date="2019-09-06 18:00:00" data-url="/podruchnyj-medvedchuka-perepisal-biznes-v-rf-na-lyubovnicu-i-skryl-milliony_n65718" title="Подручный Медведчука переписал бизнес в РФ на любовницу и скрыл миллионы" class=" important   ">
<a target="_self" href="/podruchnyj-medvedchuka-perepisal-biznes-v-rf-na-lyubovnicu-i-skryl-milliony_n65718">
<div class="time">18:00</div>
<div class="news-title">
Подручный Медведчука переписал бизнес в РФ на любовницу и скрыл миллионы
</div>
</a>
</li>
<li data-published-date="2019-09-06 17:05:00" data-url="/ukrain-mstit-tri-russkie-podlodki-vyshli-iz-stroya-u-beregov-sirii_n65719" title="Украина мстит: Три русские подлодки вышли из строя у берегов Сирии" class="   ">
<a target="_self" href="/ukrain-mstit-tri-russkie-podlodki-vyshli-iz-stroya-u-beregov-sirii_n65719">
<div class="time">17:05</div>
<div class="news-title">
Украина мстит: Три русские подлодки вышли из строя у берегов Сирии
</div>
</a>
</li>

<li data-published-date="2019-09-06 16:10:00" data-url="/glavu-nabu-priznali-korrupcionerom-no-on-otkupitsya_n65717" title="Главу НАБУ признали коррупционером, но он откупится" class=" important   ">
<a target="_self" href="/glavu-nabu-priznali-korrupcionerom-no-on-otkupitsya_n65717">
<div class="time">16:10</div>
<div class="news-title">
Главу НАБУ признали коррупционером, но он откупится
</div>
</a>
</li>
<li data-published-date="2019-09-06 15:20:00" data-url="/vmesto-bakanova-s-razbojnikom-iz-borispolya-razobralas-prokuratura_n65716" title="Вместо Баканова с &quot;разбойником&quot; из Борисполя разобралась прокуратура" class="   ">
<a target="_self" href="/vmesto-bakanova-s-razbojnikom-iz-borispolya-razobralas-prokuratura_n65716">
<div class="time">15:20</div>
<div class="news-title">
Вместо Баканова с &quot;разбойником&quot; из Борисполя разобралась прокуратура
</div>
</a>
</li>
<li data-published-date="2019-09-06 14:00:00" data-url="/ruchnyh-deputatov-ahmetova-obyavili-v-rozysk_n65715" title="Ручных депутатов Ахметова объявили в розыск" class=" important   ">
<a target="_self" href="/ruchnyh-deputatov-ahmetova-obyavili-v-rozysk_n65715">
<div class="time">14:00</div>
<div class="news-title">
Ручных депутатов Ахметова объявили в розыск
</div>
</a>
</li>
<li data-published-date="2019-09-06 12:40:00" data-url="/krovavyj-diktator-pensioner-nakonec-to-ostavil-etot-mir_n65714" title="Кровавый диктатор-пенсионер наконец-то оставил этот мир" class="   ">
<a target="_self" href="/krovavyj-diktator-pensioner-nakonec-to-ostavil-etot-mir_n65714">
<div class="time">12:40</div>
<div class="news-title">
Кровавый диктатор-пенсионер наконец-то оставил этот мир
</div>
</a>
</li>
<li data-published-date="2019-09-06 11:40:00" data-url="/beglyj-posobnik-yanukovicha-nashelsya-v-verhovnoj-rade_n65712" title="Беглый пособник Януковича нашелся... в Верховной Раде" class=" important   ">
<a target="_self" href="/beglyj-posobnik-yanukovicha-nashelsya-v-verhovnoj-rade_n65712">
<div class="time">11:40</div>
<div class="news-title">
Беглый пособник Януковича нашелся... в Верховной Раде
</div>
</a>
</li>
<li data-published-date="2019-09-06 10:00:00" data-url="/ot-mopeda-do-panamery-na-chem-ezdyat-narodnye-deputaty_n65710" title="От мопеда до панамеры: На чем ездят народные депутаты" class=" important   ">
<a target="_self" href="/ot-mopeda-do-panamery-na-chem-ezdyat-narodnye-deputaty_n65710">
<div class="time">10:00</div>
<div class="news-title">
От мопеда до панамеры: На чем ездят народные депутаты
</div>
</a>
</li>
<li data-published-date="2019-09-06 09:22:00" data-url="/zvazheni-ta-shchaslivi-9-sezon-2-vypusk-online-efir-ot-5-sentyabrya-2019_n65647" title="Зважені та щасливі 9: выпуск 2 - смотреть онлайн - 05.09.2019" class=" video   ">
<a target="_self" href="/zvazheni-ta-shchaslivi-9-sezon-2-vypusk-online-efir-ot-5-sentyabrya-2019_n65647">
<div class="time">09:22</div>
<div class="news-title">
Зважені та щасливі 9: выпуск 2 - смотреть онлайн - 05.09.2019
</div>
</a>
</li>

<li data-published-date="2019-09-06 08:00:00" data-url="/rodstvenniki-premer-ministra-goncharuka-imeyut-kolossalnye-dolgi-za-kommunalku_n65709" title="Родственники премьер-министра Гончарука имеют колоссальные долги за коммуналку" class=" important   ">
<a target="_self" href="/rodstvenniki-premer-ministra-goncharuka-imeyut-kolossalnye-dolgi-za-kommunalku_n65709">
<div class="time">08:00</div>
<div class="news-title">
Родственники премьер-министра Гончарука имеют колоссальные долги за коммуналку
</div>
</a>
</li>
<li class="month">
05 сентября
</li>
<li data-published-date="2019-09-05 22:00:00" data-url="/zvazheni-ta-shchaslivi-2019-spisok-uchastnikov-i-trenerov-9-sezona_n65592" title="Зважені та щасливі 9 сезон: Список участников и кто покинул шоу" class=" photo with-photo  last ">
<a target="_self" href="/zvazheni-ta-shchaslivi-2019-spisok-uchastnikov-i-trenerov-9-sezona_n65592">
<div class="time">22:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/08/5d691e8880809532360454.png" title="Зважені та щасливі  - тренеры и эксперты 9 сезона - 1" alt="Зважені та щасливі  - тренеры и эксперты 9 сезона - фото 1">
Зважені та щасливі 9 сезон: Список участников и кто покинул шоу
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/arsen-avakov_t5214" rel="v:url" property="v:title">
Арсен Аваков
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=44"></script>
<script src="/assets/js/app.min.js?v=44"></script>
<script src="/bundles/search/js/search.js?v=44" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 65734,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 65734 +"/" + 1,
                data: {url: "https://beztabu.net/kabmin-uvolil-zama-avakova-raskryty-detali_n65734"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=44"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=44"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=44"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '65734',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
