<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">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</script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=40">
<script src="/assets/js/lib.top.min.js?v=40"></script>
<title>Всех отпустить: Конституционный суд признал незаконными аресты террористов — Без Табу</title>
<meta name="title" content="Всех отпустить: Конституционный суд признал незаконными аресты террористов — Без Табу" />
<meta name="description" content="Вопреки здравому смыслу и нормам закона судьи КСУ постановили, что применение меры пресечения в виде содержания под стражей для обвиняемых в государственной измене и терроризме является неконституционным. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392" />
<link rel="amphtml" href="https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392/amp">
<meta name="DC.date.issued" content="2019-06-26T08:40:00+03:00">
<meta property="og:title" content="Всех отпустить: Конституционный суд признал незаконными аресты террористов" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/06/5d1301054875b871892790.jpg" />
<meta property="og:url" content="https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392"
               },
               "headline":"Всех отпустить: Конституционный суд признал незаконными аресты террористов",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/06/5d1301054875b871892790.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-06-26 08:40:00",
               "dateModified":"2019-06-26 08:22:33"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392",
        page_title: "Всех отпустить: Конституционный суд признал незаконными аресты террористов — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Олександр Беспьорстов"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "186",
        article_publication_date: "Wed, 26 Jun 2019 08:40:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>

<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
 <a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/igra-prestolov_t7159">
Игра престолов
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
 Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/56301415/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Олександр Беспьорстов" data-tags="Новина, Надежда Савченко, Конституционный суд, СИЗО, суд, Конституция Украины, терроризм, арест, Новости, Украина">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/pase_t5159" class="tags">ПАСЕ</a>
<a href="/vybory-v-radu-2019_t8494" class="tags">Выборы в Раду 2019</a>
<a href="/dmitrij-firtash_t6325" class="tags">Дмитрий Фирташ</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Всех отпустить: Конституционный суд признал незаконными аресты террористов</h1>
</div>
<div class="news-statistics">
<span>08:40</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392');" href="javascript: void(0);" class="facebook soc_counter_fb_64392">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0441\u0435\u0445\u0020\u043E\u0442\u043F\u0443\u0441\u0442\u0438\u0442\u044C\u003A\u0020\u041A\u043E\u043D\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u043E\u043D\u043D\u044B\u0439\u0020\u0441\u0443\u0434\u0020\u043F\u0440\u0438\u0437\u043D\u0430\u043B\u0020\u043D\u0435\u0437\u0430\u043A\u043E\u043D\u043D\u044B\u043C\u0438\u0020\u0430\u0440\u0435\u0441\u0442\u044B\u0020\u0442\u0435\u0440\u0440\u043E\u0440\u0438\u0441\u0442\u043E\u0432&url=https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392');" href="javascript: void(0);" class="twitter soc_counter_tw_64392">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/06/5d1301054875b871892790.jpg" title="Савченко добилась скорого выхода на свободу почти всех террористов - 1" alt="Савченко добилась скорого выхода на свободу почти всех террористов - фото 1">
<div class="photo-credits">Савченко добилась скорого выхода на свободу почти всех террористов
</div>
</div>
<p class="subtitle">
<strong>Вопреки здравому смыслу и нормам закона судьи КСУ постановили, что применение меры пресечения в виде содержания под стражей для обвиняемых в государственной измене и терроризме является неконституционным.</strong>
</p>
<p>Такого решения добились известные своими преступлениями нардеп Надежда Савченко и экс-глава Апелляционного суда Крыма Валерий Чернобук. Последнего вытаскивал из СИЗО едва ли не лично Андрей Портнов.</p>
<div class="read-also"><a href="https://beztabu.net/andrej-portnov-vytashchil-iz-sizo-sudyu-predatelya_n64098">Андрей Портнов вытащил из СИЗО судью-предателя</a></div>
<p>Теперь же пророссийские деятели добились признания КСУ норм закона нелегальными, что приведёт к массовому выходу из СИЗО убийц, пособников "ДНР" и изменников, поскольку любой суд отныне обязан менять им меру пресечения на более мягкую.</p>
<p>В решении КСУ сказано, что положение части пятой статьи 176 Уголовно-процессуального кодекса Украины допускает применение меры пресечения в виде содержания под стражей на основании формального судебного решения, что и нарушает принцип верховенства права.</p>
<p>"Содержание под стражей является самой суровой мерой пресечения среди всех возможных и предусмотренных УПК и считается исключительной, которая применяется только в случае, если прокурор докажет, что более мягкие меры пресечения не смогут привести к рискам, предусмотренным статьёй 177 УПК", - сказано в постановлении КСУ, отменяющем посадки террористов в СИЗО.</p>
<p>Так что теперь для людей типа Савченко, которые планировали убить 450 депутатов, всех членов правительства и параллельно с этим пострелять из минометов по вечно людному центру Киева, будут выбирать максимум домашний арест.</p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/nadezhda-savchenko_t4966" class="tags">Надежда Савченко</a>
<a href="/konstitucionnyj-sud_t5036" class="tags">Конституционный суд</a>
<a href="/sizo_t5201" class="tags">СИЗО</a>
<a href="/sud_t5053" class="tags">суд</a>
<a href="/konstituciya-ukrainy_t5251" class="tags">Конституция Украины</a>
<a href="/terrorizm_t5258" class="tags">терроризм</a>
<a href="/arest_t5443" class="tags">арест</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net" class="">Без Табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392');" href="javascript: void(0);" class="facebook soc_counter_fb_64392">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0441\u0435\u0445\u0020\u043E\u0442\u043F\u0443\u0441\u0442\u0438\u0442\u044C\u003A\u0020\u041A\u043E\u043D\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u043E\u043D\u043D\u044B\u0439\u0020\u0441\u0443\u0434\u0020\u043F\u0440\u0438\u0437\u043D\u0430\u043B\u0020\u043D\u0435\u0437\u0430\u043A\u043E\u043D\u043D\u044B\u043C\u0438\u0020\u0430\u0440\u0435\u0441\u0442\u044B\u0020\u0442\u0435\u0440\u0440\u043E\u0440\u0438\u0441\u0442\u043E\u0432&url=https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392');" href="javascript: void(0);" class="twitter soc_counter_tw_64392">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/zelenskij-poluchil-pervuyu-zarplatu-summa-shokiruet_n64389" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d127679c9d24883032903.png" title="Зеленский получил первую зарплату. Сумма шокирует - 1" alt="Зеленский получил первую зарплату. Сумма шокирует - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зеленский получил первую зарплату. Сумма шокирует
</div>
<div class="news-time">Вчера, <span>22:31</span></div>
</a>
<a href="/zelenskij-poedet-v-kanadu-izvestno-zachem_n64385" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d124d497d2c1838421402.png" title=" Зеленский поедет в Канаду: известно зачем - 1" alt=" Зеленский поедет в Канаду: известно зачем - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Президент едет в Канаду: известно зачем
</div>
<div class="news-time">Вчера, <span>21:50</span></div>
</a>
<a href="/net-agitacii-vakarchuk-opravdalsya-za-koncerty_n64388" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d1253100466b553077050.png" title=" Нет агитации: Вакарчук оправдался за концерты - 1" alt=" Нет агитации: Вакарчук оправдался за концерты - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Нет агитации: Вакарчук оправдался за концерты
</div>
<div class="news-time">Вчера, <span>21:10</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/ne-tot-den-pochemu-22-iyunya-1941-goda-ne-stoit-prevrashchat-v-sakralnuyu-datu_n21546" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/06/ca32a1e1ea9f11d98cb333257e56110cd40553e8.jpg" title="Украина, июнь 1941-го - 1" alt="Украина, июнь 1941-го - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Почему 22 июня 1941 года не стоит превращать в сакральную дату
</div>
<div class="news-time">22 июня, <span>11:45</span></div>
</a>
<a href="/deti-lejtenanta-shmidta-kak-u-zelenskogo-delyat-odessu_n63678" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/05/5ce2a018c9c44215190946.jpg" title="Как дела в регионах? - 1" alt="Как дела в регионах? - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Дети лейтенанта Шмидта: Как «У Зеленского» делят Одессу
</div>
<div class="news-time">20 мая, <span>20:10</span></div>
</a>
<a href="/rozdilyaj-ta-volodaryuj-operaciya-visla-yak-bolyucha-viha-stosunkiv-ukrayini-ta-polshchi_n18330" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/04/429be4771d43d918eff3cf1aaf88c017588acd43.jpg" title="Трагічні сторінки - 1" alt="Трагічні сторінки - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Операція «Вісла» як болюча віха стосунків України та Польщі
</div>
<div class="news-time">28 апреля, <span>14:15</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-za-kogo-by-vy-progolosovali-na-vyborah-v-verhovnu-radu_n64297" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/06/5d0b55716e26c109745436.jpg" title="Кто окажется под куполом? - 1" alt="Кто окажется под куполом? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>12:45</strong>, 20 июня</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: За кого бы вы проголосовали на выборах в Верховну Раду
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-06-26 08:40:00" data-url="/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392" title="Всех отпустить: Конституционный суд признал незаконными аресты террористов" class="   ">
<a target="_self" href="/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392">
<div class="time">08:40</div>
<div class="news-title">
Всех отпустить: Конституционный суд признал незаконными аресты террористов
</div>
</a>
</li>
<li data-published-date="2019-06-26 08:00:00" data-url="/v-harkove-nochyu-nachali-menyat-nazvanie-prospekta-s-grigorenko-na-zhukova_n64391" title="В Харькове ночью начали менять название проспекта с Григоренко на Жукова" class="   ">
<a target="_self" href="/v-harkove-nochyu-nachali-menyat-nazvanie-prospekta-s-grigorenko-na-zhukova_n64391">
<div class="time">08:00</div>
<div class="news-title">
В Харькове ночью начали менять название проспекта с Григоренко на Жукова
</div>
</a>
</li>
<li class="month">
25 июня
</li>
<li data-published-date="2019-06-25 23:22:00" data-url="/v-kieve-otemnili-prospekt-bandery-chto-tvoritsya_n64390" title="В Киеве &quot;отменили&quot; проспект Бандеры. Что творится?" class=" with-photo   ">
<a target="_self" href="/v-kieve-otemnili-prospekt-bandery-chto-tvoritsya_n64390">
<div class="time">23:22</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/06/5d12828600463548179616.jpg" title="В Киеве &quot;отемнили&quot; проспект Бандеры. Что творится?  - 1" alt="В Киеве &quot;отемнили&quot; проспект Бандеры. Что творится?  - фото 1">
 В Киеве &quot;отменили&quot; проспект Бандеры. Что творится?
</div>
</a>
</li>
<li data-published-date="2019-06-25 22:31:00" data-url="/zelenskij-poluchil-pervuyu-zarplatu-summa-shokiruet_n64389" title="Зеленский получил первую зарплату. Сумма шокирует" class=" important   ">
<a target="_self" href="/zelenskij-poluchil-pervuyu-zarplatu-summa-shokiruet_n64389">
<div class="time">22:31</div>
<div class="news-title">
Зеленский получил первую зарплату. Сумма шокирует
</div>
</a>
</li>
<li data-published-date="2019-06-25 21:50:00" data-url="/zelenskij-poedet-v-kanadu-izvestno-zachem_n64385" title="Президент едет в Канаду: известно зачем" class=" important   ">
<a target="_self" href="/zelenskij-poedet-v-kanadu-izvestno-zachem_n64385">
<div class="time">21:50</div>
<div class="news-title">
Президент едет в Канаду: известно зачем
</div>
</a>
</li>
<li data-published-date="2019-06-19 16:45:00" data-url="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913" title="Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?" class=" with-photo   with-photo">
<a target="_self" href="/chernobyl-hbo-chto-pridumali-sozdateli-seriala-2019-chto-bylo-na-samom-dele_n63913">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/05/5cf0e5930bd78240300186.jpg" title="Сериал &quot;Чернобыль&quot; поразил мир - 1" alt="Сериал &quot;Чернобыль&quot; поразил мир - фото 1">
</div>
<div class="news-title red">
<span>Чернобыль от HBO: что придумали создатели сериала, а что было на самом деле?</span>
 </div>
</a>
</li>
<li data-published-date="2019-06-25 21:10:00" data-url="/net-agitacii-vakarchuk-opravdalsya-za-koncerty_n64388" title="Нет агитации: Вакарчук оправдался за концерты" class=" important   ">
<a target="_self" href="/net-agitacii-vakarchuk-opravdalsya-za-koncerty_n64388">
<div class="time">21:10</div>
<div class="news-title">
Нет агитации: Вакарчук оправдался за концерты
</div>
</a>
</li>
<li data-published-date="2019-06-25 20:40:00" data-url="/filaret--zhertva-kremlya-v-pcu-sdelali-zayavlenie_n64386" title="Филарет – жертва агентов Кремля: заявление ПЦУ" class="   ">
<a target="_self" href="/filaret--zhertva-kremlya-v-pcu-sdelali-zayavlenie_n64386">
<div class="time">20:40</div>
<div class="news-title">
Филарет – жертва агентов Кремля: заявление ПЦУ
</div>
</a>
</li>
<li data-published-date="2019-06-25 20:10:00" data-url="/ksu-reshil-uchast-savchenko---smi_n64384" title="КСУ решил участь Савченко - СМИ" class="   ">
<a target="_self" href="/ksu-reshil-uchast-savchenko---smi_n64384">
<div class="time">20:10</div>
<div class="news-title">
КСУ решил участь Савченко - СМИ
</div>
</a>
</li>
<li data-published-date="2019-06-25 19:40:00" data-url="/vakarchuk-yarko-otzheg-na-svadbe-druga---foto_n64383" title="Вакарчук ярко отжег на свадьбе друга - ФОТО" class=" with-photo   ">
<a target="_self" href="/vakarchuk-yarko-otzheg-na-svadbe-druga---foto_n64383">
<div class="time">19:40</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/06/5d124ea2cba54636080468.png" title="Вакарчук ярко отжег на свадьбе друга - ФОТО  - 1" alt="Вакарчук ярко отжег на свадьбе друга - ФОТО  - фото 1">
Вакарчук ярко отжег на свадьбе друга - ФОТО
</div>
</a>
</li>
<li data-published-date="2019-06-25 19:10:00" data-url="/ukrainskih-moryakov-osvobodyat--peskov-dal-otvet_n64382" title="Украинских моряков освободят?  Песков дал ответ" class=" important   ">
<a target="_self" href="/ukrainskih-moryakov-osvobodyat--peskov-dal-otvet_n64382">
<div class="time">19:10</div>
<div class="news-title">
Украинских моряков освободят? Песков дал ответ
</div>
</a>
</li>
<li data-published-date="2019-06-25 18:40:00" data-url="/v-vov-gibli--v-osnovnom-bezbozhniki-v-rpc-vydali-dikoe-zayavlenie--video_n64381" title="В &quot;ВОВ&quot; гибли  одни &quot;безбожники&quot;. В РПЦ ошарашили заявой - ВИДЕО" class="   ">
<a target="_self" href="/v-vov-gibli--v-osnovnom-bezbozhniki-v-rpc-vydali-dikoe-zayavlenie--video_n64381">
<div class="time">18:40</div>
<div class="news-title">
В &quot;ВОВ&quot; гибли одни &quot;безбожники&quot;. В РПЦ ошарашили заявой - ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-06-25 18:10:00" data-url="/zelenskij-uvolil-bogdana-i-tut-zhe-naznachil_n64380" title="Зеленский уволил Богдана. И тут же назначил снова" class=" important   ">
<a target="_self" href="/zelenskij-uvolil-bogdana-i-tut-zhe-naznachil_n64380">
<div class="time">18:10</div>
<div class="news-title">
Зеленский уволил Богдана. И тут же назначил снова
 </div>
</a>
</li>
<li data-published-date="2019-06-25 17:40:00" data-url="/klichko-okazalsya-sredi-ognya-posredi-morya--video_n64379" title="Кличко оказался среди огня. Прямо на море – ВИДЕО" class="   ">
<a target="_self" href="/klichko-okazalsya-sredi-ognya-posredi-morya--video_n64379">
<div class="time">17:40</div>
<div class="news-title">
Кличко оказался среди огня. Прямо на море – ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-06-20 15:45:00" data-url="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267" title="Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет" class=" photo   with-photo">
<a target="_self" href="/rasskaz-sluzhanki-3-sezon-data-vyhoda-serij-syuzhet_n57267">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5cf520b95edf9083128313.jpg" title="Рассказ Служанки 3 сезон: дата выхода новых серий - 1" alt="Рассказ Служанки 3 сезон: дата выхода новых серий - фото 1">
</div>
<div class="news-title red">
<span>Рассказ Служанки 3 сезон: дата выхода, график серий и сюжет</span>
</div>
</a>
</li>
<li data-published-date="2019-06-25 17:00:00" data-url="/klimkin-zastupilsya-za-zelenskogo_n64378" title="Климкин оправдал Зеленского. За ПАСЕ" class=" important   ">
<a target="_self" href="/klimkin-zastupilsya-za-zelenskogo_n64378">
<div class="time">17:00</div>
<div class="news-title">
Климкин оправдал Зеленского. За ПАСЕ
</div>
</a>
</li>

<li data-published-date="2019-06-25 16:41:00" data-url="/viktor-pavlik-brosil-zhenu-radi-molodenkoj---foto_n64377" title="Виктор Павлик бросил жену. Ради молоденькой - ФОТО" class=" with-photo   ">
<a target="_self" href="/viktor-pavlik-brosil-zhenu-radi-molodenkoj---foto_n64377">
<div class="time">16:41</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/06/5d12240652841000644455.png" title="Виктор Павлик бросил жену. Ради молоденькой - ФОТО - 1" alt="Виктор Павлик бросил жену. Ради молоденькой - ФОТО - фото 1">
Виктор Павлик бросил жену. Ради молоденькой - ФОТО
</div>
</a>
</li>
<li data-published-date="2019-06-25 16:04:00" data-url="/kvartal-95-zhestko-otstebet-zelenskogo_n64376" title="Квартал 95 жестко отстебет Зеленского" class="   ">
<a target="_self" href="/kvartal-95-zhestko-otstebet-zelenskogo_n64376">
<div class="time">16:04</div>
<div class="news-title">
Квартал 95 жестко отстебет Зеленского
</div>
</a>
</li>
<li data-published-date="2019-06-25 15:31:00" data-url="/rossiya-vernulas-v-pase-set-razorvalo-ot-gneva--foto_n64375" title="Россия вернулась в ПАСЕ: сеть разорвало от гнева – ФОТО" class=" with-photo important   ">
<a target="_self" href="/rossiya-vernulas-v-pase-set-razorvalo-ot-gneva--foto_n64375">
<div class="time">15:31</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/06/5d1216d619073238149395.jpg" title="Россия вернулась в ПАСЕ: сеть разорвало от гнева – ФОТО - 1" alt="Россия вернулась в ПАСЕ: сеть разорвало от гнева – ФОТО - фото 1">
Россия вернулась в ПАСЕ: сеть разорвало от гнева – ФОТО
</div>
</a>
 </li>
<li data-published-date="2019-06-25 14:50:00" data-url="/avstrijskij-sud-razreshil-ekstradiciyu-firtasha-v-ssha_n64374" title="Австрийский суд разрешил экстрадицию Фирташа в США" class=" important   ">
<a target="_self" href="/avstrijskij-sud-razreshil-ekstradiciyu-firtasha-v-ssha_n64374">
<div class="time">14:50</div>
<div class="news-title">
Австрийский суд разрешил экстрадицию Фирташа в США
</div>
</a>
</li>
<li data-published-date="2019-06-25 14:10:00" data-url="/novenka-2019-novyj-kanal-data-vyhoda-ukrainskogo-seriala-syuzhet-aktery_n64372" title="&quot;Новенька&quot; - Новый канал снимает свою &quot;Школу&quot;" class="   ">
<a target="_self" href="/novenka-2019-novyj-kanal-data-vyhoda-ukrainskogo-seriala-syuzhet-aktery_n64372">
<div class="time">14:10</div>
<div class="news-title">
&quot;Новенька&quot; - Новый канал снимает свою &quot;Школу&quot;
</div>
</a>
</li>
<li data-published-date="2019-06-25 14:00:00" data-url="/nacbank-prezentoval-kupyuru-v-tysyachu-griven-foto_n64373" title="Нацбанк презентовал купюру в тысячу гривен (ФОТО)" class=" with-photo   ">
<a target="_self" href="/nacbank-prezentoval-kupyuru-v-tysyachu-griven-foto_n64373">
<div class="time">14:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/06/5d11efc1e08d0666055513.jpg" title="В НБУ решили лишить украинцев мелочи и ввести купюры по тысяче - 1" alt="В НБУ решили лишить украинцев мелочи и ввести купюры по тысяче - фото 1">
Нацбанк презентовал купюру в тысячу гривен (ФОТО)
</div>
</a>
</li>

<li data-published-date="2019-06-25 13:20:00" data-url="/95-kvartal-pered-vyborami-ustraivaet-besplatnyj-tur-s-uchastiem-budushchih-deputatov_n64371" title="&quot;95 квартал&quot; перед выборами устраивает бесплатный тур с участием будущих депутатов" class="   ">
<a target="_self" href="/95-kvartal-pered-vyborami-ustraivaet-besplatnyj-tur-s-uchastiem-budushchih-deputatov_n64371">
<div class="time">13:20</div>
<div class="news-title">
&quot;95 квартал&quot; перед выборами устраивает бесплатный тур с участием будущих депутатов
</div>
</a>
</li>
<li data-published-date="2019-06-25 12:40:00" data-url="/peresmotr-polnomochij-pase-otlozhili-na-sutki-a-ukraina-otkazalas-rabotat_n64370" title="Пересмотр полномочий ПАСЕ отложили на сутки, а Украина отказалась работать" class="   ">
<a target="_self" href="/peresmotr-polnomochij-pase-otlozhili-na-sutki-a-ukraina-otkazalas-rabotat_n64370">
<div class="time">12:40</div>
<div class="news-title">
Пересмотр полномочий ПАСЕ отложили на сутки, а Украина отказалась работать
</div>
</a>
</li>
<li data-published-date="2019-06-25 12:00:00" data-url="/po-golove-ne-bej-aktivisty-pojmali-maloletok-kotorye-zhestoko-izbili-bezdomnogo-video_n64368" title="По голове не бей: активисты поймали малолеток, которые жестоко избили бездомного (ВИДЕО)" class="   ">
<a target="_self" href="/po-golove-ne-bej-aktivisty-pojmali-maloletok-kotorye-zhestoko-izbili-bezdomnogo-video_n64368">
<div class="time">12:00</div>
<div class="news-title">
По голове не бей: активисты поймали малолеток, которые жестоко избили бездомного (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-06-25 11:50:00" data-url="/kinec-radi-yevropi_n64369" title="Кінець Ради Європи" class="   ">
<a target="_self" href="/kinec-radi-yevropi_n64369">
<div class="time">11:50</div>
<div class="news-title">
Кінець Ради Європи
</div>
</a>
</li>
<li data-published-date="2019-06-25 11:20:00" data-url="/pavel-zibrov-sfotkalsya-s-boevikom-i-popal-pod-veteranskij-katok-foto_n64366" title="Павел Зибров сфоткался с боевиком и попал под ветеранский каток (ФОТО)" class="  last ">
<a target="_self" href="/pavel-zibrov-sfotkalsya-s-boevikom-i-popal-pod-veteranskij-katok-foto_n64366">
<div class="time">11:20</div>
<div class="news-title">
Павел Зибров сфоткался с боевиком и попал под ветеранский каток (ФОТО)
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/56301415/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/nadezhda-savchenko_t4966" rel="v:url" property="v:title">
Надежда Савченко
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=40"></script>
<script src="/assets/js/app.min.js?v=40"></script>
<script src="/bundles/search/js/search.js?v=40" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 64392,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 64392 +"/" + 1,
                data: {url: "https://beztabu.net/vseh-otpustit-konstitucionnyj-sud-priznal-nezakonnymi-aresty-terroristov_n64392"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=40"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=40"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=40"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '64392',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
