<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script></script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=45">
<script src="/assets/js/lib.top.min.js?v=45"></script>
<title>&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне — Без Табу</title>
<meta name="title" content="&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне — Без Табу" />
<meta name="description" content="Во вторник, 15 октября, Апелляционный суд Лондона и Уэльса вынес свой вердикт по тяжбе между Украиной и банкротившими &quot;Приватбанк&quot; олигархами. И решение оказалось не утешительным для Коломойского. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448" />
<link rel="amphtml" href="https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448/amp">
<meta name="DC.date.issued" content="2019-10-15T18:00:00+03:00">
<meta property="og:title" content="&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/10/5da5ada26cff8537806782.png" />
<meta property="og:url" content="https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />

<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448"
               },
               "headline":"&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/10/5da5ada26cff8537806782.png",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-10-15 18:00:00",
               "dateModified":"2019-10-15 16:48:10"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448",
        page_title: "&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Олександр Беспьорстов"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "249",
        article_publication_date: "Tue, 15 Oct 2019 18:00:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/top-serials" class="" id="category_93">
сериалы
</a>
</nav>
<nav>
<a href="https://beztabu.net/tele-show" class="" id="category_89">
шоу
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/kino_t6755" class="sub-menu-item" id="category_65">
кино
</a>
<a href="https://beztabu.net/partii" class="sub-menu-item" id="category_92">
партии
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
 </div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
<a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
 <li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/mastershef-9_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
<li>
<a href="/zvazheni-ta-shchaslivi-9_t7339">
Зважені та щасливі
</a>
</li>
<li>
<a href="/h-faktor-10_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/revizor_t8989">
Ревизор 10
</a>
</li>
<li>
<a href="/tanci-z-zirkami_t7323">
Танці з зірками
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
 <li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Олександр Беспьорстов" data-tags="Новина, ПриватБанк, Игорь Коломойский, суд, Великобритания, МЭРТ, Новости, Украина, Топ">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/formula-shtajnmajera_t9092" class="tags">Формула Штайнмайера</a>
<a href="/evro-2020_t9133" class="tags">Евро 2020</a>
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне</h1>
</div>
<div class="news-statistics">
<span>18:00</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448');" href="javascript: void(0);" class="facebook soc_counter_fb_66448">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0022\u041F\u0440\u0438\u0432\u0430\u0442\u0431\u0430\u043D\u043A\u0022\u0020\u0432\u044B\u0438\u0433\u0440\u0430\u043B\u0020\u0430\u043F\u0435\u043B\u043B\u044F\u0446\u0438\u044E\u0020\u043F\u0440\u043E\u0442\u0438\u0432\u0020\u041A\u043E\u043B\u043E\u043C\u043E\u0439\u0441\u043A\u043E\u0433\u043E\u0020\u0432\u0020\u041B\u043E\u043D\u0434\u043E\u043D\u0435&url=https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448');" href="javascript: void(0);" class="twitter soc_counter_tw_66448">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/10/5da5ada26cff8537806782.png" title="Активы Коломойского будут арестованы - 1" alt="Активы Коломойского будут арестованы - фото 1">
<div class="photo-credits">Активы Коломойского будут арестованы
</div>
</div>
<p class="subtitle">
<strong>Во вторник, 15 октября, Апелляционный суд Лондона и Уэльса вынес свой вердикт по тяжбе между Украиной и банкротившими &quot;Приватбанк&quot; олигархами. И решение оказалось не утешительным для Коломойского.</strong>
</p>
<p>Сегодня на своей странице в Facebook министр развития экономики, торговли и сельского хозяйства Украины Тимофей Милованов объявил о громкой промежуточной победе "ПриватБанка".</p>
<div class="read-also"><a href="https://beztabu.net/mvf-zamorozil-peregovory-s-ukrainoj---nbu_n66419">МВФ заморозил переговоры с Украиной, - НБУ</a></div>
<p>Представляющие интересы национализированной структуры юристы пытались обжаловать решение суда первой инстанции, который отказался рассматривать иск против Боголюбова и Коломойского.</p>
<p>В итоге английские судьи стали на сторону Украины. А это значит, что арест активов днепровского олигарха продолжится.</p>
<p>"Рассмотрение этого дела подпадает под юрисдикцию Высокого суда Лондона, ведь речь идет о мошенничестве в крупных размерах. Теперь суд Лондона начнет рассмотрение по иску Приватбанка по существу, - пояснил в соцсети Милованов. - Банк может и в дальнейшем требовать от бывших владельцев возмещения полной суммы убытков - 1,9 миллиарда долларов , а вместе с процентами - 3 миллиарда долларов".</p>
<section class="media_embed"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="243" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1483672351801942%26id%3D100004775745586&width=500" style="border:none;overflow:hidden" width="500"></iframe></section>
<p>Как известно, в 2016-м году НБУ признал "ПриватБанк" неплатежеспособным из-за хищений бывшими владельцами 5,5 миллиарда долларов рефинансирования. Национализация была ключевым требованием МВФ, поэтому государство отстранило Коломойского и Боголюбова от управления активами. В то же время олигарх несколько лет пытался вернуть себе банк, но сделать это не мог аж до тех пор, пока в лидеры президентской гонки не выбился подконтрольный ему Владимир Зеленский. Тогда же один суд за другим начал принимать решения в пользу Коломойского. Кроме того, олигарх сумел добиться снятия с себя личных обязательств по возвратам многих кредитов, полученных его предприятиями.</p>
<p>Сначала служители Фемиды признали, что банк перед национализацией был платежеспособным, а, следовательно, национализация была "незаконной". Затем с олигарха сняли ответственность за невозврат государству взятых под личные гарантии кредиты. Речь идет о миллиардах гривен.</p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/privatbank_t6472" class="tags">ПриватБанк</a>
<a href="/igor-kolomojskij_t4971" class="tags">Игорь Коломойский</a>
<a href="/sud_t5053" class="tags">суд</a>
<a href="/velikobritaniya_t5127" class="tags">Великобритания</a>
<a href="/mert_t5316" class="tags">МЭРТ</a>
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net/" class="">Без Табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448');" href="javascript: void(0);" class="facebook soc_counter_fb_66448">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0022\u041F\u0440\u0438\u0432\u0430\u0442\u0431\u0430\u043D\u043A\u0022\u0020\u0432\u044B\u0438\u0433\u0440\u0430\u043B\u0020\u0430\u043F\u0435\u043B\u043B\u044F\u0446\u0438\u044E\u0020\u043F\u0440\u043E\u0442\u0438\u0432\u0020\u041A\u043E\u043B\u043E\u043C\u043E\u0439\u0441\u043A\u043E\u0433\u043E\u0020\u0432\u0020\u041B\u043E\u043D\u0434\u043E\u043D\u0435&url=https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448');" href="javascript: void(0);" class="twitter soc_counter_tw_66448">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/latvijskij-sud-razreshil-konfiskovat-30-millionov-u-okruzheniya-yanukovicha_n66443" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5da58463408b3123303498.jpg" title="Суд опустил Януковича и его свиту на 30 миллионов - 1" alt="Суд опустил Януковича и его свиту на 30 миллионов - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Латвийский суд разрешил конфисковать 30 миллионов у окружения Януковича
</div>
<div class="news-time"><span>13:00</span></div>
</a>
<a href="/verhovnyj-sud-otmenil-reshenie-kgga-o-zaprete-na-prodazhu-alkogolya_n66438" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5da55bf5b3e1b907783613.jpg" title="Верховный суд дал добро пьянству - 1" alt="Верховный суд дал добро пьянству - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Верховный суд отменил решение КГГА о запрете на продажу алкоголя
</div>
<div class="news-time"><span>09:00</span></div>
</a>
<a href="/ronaldu-v-shoke-ukraina-vyhodit-na-evro-2020-s-pervogo-mesta_n66436" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5da4ec6068fc1982097104.png" title="Роналду в шоке: Украина выходит на Евро 2020 с первого места - 1" alt="Роналду в шоке: Украина выходит на Евро 2020 с первого места - фото 1">
<ul class="statistic">
 </ul>
</div>
<div class="news-title">
Роналду в шоке: Украина выходит на Евро 2020 с первого места
</div>
<div class="news-time"><span>00:52</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/chernyj-yashchik-ot-zelenskogo-prezident-otdaet-odesskuyu-oblast-avakovu_n66424" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5da32b4275eba172717515.jpg" title="Владимир Зеленский вручает удостоверение губернатору Куцому - 1" alt="Владимир Зеленский вручает удостоверение губернатору Куцому - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Черный ящик от Зеленского: Президент отдает Одесскую область Авакову
</div>
<div class="news-time">13 октября, <span>17:00</span></div>
</a>
<a href="/zvazheni-ta-shchaslivi-2019-spisok-uchastnikov-i-trenerov-9-sezona_n65592" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/08/5d691e8880809532360454.png" title="Зважені та щасливі  - тренеры и эксперты 9 сезона - 1" alt="Зважені та щасливі  - тренеры и эксперты 9 сезона - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Зважені та щасливі 9 сезон: Кто покинул шоу, полный список участников
</div>
<div class="news-time">11 октября, <span>10:34</span></div>
</a>
<a href="/dzhoker-2019-obyazatelno-smotret-film-s-hoakinom-feniksom-recenziya_n66238" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5d95e8d517546384362498.jpeg" title="Этому городу таки нужен новый герой - 1" alt="Этому городу таки нужен новый герой - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Джокер: Оскара этому господину
</div>
<div class="news-time">06 октября, <span>17:00</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-nuzhno-li-soglashatsya-na-razvedenie-vojsk-na-donbasse_n66321" class="news-block">
 <div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/10/5d9c85437ddad652428380.jpg" title="Оккупанты саботируют мирные инициативы Зеленского - 1" alt="Оккупанты саботируют мирные инициативы Зеленского - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>15:47</strong>, 08 октября</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: Нужно ли соглашаться на разведение войск на Донбассе
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
<li data-published-date="2019-10-15 19:00:00" data-url="/zelenskij-vvel-v-snbo-svoego-krymskogo-soseda-luganskogo-biznesmena-i-razvedchika_n66450" title="Зеленский ввел в СНБО своего крымского соседа, луганского бизнесмена и разведчика" class="   ">
<a target="_self" href="/zelenskij-vvel-v-snbo-svoego-krymskogo-soseda-luganskogo-biznesmena-i-razvedchika_n66450">
<div class="time">19:00</div>
<div class="news-title">
Зеленский ввел в СНБО своего крымского соседа, луганского бизнесмена и разведчика
</div>
</a>
</li>
<li data-published-date="2019-10-15 18:00:00" data-url="/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448" title="&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне" class=" important   ">
<a target="_self" href="/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448">
<div class="time">18:00</div>
<div class="news-title">
&quot;Приватбанк&quot; выиграл апелляцию против Коломойского в Лондоне
</div>
 </a>
</li>
<li data-published-date="2019-10-15 17:00:00" data-url="/the-guardian-zashkvarilis-iz-za-fashistvuyushchih-molodchikov-iz-azova-foto_n66449" title="The Guardian зашкварились из-за &quot;фашиствующих молодчиков&quot; из Азова (ФОТО)" class=" with-photo   ">
<a target="_self" href="/the-guardian-zashkvarilis-iz-za-fashistvuyushchih-molodchikov-iz-azova-foto_n66449">
<div class="time">17:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/10/5da5baec454c3456544863.jpg" title="В The Guardian исправили ошибку - 1" alt="В The Guardian исправили ошибку - фото 1">
The Guardian зашкварились из-за &quot;фашиствующих молодчиков&quot; из Азова (ФОТО)
</div>
</a>
</li>
<li data-published-date="2019-10-15 16:00:00" data-url="/sudi-reshat-vopros-vosstanovleniya-eks-glav-ksu-na-tajnom-golosovanii_n66444" title="Судьи решат вопрос восстановления экс-глав КСУ на тайном голосовании" class="   ">
<a target="_self" href="/sudi-reshat-vopros-vosstanovleniya-eks-glav-ksu-na-tajnom-golosovanii_n66444">
<div class="time">16:00</div>
<div class="news-title">
Судьи решат вопрос восстановления экс-глав КСУ на тайном голосовании
</div>
</a>
</li>
<li data-published-date="2019-10-15 15:08:33" data-url="/smotryashchaya-vdal-2019-smotret-11-seriya-12-seriya-online-stb-15-10-2019_n66445" title="Смотрящая вдаль: Что будет в 11 и 12 серии и чем все закончится" class="   ">
<a target="_self" href="/smotryashchaya-vdal-2019-smotret-11-seriya-12-seriya-online-stb-15-10-2019_n66445">
<div class="time">15:08</div>
<div class="news-title">
Смотрящая вдаль: Что будет в 11 и 12 серии и чем все закончится
</div>
</a>
</li>

<li data-published-date="2019-10-02 17:12:00" data-url="/poyavilis-dokazatelstva-vtorzheniya-rossijskogo-specnaza-v-norvegiyu_n66211" title="Появились доказательства вторжения российского спецназа в Норвегию" class=" important   with-photo">
<a target="_self" href="/poyavilis-dokazatelstva-vtorzheniya-rossijskogo-specnaza-v-norvegiyu_n66211">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/10/5d94a9f41a38f424128926.jpg" title="Боевики Путина действительно тусят в Норвегии - 1" alt="Боевики Путина действительно тусят в Норвегии - фото 1">
</div>
<div class="news-title red">
<span>Появились доказательства вторжения российского спецназа в Норвегию</span>
</div>
</a>
</li>
<li data-published-date="2019-10-15 15:00:00" data-url="/na-kievskom-zhd-vokzale-ruslanu-pisanku-izbili-cygane-foto_n66446" title="На киевском ЖД вокзале Руслану Писанку избили цыгане (ФОТО)" class="   ">
<a target="_self" href="/na-kievskom-zhd-vokzale-ruslanu-pisanku-izbili-cygane-foto_n66446">
<div class="time">15:00</div>
<div class="news-title">
На киевском ЖД вокзале Руслану Писанку избили цыгане (ФОТО)
</div>
</a>
</li>
<li data-published-date="2019-10-15 14:00:00" data-url="/kopy-s-byvshim-nardepom-prorvalis-na-skandalnuyu-nadstrojku-na-majdane-foto_n66447" title="Копы с бывшим нардепом прорвались на скандальную надстройку на Майдане (ФОТО)" class=" with-photo   ">
<a target="_self" href="/kopy-s-byvshim-nardepom-prorvalis-na-skandalnuyu-nadstrojku-na-majdane-foto_n66447">
<div class="time">14:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/10/5da59f2eaf14d210025347.jpg" title="Жлобская застройка на Майдане тянет на уголовное преступление - 1" alt="Жлобская застройка на Майдане тянет на уголовное преступление - фото 1">
Копы с бывшим нардепом прорвались на скандальную надстройку на Майдане (ФОТО)
</div>
</a>
</li>
<li data-published-date="2019-10-15 13:02:00" data-url="/udivitelnaya-missis-mejzel-3-sezon-data-vyhoda-v-2019-trejler-online_n65404" title="Удивительная миссис Мейзел: Дата выхода 3 сезона и трейлер" class="   ">
<a target="_self" href="/udivitelnaya-missis-mejzel-3-sezon-data-vyhoda-v-2019-trejler-online_n65404">
<div class="time">13:02</div>
<div class="news-title">
Удивительная миссис Мейзел: Дата выхода 3 сезона и трейлер
</div>
</a>
</li>
<li data-published-date="2019-10-15 13:00:00" data-url="/latvijskij-sud-razreshil-konfiskovat-30-millionov-u-okruzheniya-yanukovicha_n66443" title="Латвийский суд разрешил конфисковать 30 миллионов у окружения Януковича" class=" important   ">
<a target="_self" href="/latvijskij-sud-razreshil-konfiskovat-30-millionov-u-okruzheniya-yanukovicha_n66443">
<div class="time">13:00</div>
<div class="news-title">
Латвийский суд разрешил конфисковать 30 миллионов у окружения Януковича
</div>
</a>
</li>
<li data-published-date="2019-10-15 12:05:00" data-url="/top-model-po-ukrainski-2019-3-sezon-uchastnicy-parametry-foto-biografii_n65773" title="Топ-модель по-украински 3: Кто покинул шоу - все участницы сезона, их биографии" class=" with-photo   ">
<a target="_self" href="/top-model-po-ukrainski-2019-3-sezon-uchastnicy-parametry-foto-biografii_n65773">
<div class="time">12:05</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/09/5d77837fe3ddd361901994.jpg" title="Все участницы 3 сезона шоу Топ-модель по-украински - 1" alt="Все участницы 3 сезона шоу Топ-модель по-украински - фото 1">
Топ-модель по-украински 3: Кто покинул шоу - все участницы сезона, их биографии
</div>
</a>
</li>
<li data-published-date="2019-10-15 12:00:00" data-url="/shtaty-ne-dali-vizy-rossijskim-diplomatam-kotorye-hoteli-vystupat-v-oon_n66442" title="Штаты не дали визы российским дипломатам, которые хотели выступать в ООН" class="   ">
<a target="_self" href="/shtaty-ne-dali-vizy-rossijskim-diplomatam-kotorye-hoteli-vystupat-v-oon_n66442">
<div class="time">12:00</div>
<div class="news-title">
Штаты не дали визы российским дипломатам, которые хотели выступать в ООН
</div>
</a>
</li>
<li data-published-date="2019-10-15 11:00:00" data-url="/v-nikolaevskoj-oblasti-v-zhutkom-dtp-pogibli-rebenok-i-troe-vzroslyh-foto_n66441" title="В Николаевской области в жутком ДТП погибли ребенок и трое взрослых (ФОТО)" class="   ">
<a target="_self" href="/v-nikolaevskoj-oblasti-v-zhutkom-dtp-pogibli-rebenok-i-troe-vzroslyh-foto_n66441">
<div class="time">11:00</div>
<div class="news-title">
В Николаевской области в жутком ДТП погибли ребенок и трое взрослых (ФОТО)
</div>
</a>
</li>
<li data-published-date="2019-10-15 10:57:00" data-url="/revizor-2019-lvov-smotret-2-vypusk-online-10-sezon-revizor_n66440" title="Ревизор 10 - выпуск 2: Львов" class=" with-photo video   ">
<a target="_self" href="/revizor-2019-lvov-smotret-2-vypusk-online-10-sezon-revizor_n66440">
<div class="time">10:57</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/10/5da565ee33b1f120641139.jpg" title="Юлия Панкова проверяет Львов - 1" alt="Юлия Панкова проверяет Львов - фото 1">
Ревизор 10 - выпуск 2: Львов
</div>
</a>
</li>
<li data-published-date="2019-10-01 13:42:00" data-url="/oleg-vinnik-prikinulsya-idiotom-chtoby-otmazatsya-ot-russkogo-fleshmoba_n66178" title="Олег Винник прикинулся идиотом, чтобы отмазаться от русского флешмоба" class="   with-photo">
<a target="_self" href="/oleg-vinnik-prikinulsya-idiotom-chtoby-otmazatsya-ot-russkogo-fleshmoba_n66178">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/10/5d9333facd363064042567.png" title="Винник и его продюсер попытались отмазаться - 1" alt="Винник и его продюсер попытались отмазаться - фото 1">
</div>
<div class="news-title red">
<span>Олег Винник прикинулся идиотом, чтобы отмазаться от русского флешмоба</span>
</div>
</a>
</li>

<li data-published-date="2019-10-15 10:00:00" data-url="/portnov-prizval-ryaboshapku-rassledovat-prestupleniya-aktivistov-majdana_n66439" title="Портнов призвал Рябошапку расследовать &quot;преступления активистов Майдана&quot;" class="   ">
<a target="_self" href="/portnov-prizval-ryaboshapku-rassledovat-prestupleniya-aktivistov-majdana_n66439">
<div class="time">10:00</div>
<div class="news-title">
Портнов призвал Рябошапку расследовать &quot;преступления активистов Майдана&quot;
</div>
</a>
</li>
<li data-published-date="2019-10-15 09:15:00" data-url="/otravitel-skripalej-rassekretil-glavarya-sverhsekretnoj-gruppirovki-gru_n66437" title="Отравитель Скрипалей рассекретил главаря сверхсекретной группировки ГРУ" class=" with-photo   ">
<a target="_self" href="/otravitel-skripalej-rassekretil-glavarya-sverhsekretnoj-gruppirovki-gru_n66437">
<div class="time">09:15</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/10/5da55688d0e8d340872436.jpg" title="Российские террористы засветились на свадьбе дочери своего командира - 1" alt="Российские террористы засветились на свадьбе дочери своего командира - фото 1">
Отравитель Скрипалей рассекретил главаря сверхсекретной группировки ГРУ
</div>
</a>
</li>
<li data-published-date="2019-10-15 09:00:00" data-url="/verhovnyj-sud-otmenil-reshenie-kgga-o-zaprete-na-prodazhu-alkogolya_n66438" title="Верховный суд отменил решение КГГА о запрете на продажу алкоголя" class=" important   ">
<a target="_self" href="/verhovnyj-sud-otmenil-reshenie-kgga-o-zaprete-na-prodazhu-alkogolya_n66438">
<div class="time">09:00</div>
<div class="news-title">
Верховный суд отменил решение КГГА о запрете на продажу алкоголя
</div>
</a>
</li>
<li data-published-date="2019-10-15 00:52:00" data-url="/ronaldu-v-shoke-ukraina-vyhodit-na-evro-2020-s-pervogo-mesta_n66436" title="Роналду в шоке: Украина выходит на Евро 2020 с первого места" class=" video important   ">
<a target="_self" href="/ronaldu-v-shoke-ukraina-vyhodit-na-evro-2020-s-pervogo-mesta_n66436">
<div class="time">00:52</div>
<div class="news-title">
Роналду в шоке: Украина выходит на Евро 2020 с первого места
</div>
</a>
</li>
<li class="month">
14 октября
</li>
<li data-published-date="2019-10-14 19:25:00" data-url="/top-model-po-ukrainski-2019-smotret-online-3-sezon-7-vypusk-11-10-2019_n66402" title="Топ-модель по-украински 3 сезон - смотреть 7 выпуск онлайн - 11.10.2019" class=" with-photo video   ">
<a target="_self" href="/top-model-po-ukrainski-2019-smotret-online-3-sezon-7-vypusk-11-10-2019_n66402">
<div class="time">19:25</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/10/5da03abc8a882090703159.jpg" title="В 7 выпуске Топ-модели по-украински 3 участницы завели общий аккаунт в Instagram - 1" alt="В 7 выпуске Топ-модели по-украински 3 участницы завели общий аккаунт в Instagram - фото 1">
Топ-модель по-украински 3 сезон - смотреть 7 выпуск онлайн - 11.10.2019
</div>
</a>
</li>
<li data-published-date="2019-10-14 19:00:00" data-url="/pristajko-nazval-normandskij-format-poslednim-shansom-dlya-rossii_n66435" title="Пристайко назвал &quot;нормандский формат&quot; последним шансом для России" class="   ">
<a target="_self" href="/pristajko-nazval-normandskij-format-poslednim-shansom-dlya-rossii_n66435">
<div class="time">19:00</div>
<div class="news-title">
Пристайко назвал &quot;нормандский формат&quot; последним шансом для России
</div>
</a>
</li>
<li data-published-date="2019-10-14 18:00:00" data-url="/v-opu-pokazali-zelenskogo-na-peredovoj-v-kilometrah-ot-linii-fronta-fotovideo_n66434" title="В ОПУ показали Зеленского &quot;на передовой&quot; в километрах от линии фронта (ФОТО+ВИДЕО)" class="   ">
<a target="_self" href="/v-opu-pokazali-zelenskogo-na-peredovoj-v-kilometrah-ot-linii-fronta-fotovideo_n66434">
<div class="time">18:00</div>
<div class="news-title">
В ОПУ показали Зеленского &quot;на передовой&quot; в километрах от линии фронта (ФОТО+ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-10-14 17:00:00" data-url="/lucenko-predstal-v-roli-kozaka-idiota_n66433" title="Луценко предстал в роли козака-идиота" class="   ">
<a target="_self" href="/lucenko-predstal-v-roli-kozaka-idiota_n66433">
<div class="time">17:00</div>
<div class="news-title">
Луценко предстал в роли козака-идиота
</div>
</a>
</li>
<li data-published-date="2019-10-14 16:00:00" data-url="/v-kieve-veterany-provodyat-marshi-protesty-protiv-iniciativ-zelenskogo-fotovideo_n66431" title="В Киеве ветераны проводят марши-протесты против инициатив Зеленского (ФОТО+ВИДЕО)" class=" important   ">
<a target="_self" href="/v-kieve-veterany-provodyat-marshi-protesty-protiv-iniciativ-zelenskogo-fotovideo_n66431">
<div class="time">16:00</div>
<div class="news-title">
В Киеве ветераны проводят марши-протесты против инициатив Зеленского (ФОТО+ВИДЕО)
</div>
 </a>
</li>
<li data-published-date="2019-10-14 15:00:00" data-url="/v-sluge-naroda-reshili-otmenit-voennyj-sbor_n66432" title="В &quot;Слуге народа&quot; решили отменить военный сбор" class=" important   ">
<a target="_self" href="/v-sluge-naroda-reshili-otmenit-voennyj-sbor_n66432">
<div class="time">15:00</div>
<div class="news-title">
В &quot;Слуге народа&quot; решили отменить военный сбор
</div>
</a>
</li>
<li data-published-date="2019-10-14 14:00:00" data-url="/v-cherkassah-neizvestnye-zhestoko-izbili-prokurora_n66430" title="В Черкассах неизвестные жестоко избили прокурора" class="   ">
<a target="_self" href="/v-cherkassah-neizvestnye-zhestoko-izbili-prokurora_n66430">
<div class="time">14:00</div>
<div class="news-title">
В Черкассах неизвестные жестоко избили прокурора
</div>
</a>
</li>
<li data-published-date="2019-10-14 13:00:00" data-url="/evrosoyuz-prodlil-antirossijskie-sankcii-za-otravlenie-skripalej_n66429" title="Евросоюз продлил антироссийские санкции за отравление Скрипалей" class=" important  last ">
<a target="_self" href="/evrosoyuz-prodlil-antirossijskie-sankcii-za-otravlenie-skripalej_n66429">
<div class="time">13:00</div>
<div class="news-title">
Евросоюз продлил антироссийские санкции за отравление Скрипалей
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/privatbank_t6472" rel="v:url" property="v:title">
ПриватБанк
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=45"></script>
<script src="/assets/js/app.min.js?v=45"></script>
<script src="/bundles/search/js/search.js?v=45" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 66448,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 66448 +"/" + 1,
                data: {url: "https://beztabu.net/privatbank-vyigral-apellyaciyu-protiv-kolomojskogo-v-londone_n66448"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=45"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=45"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=45"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '66448',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
