<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=52">

    <script src="/assets/js/lib.top.min.js?v=52"></script>

         <title>Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО) — Без Табу</title>
     <meta name="title" content="Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО) — Без Табу"/>
     <meta name="description"
           content="Днем в четверг, 27 февраля, несколько десятков вооруженных людей в камуфляже приехали к зданию ПАО &quot;Центрэнерго&quot; на улицу Казацкую в Киеве. Выгрузившись из микроавтобусов, мужчины быстро зашли внутрь помещения, а на территории установили контроль за периметром. Новости — Без Табу"/>
     <link rel="canonical" href="https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"/>

              <link rel="amphtml" href="https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780/amp">
     
     <meta name="DC.date.issued" content="2020-02-27T19:00:00+02:00">

 
            <meta property="og:title" content="Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО)"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/02/5e57f15490b7f011012893.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"
               },
               "headline":"Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО)",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/02/5e57f15490b7f011012893.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-02-27 19:00:00",
               "dateModified":"2020-02-27 18:46:05"
            }

        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Центрэнерго",
       "item": "https://beztabu.net/centrenergo_t7088"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780",
        page_title: "Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО) — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Олександр Беспьорстов"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "247",
        article_publication_date: "Thu, 27 Feb 2020 19:00:00 +0200"
    });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/evrovidenie-2020_t8447">
                                Евровидение
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef-9_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <form action="" class="search-form">
        <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
        <div class="form-submit"></div>
    </form>

















    









</div>


    <!-- /113579682/radio24_mobileBranding -->
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');
                        document.getElementsByTagName('header')[0].style.position = 'absolute';
                        document.getElementsByClassName('side-menu')[0].style.position = 'absolute';
                        branding.style.position = 'relative';
                        branding.style.display = 'block';
                        branding.style.zIndex = '999999';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            document.getElementsByTagName('header')[0].style.position = 'fixed';
                            document.getElementsByClassName('side-menu')[0].style.position = 'fixed';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function(e) {
                            if(window.scrollY > 70){
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'relative';
                            }
                        });


                    } else {
                        window.addEventListener("scroll", advScrollListener);

                        var mobile_branding = document.getElementById('mobile-branding');
                        mobile_branding.style.display = 'block';
                        mobile_branding.style.borderBottom = '3px solid #0c4a72';

                        var smallImage = document.querySelector('header > img');
                        if(smallImage){
                            smallImage.style.zIndex = '101';
                            smallImage.style.top = '70px';
                        }
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv){
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner(showOverlayAdv);
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                                                        
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, Центрэнерго, уголь, Игорь Коломойский, рейдерский захват, Новости, Украина, Топ">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/koronavirus-iz-kitaya_t9252"
               class="tags">Коронавирус из Китая</a>
                    <a href="/sergej-tigipko_t7073"
               class="tags">Сергей Тигипко</a>
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО)</h1>
                </div>

                <div class="news-statistics">
                    <span>19:00</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_68780">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041B\u044E\u0434\u0438\u0020\u041A\u043E\u043B\u043E\u043C\u043E\u0439\u0441\u043A\u043E\u0433\u043E\u0020\u0437\u0430\u0445\u0432\u0430\u0442\u0438\u043B\u0438\u0020\u043E\u0444\u0438\u0441\u0020\u0022\u0426\u0435\u043D\u0442\u0440\u044D\u043D\u0435\u0440\u0433\u043E\u0022\u0020\u0028\u0424\u041E\u0422\u041E\u0029&url=https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_68780">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/02/5e57f15490b7f011012893.jpg"
                             title="В офис &quot;Центрэнерго&quot; приезжали бойцы Коломойского - 1"
                             alt="В офис &quot;Центрэнерго&quot; приезжали бойцы Коломойского - фото 1">

                                                    <div class="photo-credits">В офис &quot;Центрэнерго&quot; приезжали бойцы Коломойского
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Днем в четверг, 27 февраля, несколько десятков вооруженных людей в камуфляже приехали к зданию ПАО &quot;Центрэнерго&quot; на улицу Казацкую в Киеве. Выгрузившись из микроавтобусов, мужчины быстро зашли внутрь помещения, а на территории установили контроль за периметром.</strong>
                </p>

                <p>По словам главы Независимого профсоюза горняков Михаила Волынца, а также источников <a href="https://beztabu.net/">Без Табу</a>, за захватом офиса компании стоит олигарх <a href="https://beztabu.net/igor-kolomojskij_p4971_biography">Игорь Коломойский</a>, а незваные гости - люди из охранной фирмы группы "Приват".</p>

<div class="read-also"><a href="https://beztabu.net/ya-pogovoryu-s-amku-i-oni-budut-za-zelenskij-predlozhil-ahmetovu-usilit-monopoliyu_n68725">Я поговорю с АМКУ, и они будут за: Зеленский предложил Ахметову усилить монополию</a></div>

<p>Как утверждают собеседники издания, днепровский предприниматель обиделся на решение Кабмина о смене руководства "Центрэнерго", которое было подконтрольно олигарху.</p>

<div class="news-photo"><img alt="Люди Коломойского захватили офис 'Центрэнерго' (ФОТО) - фото 196503" media-alt="196503" title="Люди Коломойского захватили офис 'Центрэнерго' (ФОТО) - 196503" src="https://beztabu.net/uploads/640_DIR/media_news/2020/02/5e57f0978675a196797609.jpg"/></div>

<p>В ходе захвата люди в камуфляже забрали в офисе некоторую документацию и уехали. Вполне может быть, что злоумышленники просто подчистили хвосты за официально уволенным главой компании Александром Уваровым, ведь после смены власти ПАО начало закупки угля из России.</p>

<div class="news-photo"><img alt="Люди Коломойского захватили офис 'Центрэнерго' (ФОТО) - фото 196504" media-alt="196504" title="Люди Коломойского захватили офис 'Центрэнерго' (ФОТО) - 196504" src="https://beztabu.net/uploads/640_DIR/media_news/2020/02/5e57f0e231db9342915113.png"/></div>

<p>Как известно, стараниями "слуг народа" в общем и Андрея Геруса в частности мощности "Центрэнерго" и других компаний в данный момент искуственно снижают. С самого начала прихода к власти Зе команды люди Игоря Коломойского взяли под себя руководство компанией и начали закупать уголь из "ДНР" под видом добытого в России.</p>

<p>Чуть позже, когда нардеп Герус продавил закон о покупке электричества у русских, Украина начала импортировать огромное количество килоВатт из РФ. При этом выработку отечественной электроэнергии по указке смотрящего за энергетикой уменьшают. Де-факто, "Центрэнерго" теряет в цене, а на тендере может стать лакомым кусочком, но только для избранных предпринимателей, поскольку "чужих" на конкурс не допустят.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/centrenergo_t7088"
                               class="tags">Центрэнерго</a>
                                                    <a href="/ugol_t5019"
                               class="tags">уголь</a>
                                                    <a href="/igor-kolomojskij_t4971"
                               class="tags">Игорь Коломойский</a>
                                                    <a href="/rejderskij-zahvat_t6200"
                               class="tags">рейдерский захват</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_68780">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041B\u044E\u0434\u0438\u0020\u041A\u043E\u043B\u043E\u043C\u043E\u0439\u0441\u043A\u043E\u0433\u043E\u0020\u0437\u0430\u0445\u0432\u0430\u0442\u0438\u043B\u0438\u0020\u043E\u0444\u0438\u0441\u0020\u0022\u0426\u0435\u043D\u0442\u0440\u044D\u043D\u0435\u0440\u0433\u043E\u0022\u0020\u0028\u0424\u041E\u0422\u041E\u0029&url=https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_68780">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                <script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
    <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span>            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/v-harkove-na-barabashovo-predprinimateli-ustroili-strelbu-draki-i-pozhar-video_n68774" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e57c627d56cb487545093.jpg"
                 title="На &quot;Барабашово&quot; сегодня жарко - 1"
                 alt="На &quot;Барабашово&quot; сегодня жарко - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            В Харькове на &quot;Барабашово&quot; предприниматели устроили стрельбу, драки и пожар (ВИДЕО)
        </div>
        <div class="news-time"><span>15:40</span></div>
    </a>
    <a href="/gbr-otkrylo-delo-na-bajdena-prichina-porazhaet_n68767" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e5794aa43f3c446723876.jpg"
                 title="ГБР открыло дело на Байдена: Причина поражает - 1"
                 alt="ГБР открыло дело на Байдена: Причина поражает - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            ГБР открыло дело на Байдена: Причина поражает
        </div>
        <div class="news-time"><span>12:20</span></div>
    </a>
    <a href="/syn-lucenko-zameshan-v-kontrabande-lesa---rassledovanie_n68766" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e57891d1f9b3698627003.jpg"
                 title="Сын Луценко замешан в контрабанде леса - расследование - 1"
                 alt="Сын Луценко замешан в контрабанде леса - расследование - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Сын Луценко замешан в контрабанде леса - расследование
        </div>
        <div class="news-time"><span>11:20</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/film-cherkasi-recenziya-i-obzor-ukrainskogo-filma-cherkasi_n68773" 
       class="news-block column  video-type ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e57cc07a59dc725911383.jpg"
                 title="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - 1"
                 alt="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Историческая драма &quot;Черкаси&quot;: Память с привкусом боли
        </div>
        <div class="news-time"><span>16:10</span></div>
    </a>
    <a href="/chechenskij-bumerang-kak-imperskaya-politika-rossii-poshla-ej-vo-vred_n14947" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/02/f0e9430cfa48d3822d249548d5fdbe9660ff266b.jpg"
                 title="Чечня диктует свою волю - 1"
                 alt="Чечня диктует свою волю - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Чеченский бумеранг: Как имперская политика аукнулась России
        </div>
        <div class="news-time">23 февраля, <span>18:30</span></div>
    </a>
    <a href="/film-delo-richarda-dzhuella-film-realnaya-istoriya-richarda-dzhuell_n68671" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/02/5e4fa04e1be98405764895.jpeg"
                 title="Дело Ричарда Джуэлла - большой фильм от мастера - 1"
                 alt="Дело Ричарда Джуэлла - большой фильм от мастера - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Дело Ричарда Джуэлла: Рецензия на новый фильм Клинта Иствуда
        </div>
        <div class="news-time">21 февраля, <span>20:00</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                        
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-ugrozhaet-li-ukraine-kitajskij-koronavirus_n68159"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/01/5e29b400658b2291862110.jpeg"
                                 title="Опасное заболевание шагает по планете - 1"
                                 alt="Опасное заболевание шагает по планете - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>16:57</strong>, 23 января</li>
                                                                                                                                                                </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Угрожает ли Украине китайский коронавирус?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 19:40:00" data-url="/papa-rimskij-zabolel-posle-molitvy-v-podderzhku-zabolevshih-kitajskim-koronavirusom_n68779"
                    title="Папа Римский заболел после молитвы в поддержку заболевших китайским коронавирусом"
                    class="   ">
                    <a target="_self"
                       href="/papa-rimskij-zabolel-posle-molitvy-v-podderzhku-zabolevshih-kitajskim-koronavirusom_n68779">

                        
                        
                                                    <div class="time">19:40</div>
                            <div class="news-title">
                                                                Папа Римский заболел после молитвы в поддержку заболевших китайским коронавирусом
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-02-27 19:00:00" data-url="/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"
                    title="Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО)"
                    class=" important   ">
                    <a target="_self"
                       href="/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                Люди Коломойского захватили офис &quot;Центрэнерго&quot; (ФОТО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 18:20:00" data-url="/nacsovet-zapretil-veshchanie-treh-rossijskih-kanalov_n68778"
                    title="Нацсовет запретил вещание трех российских каналов"
                    class="   ">
                    <a target="_self"
                       href="/nacsovet-zapretil-veshchanie-treh-rossijskih-kanalov_n68778">

                        
                        
                                                    <div class="time">18:20</div>
                            <div class="news-title">
                                                                Нацсовет запретил вещание трех российских каналов
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 17:40:00" data-url="/eks-nardep-gavrilyuk-ustroilsya-na-rabotu-v-taksi-foto_n68777"
                    title="Экс-нардеп Гаврилюк устроился на работу в такси (ФОТО)"
                    class="   ">
                    <a target="_self"
                       href="/eks-nardep-gavrilyuk-ustroilsya-na-rabotu-v-taksi-foto_n68777">

                        
                        
                                                    <div class="time">17:40</div>
                            <div class="news-title">
                                                                Экс-нардеп Гаврилюк устроился на работу в такси (ФОТО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 17:00:00" data-url="/korolevskuyu-vygnali-iz-lvovskoj-oga-iz-za-raboty-na-rossiyu-video_n68776"
                    title="Королевскую выгнали из Львовской ОГА из-за работы на Россию (ВИДЕО)"
                    class="   ">
                    <a target="_self"
                       href="/korolevskuyu-vygnali-iz-lvovskoj-oga-iz-za-raboty-na-rossiyu-video_n68776">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                Королевскую выгнали из Львовской ОГА из-за работы на Россию (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-02-09 20:00:00" data-url="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056"
                    title="Викинги 6 сезон: Дата выхода и трейлер финала сериала"
                    class=" video   with-photo">
                    <a target="_self"
                       href="/vikingi-6-sezon-data-vyhoda-serij-vikingi-6-sezon-trejler-finala-2019_n60056">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/06/5d14973a9af07346983590.jpg"
                                     title="Викинги 6 сезон: дата выхода и трейлер - 1"
                                     alt="Викинги 6 сезон: дата выхода и трейлер - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Викинги 6 сезон: Дата выхода и трейлер финала сериала</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 16:30:00" data-url="/sokol-i-novyj-takeshi-kovach-biografiya-entoni-maki_n68582"
                    title="&quot;Сокол&quot; и новый Такеши Ковач: Биография Энтони Маки"
                    class="   ">
                    <a target="_blank"
                       href="https://beztabu.net/entoni-maki_p9152_biography">

                        
                        
                                                    <div class="time">16:30</div>
                            <div class="news-title">
                                                                &quot;Сокол&quot; и новый Такеши Ковач: Биография Энтони Маки
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 16:20:00" data-url="/v-zhmerinke-nacdruzhiny-pytalis-vzyat-shturmom-gorsovet_n68775"
                    title="В Жмеринке Нацдружины пытались взять штурмом горсовет"
                    class="   ">
                    <a target="_self"
                       href="/v-zhmerinke-nacdruzhiny-pytalis-vzyat-shturmom-gorsovet_n68775">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                В Жмеринке Нацдружины пытались взять штурмом горсовет
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                                                    
                
                
                                
                
                                <li data-published-date="2020-02-27 16:20:00" data-url="/vidoizmenennyj-uglerod-2-sezon-data-vyhoda-prodolzheniya-2019_n57719"
                    title="Видоизмененный Углерод 2 сезон: дата выхода продолжения"
                    class=" photo video   ">
                    <a target="_self"
                       href="/vidoizmenennyj-uglerod-2-sezon-data-vyhoda-prodolzheniya-2019_n57719">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                Видоизмененный Углерод 2 сезон: дата выхода продолжения
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2020-02-27 16:10:00" data-url="/film-cherkasi-recenziya-i-obzor-ukrainskogo-filma-cherkasi_n68773"
                    title="Историческая драма &quot;Черкаси&quot;: Память с привкусом боли"
                    class=" photo with-photo video   ">
                    <a target="_self"
                       href="/film-cherkasi-recenziya-i-obzor-ukrainskogo-filma-cherkasi_n68773">

                        
                        
                                                    <div class="time">16:10</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/02/5e57cc07a59dc725911383.jpg"
                                         title="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - 1"
                                         alt="Легендарный корабль &quot;Черкаси&quot; - символ борьбы - фото 1">
                                                                Историческая драма &quot;Черкаси&quot;: Память с привкусом боли
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-02-27 15:40:00" data-url="/v-harkove-na-barabashovo-predprinimateli-ustroili-strelbu-draki-i-pozhar-video_n68774"
                    title="В Харькове на &quot;Барабашово&quot; предприниматели устроили стрельбу, драки и пожар (ВИДЕО)"
                    class=" important   ">
                    <a target="_self"
                       href="/v-harkove-na-barabashovo-predprinimateli-ustroili-strelbu-draki-i-pozhar-video_n68774">

                        
                        
                                                    <div class="time">15:40</div>
                            <div class="news-title">
                                                                В Харькове на &quot;Барабашово&quot; предприниматели устроили стрельбу, драки и пожар (ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 14:52:00" data-url="/eto-bylo-putin-rasskazal-o-svoih-dvojnikah_n68772"
                    title="&quot;Это было…&quot;: Путин рассказал о своих двойниках - ВИДЕО"
                    class="   ">
                    <a target="_self"
                       href="/eto-bylo-putin-rasskazal-o-svoih-dvojnikah_n68772">

                        
                        
                                                    <div class="time">14:52</div>
                            <div class="news-title">
                                                                &quot;Это было…&quot;: Путин рассказал о своих двойниках - ВИДЕО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 14:21:00" data-url="/klichko-gotov-srazitsya-s-koronavirusom-kak-eto-budet_n68771"
                    title="Кличко готов сразиться с коронавирусом: Как это будет"
                    class="   ">
                    <a target="_self"
                       href="/klichko-gotov-srazitsya-s-koronavirusom-kak-eto-budet_n68771">

                        
                        
                                                    <div class="time">14:21</div>
                            <div class="news-title">
                                                                Кличко готов сразиться с коронавирусом: Как это будет
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-02-27 13:41:00" data-url="/na-volyni-zazhivo-sgoreli-deti-raskryty-detali_n68770"
                    title="На Волыни заживо сгорели дети: Раскрыты детали"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/na-volyni-zazhivo-sgoreli-deti-raskryty-detali_n68770">

                        
                        
                                                    <div class="time">13:41</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/02/5e57aaeb3ee3a864444212.jpg"
                                         title="На Волыни заживо сгорели дети: Раскрыты детали - 1"
                                         alt="На Волыни заживо сгорели дети: Раскрыты детали - фото 1">
                                                                На Волыни заживо сгорели дети: Раскрыты детали
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-01-11 11:30:00" data-url="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927"
                    title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/oni-znali-i-lgali-set-v-yarosti-iz-za-priznaniya-irana_n67927">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/01/5e19846340386735127130.jpg"
                                     title="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - 1"
                                     alt="&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>&quot;Они знали и лгали&quot;: Сеть в ярости из-за признания Ирана</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 13:02:00" data-url="/figurantu-dela-gandzyuk-obyavili-podozrenie_n68769"
                    title="Фигуранту дела Гандзюк объявили подозрение"
                    class="   ">
                    <a target="_self"
                       href="/figurantu-dela-gandzyuk-obyavili-podozrenie_n68769">

                        
                        
                                                    <div class="time">13:02</div>
                            <div class="news-title">
                                                                Фигуранту дела Гандзюк объявили подозрение
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 12:25:56" data-url="/vmesto-goncharuka-vzlety-i-padeniya-sergeya-tigipko_n68768"
                    title="Вместо Гончарука: Взлеты и падения Сергея Тигипко"
                    class="   ">
                    <a target="_blank"
                       href="https://beztabu.net/sergej-tigipko_p7073_biography">

                        
                        
                                                    <div class="time">12:25</div>
                            <div class="news-title">
                                                                Вместо Гончарука: Взлеты и падения Сергея Тигипко
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-02-27 12:20:00" data-url="/gbr-otkrylo-delo-na-bajdena-prichina-porazhaet_n68767"
                    title="ГБР открыло дело на Байдена: Причина поражает"
                    class=" important   ">
                    <a target="_self"
                       href="/gbr-otkrylo-delo-na-bajdena-prichina-porazhaet_n68767">

                        
                        
                                                    <div class="time">12:20</div>
                            <div class="news-title">
                                                                ГБР открыло дело на Байдена: Причина поражает
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-02-27 11:20:00" data-url="/syn-lucenko-zameshan-v-kontrabande-lesa---rassledovanie_n68766"
                    title="Сын Луценко замешан в контрабанде леса - расследование"
                    class=" important   ">
                    <a target="_self"
                       href="/syn-lucenko-zameshan-v-kontrabande-lesa---rassledovanie_n68766">

                        
                        
                                                    <div class="time">11:20</div>
                            <div class="news-title">
                                                                Сын Луценко замешан в контрабанде леса - расследование
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 10:41:00" data-url="/novye-sanzhary-danilov-rasskazal-o-zdorove-evakuirovannyh_n68765"
                    title="Новые Санжары: Данилов рассказал о здоровье эвакуированных"
                    class="   ">
                    <a target="_self"
                       href="/novye-sanzhary-danilov-rasskazal-o-zdorove-evakuirovannyh_n68765">

                        
                        
                                                    <div class="time">10:41</div>
                            <div class="news-title">
                                                                Новые Санжары: Данилов рассказал о здоровье эвакуированных
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 10:00:00" data-url="/ukrainec-predstavit-rossiyu-na-evrovidenie-2020---smi_n68764"
                    title="Украинец представит Россию на &quot;Евровидение-2020&quot; - СМИ"
                    class="   ">
                    <a target="_self"
                       href="/ukrainec-predstavit-rossiyu-na-evrovidenie-2020---smi_n68764">

                        
                        
                                                    <div class="time">10:00</div>
                            <div class="news-title">
                                                                Украинец представит Россию на &quot;Евровидение-2020&quot; - СМИ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-27 09:20:00" data-url="/im-ugrozhaet-koronavirus-v-snbo-nazvali-potencialnyh-zhertvy_n68763"
                    title="Им угрожает коронавирус: В СНБО назвали потенциальных жертв"
                    class="   ">
                    <a target="_self"
                       href="/im-ugrozhaet-koronavirus-v-snbo-nazvali-potencialnyh-zhertvy_n68763">

                        
                        
                                                    <div class="time">09:20</div>
                            <div class="news-title">
                                                                Им угрожает коронавирус: В СНБО назвали потенциальных жертв
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-02-27 08:42:00" data-url="/u-ukrainki-obnaruzhili-koronavirus-vse-podrobnosti_n68762"
                    title="У украинки обнаружили коронавирус - СМИ"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/u-ukrainki-obnaruzhili-koronavirus-vse-podrobnosti_n68762">

                        
                        
                                                    <div class="time">08:42</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/02/5e5764e85fedd680885124.jpg"
                                         title="У украинки обнаружили коронавирус: Все подробности - 1"
                                         alt="У украинки обнаружили коронавирус: Все подробности - фото 1">
                                                                У украинки обнаружили коронавирус - СМИ
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            26 февраля
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-26 23:00:00" data-url="/russkie-zayavili-o-zaderzhanii-chetyreh-ukraincah-na-sbyte-narkotikov_n68761"
                    title="Русские заявили о задержании четырех украинцах &quot;на сбыте наркотиков&quot;"
                    class="   ">
                    <a target="_self"
                       href="/russkie-zayavili-o-zaderzhanii-chetyreh-ukraincah-na-sbyte-narkotikov_n68761">

                        
                        
                                                    <div class="time">23:00</div>
                            <div class="news-title">
                                                                Русские заявили о задержании четырех украинцах &quot;на сбыте наркотиков&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-26 22:20:00" data-url="/v-lnr-posadili-na-12-let-sotrudnika-universiteta_n68760"
                    title="В &quot;ЛНР&quot; посадили на 12 лет сотрудника университета"
                    class="   ">
                    <a target="_self"
                       href="/v-lnr-posadili-na-12-let-sotrudnika-universiteta_n68760">

                        
                        
                                                    <div class="time">22:20</div>
                            <div class="news-title">
                                                                В &quot;ЛНР&quot; посадили на 12 лет сотрудника университета
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-26 21:40:00" data-url="/goncharuk-pohvastalsya-dostizheniem-poroshenko_n68759"
                    title="Гончарук похвастался достижением Порошенко"
                    class="   ">
                    <a target="_self"
                       href="/goncharuk-pohvastalsya-dostizheniem-poroshenko_n68759">

                        
                        
                                                    <div class="time">21:40</div>
                            <div class="news-title">
                                                                Гончарук похвастался достижением Порошенко
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-02-26 21:00:00" data-url="/milovanov-pridumal-effektivnyj-sposob-borby-s-koronavirusom_n68758"
                    title="Милованов придумал &quot;эффективный&quot; способ борьбы с коронавирусом"
                    class="  last ">
                    <a target="_self"
                       href="/milovanov-pridumal-effektivnyj-sposob-borby-s-koronavirusom_n68758">

                        
                        
                                                    <div class="time">21:00</div>
                            <div class="news-title">
                                                                Милованов придумал &quot;эффективный&quot; способ борьбы с коронавирусом
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
        <script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
    </div>
</div>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=52"></script>
    <script src="/assets/js/app.min.js?v=52"></script>
    <script src="/bundles/search/js/search.js?v=52" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>


    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 68780,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 68780 +"/" + 1,
                data: {url: "https://beztabu.net/lyudi-kolomojskogo-zahvatili-ofis-centrenergo-foto_n68780"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if( node6868 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r="+Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if( node6779 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r="+Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=52"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=52"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=52"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '68780',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
