<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=64">

    <script src="/assets/js/lib.top.min.js?v=64"></script>

        <title>Как правильно выбрать телевизор: на что обращать внимание — Без Табу</title>
    <meta name="title" content="Как правильно выбрать телевизор: на что обращать внимание — Без Табу"/>
    <meta name="description"
          content="Некоторым кажется, что спрос на телевизоры давно в прошлом, но популярность этой техники по-прежнему остается на высоком уровне. Новини — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"/>

            <link rel="amphtml"
              href="https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864/amp">
    
    <meta name="DC.date.issued" content="2021-09-30T18:00:00+03:00">


            <meta property="og:title" content="Как правильно выбрать телевизор: на что обращать внимание"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2021/09/6156136451380983646860.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"
               },
               "headline":"Как правильно выбрать телевизор: на что обращать внимание",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2021/09/6156136451380983646860.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2021-09-30 18:00:00",
               "dateModified":"2021-09-30 22:45:32"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864",
            page_title: "Как правильно выбрать телевизор: на что обращать внимание — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Олександр Беспьорстов"],
            article_categories: ["Новини"],
            article_type: "Новини",
            article_word_count: "384",
            article_publication_date: "Thu, 30 Sep 2021 18:00:00 +0300"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novini_t4952">
                    Новини
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Україна
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Світ
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Політика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                Події
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналітика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Росія
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Економіка
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технології
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубіз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Серіали online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-11_t9690">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Селебріті
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-українськи
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персони
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Серіали
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кіно
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензії
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2021_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новини кіно
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партії
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#search-start-btn';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                            
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, Новини, Украина">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/den-nezavisimosti_t5894"
               class="tags">День Независимости</a>
                    <a href="/volodimir-zelenskij_t7430"
               class="tags">Володимир Зеленський</a>
                    <a href="/krimska-platforma_t9766"
               class="tags">Кримська платформа</a>
                    <a href="/karantin-v-ukrayini_t9330"
               class="tags">Карантин в Україні</a>
                    <a href="/vijna-na-donbasi_t5654"
               class="tags">Війна на Донбасі</a>
                    <a href="/dosye_t9311"
               class="tags">Досьє</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Как правильно выбрать телевизор: на что обращать внимание</h1>
                </div>

                <div class="news-statistics">
                    Вчера, <span>18:00</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_73864">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0430\u043A\u0020\u043F\u0440\u0430\u0432\u0438\u043B\u044C\u043D\u043E\u0020\u0432\u044B\u0431\u0440\u0430\u0442\u044C\u0020\u0442\u0435\u043B\u0435\u0432\u0438\u0437\u043E\u0440\u003A\u0020\u043D\u0430\u0020\u0447\u0442\u043E\u0020\u043E\u0431\u0440\u0430\u0449\u0430\u0442\u044C\u0020\u0432\u043D\u0438\u043C\u0430\u043D\u0438\u0435&url=https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_73864">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2021/09/6156136451380983646860.jpg"
                             title="Как правильно выбрать телевизор: на что обращать внимание - 1"
                             alt="Как правильно выбрать телевизор: на что обращать внимание - фото 1">

                                            </div>
                
                <p class="subtitle">
                    <strong>Некоторым кажется, что спрос на телевизоры давно в прошлом, но популярность этой техники по-прежнему остается на высоком уровне.</strong>
                </p>

                <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                <p>Свидетельствует о большом спросе и немалое предложение. Например, на сайте <a target="_blank" href="https://zhuk.ua/ru/televizory/">https://zhuk.ua/ru/televizory/</a>.</p>

<p>Сегодня очень многие граждане приобретают телевизор, чтобы качественно и с удовольствием смотреть фильмы, ролики с Ютуба и даже играть в игры. Соответственно, требования к этой технике существенно изменились - потребители ждут от нее высокого качества и долговечности, а также легкости подключения и управления. Есть целый ряд критериев, которые помогают каждому найти свой идеальный телевизор.</p>

<h2>По каким признакам нужно выбирать технику</h2>

<div class="news-photo"><img alt="Как правильно выбрать телевизор: на что обращать внимание - фото 209309" media-alt="209309" title="Как правильно выбрать телевизор: на что обращать внимание - 209309" src="https://beztabu.net/uploads/640_DIR/media_news/2021/09/615613968c5e8882294232.jpg"/></div>

<p>Поскольку главное у нее - это качество изображения, то первое, на что обращают внимание покупатели - это диагональ экрана и его тип. Стоит знать, что чем диагональ больше, тем более придирчивыми следует быть к качеству изображения, в противном случае можно получить сплошное разочарование.</p>

<p>Второй критерий - это производитель. Рекомендуется обращать внимание на известные фирмы, которые хорошо себя зарекомендовали и работают на рынке не первый десяток лет. Это Samsung, LG, Panasonic, Toshiba, Xiaomi, Sony, Sharp и другие. Громкое имя - это гарантия того, что техника будет качественной, поскольку такие компании уделяют своей репутации действительно много внимания.</p>

<p>В современных условиях уже не стоит ограничиваться телевизором, который будет выполнять только функцию приема сигнала. Нужно выбирать такие, в которых реализована технология Smart TV. Она дает возможность владельцу без проблем использовать популярные интернет-сервисы, а также играть в разнообразные игры. Как правило, сигнал они ловят через вай-фай.</p>

<h2>Как пользователю правильно выбрать телевизор</h2>

<p>Все эти критерии - это подспорье, но самое главное для него - определить свои потребности. Чаще всего покупатели берут технику с большой диагональю для гостиной, а бюджетный телевизор, который похож на монитор компьютера - на кухню.</p>

<p>После того, как человек поймет, что для него важно, стоит подумать и о бюджете. Если хочется получить качественную технику, но при этом сэкономить и время, и деньги, стоит сделать выбор в пользу интернет-магазина с хорошей репутацией, широким ассортиментом и доступной стоимостью. Естественно, потребителям предлагается гарантия, сертификаты качества и все то, что они получают в обычном магазине, но по более приятной стоимости.</p>

<p>Очень важно, чтобы каждая товарная позиция в виртуальной торговой точке имела понятное описание, которое в то же время должно быть достаточно подробным, с указанием всей информации, которая помогает при выборе. Кроме того, следует обращать внимание на снимки с разных ракурсов, поскольку телевизор еще нужно будет вписать в интерьер комнаты.</p>

<p>Один из моментов, на который нужно обратить внимание и о котором часто забывают - это способ крепления, ведь одно дело - когда телевизор будет стоять на специальной тумбе, и совсем другое - когда его будут крепить на стену с помощью специальных кронштейнов.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/novini_t4952"
                               class="tags">Новини</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net/"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_73864">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041A\u0430\u043A\u0020\u043F\u0440\u0430\u0432\u0438\u043B\u044C\u043D\u043E\u0020\u0432\u044B\u0431\u0440\u0430\u0442\u044C\u0020\u0442\u0435\u043B\u0435\u0432\u0438\u0437\u043E\u0440\u003A\u0020\u043D\u0430\u0020\u0447\u0442\u043E\u0020\u043E\u0431\u0440\u0430\u0449\u0430\u0442\u044C\u0020\u0432\u043D\u0438\u043C\u0430\u043D\u0438\u0435&url=https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_73864">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/slugi-pochali-proceduru-vidstavki-razumkova_n73858" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/09/6155851025c05693407545.jpg"
                 title="Спікер Разумков - 1"
                 alt="Спікер Разумков - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            &quot;Слуги&quot; почали процедуру відставки Разумкова
        </div>
        <div class="news-time">Вчера, <span>12:36</span></div>
    </a>
    <a href="/evrejskij-vopros-tragediya-babego-yara-kak-primer-dvojstvennosti-moskovskoj-propagandy_n29037" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/3acd906fe6ed9afc16e4ced8f826c5306ea68ded.jpg"
                 title="29 сентября 1941 начались расстрелы в Бабьем Яру - 1"
                 alt="29 сентября 1941 начались расстрелы в Бабьем Яру - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Трагедия Бабьего Яра как пример двойственности московской пропаганды
        </div>
        <div class="news-time">29 сентября, <span>15:15</span></div>
    </a>
    <a href="/slugi-narodu-masovo-skupayut-lyuksovi-avto-ta-perepisuyut-yih-na-rodichiv_n73853" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/09/61545374603f0545232245.png"
                 title="Важкий люкс - вибрі &quot;Слуг&quot; - 1"
                 alt="Важкий люкс - вибрі &quot;Слуг&quot; - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            &quot;Слуги Народу&quot; масово скупають люксові авто та переписують їх на родичів
        </div>
        <div class="news-time">29 сентября, <span>14:52</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/evrejskij-vopros-tragediya-babego-yara-kak-primer-dvojstvennosti-moskovskoj-propagandy_n29037" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/3acd906fe6ed9afc16e4ced8f826c5306ea68ded.jpg"
                 title="29 сентября 1941 начались расстрелы в Бабьем Яру - 1"
                 alt="29 сентября 1941 начались расстрелы в Бабьем Яру - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Трагедия Бабьего Яра как пример двойственности московской пропаганды
        </div>
        <div class="news-time">29 сентября, <span>15:15</span></div>
    </a>
    <a href="/operaciya-vognyanij-smerch-yak-radyanska-vlada-znishchuvala-kiyiv_n28661" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/09/eb8a5a00c547dfbf43b84198151064a82ba9803e.jpg"
                 title="Зруйнований Хрещатик - 1"
                 alt="Зруйнований Хрещатик - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Операція Вогняний смерч: Як радянська влада знищувала Київ
        </div>
        <div class="news-time">24 сентября, <span>08:05</span></div>
    </a>
    <a href="/smert-varta-togo-shchob-zhiti-yak-pochuvav-bi-sebe-georgij-gongadze-u-suchasnij-ukrayini_n6172" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2016/09/0166f1ab115130c22abb5fe3ade7d9a3c0c86265.jpg"
                 title="16 вересня - день пам&#039;яті Георгія Гонгадзе - 1"
                 alt="16 вересня - день пам&#039;яті Георгія Гонгадзе - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Смерть варта того, щоб жити: Як почував би себе Георгій Гонгадзе у сучасній Україні
        </div>
        <div class="news-time">16 сентября, <span>12:30</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-vy-spravlyaetes-s-pandemiej-koronavirusa_n69385"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e8436e11c371592748387.png"
                                 title="Украина на карантине - 1"
                                 alt="Украина на карантине - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>09:38</strong>, 25 декабря</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как вы справляетесь с пандемией коронавируса?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novini_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                                                                                <li class="month">
                            30 сентября
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 22:38:05" data-url="/na-chto-nuzhno-obrashchat-vnimanie-pri-pokupke-dekorativnoj-kosmetiki_n73863"
                    title="На что нужно обращать внимание при покупке декоративной косметики"
                    class="   ">
                    <a target="_self"
                       href="/na-chto-nuzhno-obrashchat-vnimanie-pri-pokupke-dekorativnoj-kosmetiki_n73863">

                        
                        
                                                    <div class="time">22:38</div>
                            <div class="news-title">
                                                                На что нужно обращать внимание при покупке декоративной косметики
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 19:00:00" data-url="/sozdajte-svoyu-pervuyu-infografiku-chtoby-uluchshit-biznes-processy_n73865"
                    title="Создайте свою первую инфографику, чтобы улучшить бизнес-процессы"
                    class="   ">
                    <a target="_self"
                       href="/sozdajte-svoyu-pervuyu-infografiku-chtoby-uluchshit-biznes-processy_n73865">

                        
                        
                                                    <div class="time">19:00</div>
                            <div class="news-title">
                                                                Создайте свою первую инфографику, чтобы улучшить бизнес-процессы
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 18:00:00" data-url="/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"
                    title="Как правильно выбрать телевизор: на что обращать внимание"
                    class="   ">
                    <a target="_self"
                       href="/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864">

                        
                        
                                                    <div class="time">18:00</div>
                            <div class="news-title">
                                                                Как правильно выбрать телевизор: на что обращать внимание
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 15:11:00" data-url="/mezhdunarodnye-perevozki-lichnyh-veshchej-pod-klyuch_n73861"
                    title="Международные перевозки личных вещей &quot;под ключ&quot;"
                    class="   ">
                    <a target="_self"
                       href="/mezhdunarodnye-perevozki-lichnyh-veshchej-pod-klyuch_n73861">

                        
                        
                                                    <div class="time">15:11</div>
                            <div class="news-title">
                                                                Международные перевозки личных вещей &quot;под ключ&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-09-30 13:38:00" data-url="/kniga-boby-fetta-data-vyhoda-atkery-i-syuzhet-seriala_n73860"
                    title="Книга Бобы Фетта: дата выхода, аткеры и сюжет сериала"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/kniga-boby-fetta-data-vyhoda-atkery-i-syuzhet-seriala_n73860">

                        
                        
                                                    <div class="time">13:38</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/09/615593956211e401015719.png"
                                         title="Боба вернулся - 1"
                                         alt="Боба вернулся - фото 1">
                                                                Книга Бобы Фетта: дата выхода, аткеры и сюжет сериала
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-01-26 13:44:00" data-url="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862"
                    title="Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2021/01/600fd9457677c571809051.png"
                                     title="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - 1"
                                     alt="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 13:05:51" data-url="/kolishnij-prezident-franciyi-sarkozi-otrimav-shche-odin-rik-uvyaznennya_n73859"
                    title="Колишній президент Франції Саркозі отримав ще один рік ув&#039;язнення"
                    class="   ">
                    <a target="_self"
                       href="/kolishnij-prezident-franciyi-sarkozi-otrimav-shche-odin-rik-uvyaznennya_n73859">

                        
                        
                                                    <div class="time">13:05</div>
                            <div class="news-title">
                                                                Колишній президент Франції Саркозі отримав ще один рік ув&#039;язнення
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-09-30 12:36:47" data-url="/slugi-pochali-proceduru-vidstavki-razumkova_n73858"
                    title="&quot;Слуги&quot; почали процедуру відставки Разумкова"
                    class=" important   ">
                    <a target="_self"
                       href="/slugi-pochali-proceduru-vidstavki-razumkova_n73858">

                        
                        
                                                    <div class="time">12:36</div>
                            <div class="news-title">
                                                                &quot;Слуги&quot; почали процедуру відставки Разумкова
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 11:30:00" data-url="/yak-vidbuvayetsya-prosuvannya-internet-magazinu_n73862"
                    title="Як відбувається просування інтернет-магазину"
                    class="   ">
                    <a target="_self"
                       href="/yak-vidbuvayetsya-prosuvannya-internet-magazinu_n73862">

                        
                        
                                                    <div class="time">11:30</div>
                            <div class="news-title">
                                                                Як відбувається просування інтернет-магазину
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-30 09:44:00" data-url="/skandalnij-mer-zaporizhzhya-jde-u-vidstavku_n73857"
                    title="Скандальний мер Запоріжжя йде у відставку"
                    class="   ">
                    <a target="_self"
                       href="/skandalnij-mer-zaporizhzhya-jde-u-vidstavku_n73857">

                        
                        
                                                    <div class="time">09:44</div>
                            <div class="news-title">
                                                                Скандальний мер Запоріжжя йде у відставку
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            29 сентября
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 21:59:07" data-url="/kak-vybrat-gornolyzhnyj-shlem_n73852"
                    title="Как выбрать горнолыжный шлем"
                    class="   ">
                    <a target="_self"
                       href="/kak-vybrat-gornolyzhnyj-shlem_n73852">

                        
                        
                                                    <div class="time">21:59</div>
                            <div class="news-title">
                                                                Как выбрать горнолыжный шлем
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 18:01:00" data-url="/topovyj-smartfon-v-kompaktnom-form-faktore--iphone-13-mini_n73855"
                    title="Топовый смартфон в компактном форм-факторе – iPhone 13 mini"
                    class="   ">
                    <a target="_self"
                       href="/topovyj-smartfon-v-kompaktnom-form-faktore--iphone-13-mini_n73855">

                        
                        
                                                    <div class="time">18:01</div>
                            <div class="news-title">
                                                                Топовый смартфон в компактном форм-факторе – iPhone 13 mini
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-09-29 15:15:00" data-url="/evrejskij-vopros-tragediya-babego-yara-kak-primer-dvojstvennosti-moskovskoj-propagandy_n29037"
                    title="Трагедия Бабьего Яра как пример двойственности московской пропаганды"
                    class=" important   ">
                    <a target="_self"
                       href="/evrejskij-vopros-tragediya-babego-yara-kak-primer-dvojstvennosti-moskovskoj-propagandy_n29037">

                        
                        
                                                    <div class="time">15:15</div>
                            <div class="news-title">
                                                                Трагедия Бабьего Яра как пример двойственности московской пропаганды
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-09-29 15:12:00" data-url="/serial-pacany-poluchit-bodryj-spin-off_n73854"
                    title="Сериал &quot;Пацаны&quot; получит бодрый спин-офф"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/serial-pacany-poluchit-bodryj-spin-off_n73854">

                        
                        
                                                    <div class="time">15:12</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/09/6154580acd242872212931.jpg"
                                         title="Дорогу молодым - 1"
                                         alt="Дорогу молодым - фото 1">
                                                                Сериал &quot;Пацаны&quot; получит бодрый спин-офф
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-09-25 20:25:00" data-url="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266"
                    title="Дизель Шоу: биография и состав участников нового сезона"
                    class=" photo   with-photo">
                    <a target="_self"
                       href="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/03/5e5d05b8c5023770940995.jpg"
                                     title="Дизель Шоу: биография и состав участников сезона - 1"
                                     alt="Дизель Шоу: биография и состав участников сезона - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дизель Шоу: биография и состав участников нового сезона</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-09-29 14:52:38" data-url="/slugi-narodu-masovo-skupayut-lyuksovi-avto-ta-perepisuyut-yih-na-rodichiv_n73853"
                    title="&quot;Слуги Народу&quot; масово скупають люксові авто та переписують їх на родичів"
                    class=" important   ">
                    <a target="_self"
                       href="/slugi-narodu-masovo-skupayut-lyuksovi-avto-ta-perepisuyut-yih-na-rodichiv_n73853">

                        
                        
                                                    <div class="time">14:52</div>
                            <div class="news-title">
                                                                &quot;Слуги Народу&quot; масово скупають люксові авто та переписують їх на родичів
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 14:00:00" data-url="/chto-pozvolyaet-apple-iphone-13-pro-max-dolshe-rabotat-bez-podzaryadki_n73856"
                    title="Что позволяет Apple iPhone 13 Pro Max дольше работать без подзарядки"
                    class="   ">
                    <a target="_self"
                       href="/chto-pozvolyaet-apple-iphone-13-pro-max-dolshe-rabotat-bez-podzaryadki_n73856">

                        
                        
                                                    <div class="time">14:00</div>
                            <div class="news-title">
                                                                Что позволяет Apple iPhone 13 Pro Max дольше работать без подзарядки
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 11:45:00" data-url="/kontrollery-zaryada-akkumulyatora-funkcii-i-vidy_n73851"
                    title="Контроллеры заряда аккумулятора: функции и виды"
                    class="   ">
                    <a target="_self"
                       href="/kontrollery-zaryada-akkumulyatora-funkcii-i-vidy_n73851">

                        
                        
                                                    <div class="time">11:45</div>
                            <div class="news-title">
                                                                Контроллеры заряда аккумулятора: функции и виды
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 10:03:08" data-url="/ilon-mask-z-ponad-200-milyardami-stav-najbagatshoyu-lyudinoyu-svitu_n73850"
                    title="Ілон Маск з понад $200 мільярдами став найбагатшою людиною світу"
                    class="   ">
                    <a target="_self"
                       href="/ilon-mask-z-ponad-200-milyardami-stav-najbagatshoyu-lyudinoyu-svitu_n73850">

                        
                        
                                                    <div class="time">10:03</div>
                            <div class="news-title">
                                                                Ілон Маск з понад $200 мільярдами став найбагатшою людиною світу
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-29 09:23:34" data-url="/oglyad-populyarnih-picerij-v-m-chernivci_n73849"
                    title="Огляд популярних піцерій в м. Чернівці"
                    class="   ">
                    <a target="_self"
                       href="/oglyad-populyarnih-picerij-v-m-chernivci_n73849">

                        
                        
                                                    <div class="time">09:23</div>
                            <div class="news-title">
                                                                Огляд популярних піцерій в м. Чернівці
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            28 сентября
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-09-28 16:54:45" data-url="/kriposna-3---vidoma-data-premyeri_n73848"
                    title="Кріпосна 3 - відома дата прем&#039;єри"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/kriposna-3---vidoma-data-premyeri_n73848">

                        
                        
                                                    <div class="time">16:54</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/09/61531d2904e2d427767556.jpg"
                                         title="Кріпосна 3 - відома дата прем&#039;єри - 1"
                                         alt="Кріпосна 3 - відома дата прем&#039;єри - фото 1">
                                                                Кріпосна 3 - відома дата прем&#039;єри
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-09-28 16:42:37" data-url="/gaz-u-yevropi-vzhe-koshtuye-ponad-1000-a-nafta---80_n73847"
                    title="Газ у Європі вже коштує понад $1000, а нафта - $80"
                    class=" important   ">
                    <a target="_self"
                       href="/gaz-u-yevropi-vzhe-koshtuye-ponad-1000-a-nafta---80_n73847">

                        
                        
                                                    <div class="time">16:42</div>
                            <div class="news-title">
                                                                Газ у Європі вже коштує понад $1000, а нафта - $80
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-28 13:11:45" data-url="/uyefa-vidmovivsya-vid-pretenzij-do-klubiv-superligi_n73846"
                    title="УЄФА відмовився від претензій до клубів Суперліги"
                    class="   ">
                    <a target="_self"
                       href="/uyefa-vidmovivsya-vid-pretenzij-do-klubiv-superligi_n73846">

                        
                        
                                                    <div class="time">13:11</div>
                            <div class="news-title">
                                                                УЄФА відмовився від претензій до клубів Суперліги
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-28 09:48:01" data-url="/pochemu-smotret-serialy-polezno_n73845"
                    title="Почему смотреть сериалы полезно"
                    class="   ">
                    <a target="_self"
                       href="/pochemu-smotret-serialy-polezno_n73845">

                        
                        
                                                    <div class="time">09:48</div>
                            <div class="news-title">
                                                                Почему смотреть сериалы полезно
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-09-28 09:30:00" data-url="/ugorshchina-ta-rosiya-vlashtuvali-gazovu-zmovu-proti-ukrayini_n73844"
                    title="Угорщина та Росія влаштували газову змову проти України"
                    class=" important   ">
                    <a target="_self"
                       href="/ugorshchina-ta-rosiya-vlashtuvali-gazovu-zmovu-proti-ukrayini_n73844">

                        
                        
                                                    <div class="time">09:30</div>
                            <div class="news-title">
                                                                Угорщина та Росія влаштували газову змову проти України
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            27 сентября
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-09-27 16:59:19" data-url="/strashna-kniga-mendel-za-3-hvilini_n73843"
                    title="Страшна книга Мендель за 3 хвилини"
                    class="   ">
                    <a target="_self"
                       href="/strashna-kniga-mendel-za-3-hvilini_n73843">

                        
                        
                                                    <div class="time">16:59</div>
                            <div class="news-title">
                                                                Страшна книга Мендель за 3 хвилини
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-09-27 14:05:00" data-url="/vedmak-2-data-vyhoda-trejler-akter-nazvanie-serij_n73516"
                    title="Ведьмак 2: дата выхода, трейлер, актер, название серий"
                    class=" with-photo  last ">
                    <a target="_self"
                       href="/vedmak-2-data-vyhoda-trejler-akter-nazvanie-serij_n73516">

                        
                        
                                                    <div class="time">14:05</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/07/60e948e597da0907361461.jpg"
                                         title="Ведьмак 2 - премьера в декабре 2021 - 1"
                                         alt="Ведьмак 2 - премьера в декабре 2021 - фото 1">
                                                                Ведьмак 2: дата выхода, трейлер, актер, название серий
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=64"></script>
    <script src="/assets/js/app.min.js?v=64"></script>
    <script src="/bundles/search/js/search.js?v=64" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новини',
                link: 'https://beztabu.net/novini_t4952',
                textWatermark: '<br/>https://beztabu.net/novini_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 73864,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 73864 +"/" + 1,
                data: {url: "https://beztabu.net/kak-pravilno-vybrat-televizor-na-chto-obrashchat-vnimanie_n73864"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=64"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '73864',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
