<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png?v1.0b6r1"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png?v1.0b6r1"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png?v1.0b6r1"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png?v1.0b6r1"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png?v1.0b6r1"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png?v1.0b6r1"/>
<link rel="manifest" href="/assets/images/favicons/manifest.js?v1.0b6r1on">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png?v1.0b6r1"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b6r1">
    <script src="/assets/js/lib.top.min.js?v1.0b6r1"></script>

         <title>Что ждет Россию после ужесточения санкций — Без Табу</title>
     <meta name="title" content="Что ждет Россию после ужесточения санкций — Без Табу"/>
     <meta name="description"
           content="Как потерять за один день миллиарды долларов, обвалить собственную национальную валюту и отбросить свою страну на годы назад в развитии? Рецепт знает Владимир Путин, однако даже он не знает, что будет дальше. В отличие от читателей Без Табу. Новости — Без Табу"/>
          <link rel="canonical" href="https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"/>

              <link rel="amphtml" href="https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689/amp">
      
            <meta property="og:title" content="Что ждет Россию после ужесточения санкций"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://imagecdn1.luxnet.ua/beztabu/uploads/600x315_DIR/media_news/2018/04/c98dbf26151e8a4d86e64ade80ddc8612c16a112.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"
               },
               "headline":"Что ждет Россию после ужесточения санкций",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@luxnet.ua",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png?v1.0b6r1",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://imagecdn1.luxnet.ua/beztabu/uploads/696x391_DIR/media_news/2018/04/c98dbf26151e8a4d86e64ade80ddc8612c16a112.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2018-04-10 10:45:31",
               "dateModified":"2018-04-10 10:45:31"
            }

        </script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager --></head>

<body>

<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
                    <nav class="tag-link">
                <a href="/oprosi_t4954"
                   class="news-category">Опросы</a>
            </nav>

        
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
            
                            <nav>
                    <a 
                            href="/novosti_t4952"
                            class="" id="category_1">
                        новости
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/politika_t7561"
                            class="" id="category_2">
                        политика
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/shoubiz_t7103"
                            class="" id="category_3">
                        шоубиз
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/sobytiya_t7562"
                            class="" id="category_4">
                        события
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/publikacii_t4946"
                            class="" id="category_49">
                        публикации
                    </a>
                </nav>
            
                                </div>
                </div>
            
        
    


    
        
                                                                                                                            
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
            
                            <nav>
                    <a 
                            href="/novosti_t4952"
                            class="" id="category_1">
                        новости
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/politika_t7561"
                            class="" id="category_2">
                        политика
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/shoubiz_t7103"
                            class="" id="category_3">
                        шоубиз
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/sobytiya_t7562"
                            class="" id="category_4">
                        события
                    </a>
                </nav>
            
            
        
    
        
            
                            <nav>
                    <a 
                            href="/publikacii_t4946"
                            class="" id="category_49">
                        публикации
                    </a>
                </nav>
            
                                </div>
                </div>
            
        
    


    
        
                                                                                                                            
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a href="/ato_t4999">
                                АТО
                            </a>
                        </li>
                                            <li>
                            <a href="/krym_t4995">
                                Крым
                            </a>
                        </li>
                                            <li>
                            <a href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a href="/kiev_t4988">
                                Киев
                            </a>
                        </li>
                                            <li>
                            <a href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                            <li>
                            <a href="/chm-2018_t6188">
                                ЧМ-2018
                            </a>
                        </li>
                                            <li>
                            <a href="/socseti_t6089">
                                соцсети
                            </a>
                        </li>
                                            <li>
                            <a href="/oprosi_t4954">
                                Опросы
                            </a>
                        </li>
                                            <li>
                            <a href="/publikacii_t4946">
                                Публикации
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a href="/politika_t7561">
                    Политика
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a href="/verhovna-rada_t4984">
                                Верховна Рада
                            </a>
                        </li>
                                            <li>
                            <a href="/korrupciya_t5000">
                                Коррупция
                            </a>
                        </li>
                                            <li>
                            <a href="/petr-poroshenko_t4967">
                                Петр Порошенко
                            </a>
                        </li>
                                            <li>
                            <a href="/nato_t5008">
                                НАТО
                            </a>
                        </li>
                                            <li>
                            <a href="/byudzhet_t6351">
                                бюджет
                            </a>
                        </li>
                                            <li>
                            <a href="/rinat-ahmetov_t5079">
                                Ринат Ахметов
                            </a>
                        </li>
                                            <li>
                            <a href="/vladimir-grojsman_t5126">
                                Владимир Гройсман
                            </a>
                        </li>
                                            <li>
                            <a href="/zashkvar-nedeli_t6845">
                                Зашквар месяца
                            </a>
                        </li>
                                            <li>
                            <a href="/vzyatka-mesyaca_t6389">
                                Взятка месяца
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a href="/zvezdy_t7577">
                                Звезды
                            </a>
                        </li>
                                            <li>
                            <a href="/kino_t6755">
                                Кино
                            </a>
                        </li>
                                            <li>
                            <a href="/holostyak-8_t8359">
                                Холостяк 8
                            </a>
                        </li>
                                            <li>
                            <a href="/vid-pacanki-do-panyanki_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a href="/liga-smeha_t7828">
                                Лига смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a href="/sobytiya_t7562">
                    События
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a href="/proisshestviya_t7403">
                                Происшествия
                            </a>
                        </li>
                                            <li>
                            <a href="/kriminal_t5038">
                                криминал
                            </a>
                        </li>
                                            <li>
                            <a href="/pogoda_t5807">
                                погода
                            </a>
                        </li>
                                            <li>
                            <a href="/zdorove_t6232">
                                Здоровье
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a href="/publikacii_t4946">
                    Публикации
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="https://t.me/beztabu"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <form action="" class="search-form">
        <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
        <div class="form-submit"></div>
    </form>

    </div>

    <!-- /113579682/radio24_mobileBranding -->
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>



    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                            
            
            <div class="news-wrapper"
                 data-author="Константин Довгань"
                 data-tags="Новина, Санкции, Россия, Экономика, Новости, Опросы, Опитування">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/sankcii_t5136"
               class="tags">Санкции</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
                    <a href="/otravlenie-skripalya_t8368"
               class="tags">Отравление Скрипаля</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Что ждет Россию после ужесточения санкций</h1>
                </div>

                <div class="news-statistics">
                                        <span class="time">10:45</span>, Сегодня
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_41689">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0427\u0442\u043E\x20\u0436\u0434\u0435\u0442\x20\u0420\u043E\u0441\u0441\u0438\u044E\x20\u043F\u043E\u0441\u043B\u0435\x20\u0443\u0436\u0435\u0441\u0442\u043E\u0447\u0435\u043D\u0438\u044F\x20\u0441\u0430\u043D\u043A\u0446\u0438\u0439&url=https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_41689">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo question-type ">
                        <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/770x433_DIR/media_news/2018/04/c98dbf26151e8a4d86e64ade80ddc8612c16a112.jpg"
                             title="Снова деревянный - 1"
                             alt="Снова деревянный - фото 1">

                                                    <div class="photo-credits">Снова деревянный
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>Как потерять за один день миллиарды долларов, обвалить собственную национальную валюту и отбросить свою страну на годы назад в развитии? Рецепт знает Владимир Путин, однако даже он не знает, что будет дальше. В отличие от читателей Без Табу.</strong>
                </p>

                <p>В конце прошлой недели США ввели новые санкции против страны-агрессора. На этот раз под удар попали русские олигархи. Российские СМИ и официальный лица какое-то время старались делать хорошую мину при плохо игре и попытались сделать вид, что ничего не случилось, однако – прошли выходные и в понедельник биржа показала, что это все серьезно и по-настоящему.</p>

<p>Буквально за считанные часы ведущие российские олигархи потеряли около 12 млрд долларов. Хотя, в России и заявляют, что олигархов там нет. Вернее – теперь нет. Отметим, что потерянные русскими толстосумами деньги – это не совсем их деньги, а средства или выведенные из России с помощью схем и благословения властей, или капитализация российский компаний. Таким образом, совсем скоро, что такое «черный понедельник», узнают все жители страны, имевшей несчастье доверить свою судьбу Владимиру Путину.</p>

<p>Без Табу интересуется экспертным мнением своих читателей и просит и спрогнозировать дальнейшее развитие событий.</p>

<section class="media_embed">
<div class="poll-api" data-poll-id="1584"> </div>
<script>
    (function() {
        window.plasrv = "https://pollapi.luxnet.ua";
        var _pla = document.createElement('script'); _pla.type = 'text/javascript';
        _pla.src = 'https://pollapi.luxnet.ua/javascripts/poll_widget/pollWidget.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(_pla, s);
    })();
</script></section>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>


                                    <div class="news-tags">
                                                    <a href="/sankcii_t5136"
                               class="tags">Санкции</a>
                                                    <a href="/rossiya_t5024"
                               class="tags">Россия</a>
                                                    <a href="/ekonomika_t4982"
                               class="tags">Экономика</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                                    <a href="/oprosi_t4954"
                               class="tags">Опросы</a>
                                                    <a href="/opituvannya_t4958"
                               class="tags">Опитування</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>


                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_41689">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0427\u0442\u043E\x20\u0436\u0434\u0435\u0442\x20\u0420\u043E\u0441\u0441\u0438\u044E\x20\u043F\u043E\u0441\u043B\u0435\x20\u0443\u0436\u0435\u0441\u0442\u043E\u0447\u0435\u043D\u0438\u044F\x20\u0441\u0430\u043D\u043A\u0446\u0438\u0439&url=https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_41689">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <a href="#"><div class="replace-h3">Другое на тему</div></a>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/smolenskaya-katastrofa-passazhiry-tu-154-pogibli-iz-za-vzryva_n41699"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/bc51decb2d508704fea0bca5eb1f1df1c11f95d4.jpg"
                 title="Смоленская катастрофа, установлена причина гибели пассажиров - 1"
                 alt="Смоленская катастрофа, установлена причина гибели пассажиров - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Смоленская катастрофа: Пассажиры Ту-154 погибли из-за взрыва
        </div>
                <div class="news-time"><strong>12:20</strong>, Сегодня</div>
    </a>
    <a href="/tretij-zvonok-dlya-vlasti-nemnogih-kak-razvalivaetsya-rossiya_n41698"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/717111c113e37c197c6b9fa799de7ec790341e01.jpg"
                 title="&quot;Ножки Буша&quot; как напоминание, что ждет Россию и русских - 1"
                 alt="&quot;Ножки Буша&quot; как напоминание, что ждет Россию и русских - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Третий звонок для власти немногих: Как разваливается Россия
        </div>
                <div class="news-time"><strong>12:15</strong>, Сегодня</div>
    </a>
    <a href="/sud-ostavil-eks-nardepa-shepeleva-v-sizo_n41693"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/9227f8ae67e842c3569d321821b569bb936ff4a7.jpg"
                 title="Экс-нардеп Шепелев останется в СИЗО до июня - 1"
                 alt="Экс-нардеп Шепелев останется в СИЗО до июня - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Суд оставил экс-нардепа Шепелева в СИЗО
        </div>
                <div class="news-time"><strong>11:25</strong>, Сегодня</div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <a href="#"><div class="replace-h3">Комментарии</div></a>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"
                     data-numposts="3" width="100%"></div>
            
            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/tretij-zvonok-dlya-vlasti-nemnogih-kak-razvalivaetsya-rossiya_n41698"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/717111c113e37c197c6b9fa799de7ec790341e01.jpg"
                 title="&quot;Ножки Буша&quot; как напоминание, что ждет Россию и русских - 1"
                 alt="&quot;Ножки Буша&quot; как напоминание, что ждет Россию и русских - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Третий звонок для власти немногих: Как разваливается Россия
        </div>
                <div class="news-time"><strong>12:15</strong>, Сегодня</div>
    </a>
    <a href="/garmata-na-gorobciv-chomu-zamah-na-mosijchuka-ne-varto-vvazhati-rozkritim_n41687"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/95d794ccb7af5d03a8cd0b25b313444deb9f6c4f.jpg"
                 title="Злочин не розкрито - 1"
                 alt="Злочин не розкрито - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Гармата на горобців: Чому замах на Мосійчука не варто вважати розкритим
        </div>
                <div class="news-time"><strong>10:25</strong>, Сегодня</div>
    </a>
    <a href="/dva-velikodni-chim-riznyatsya-v-ukrayini-hristiyani-zahidnogo-obryadu-ta-adepti-rpc_n41607"
       class="news-block column   ">
        <div class="news-image">
            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/04/51d49377f04d68afdd4f1c55a8a39354b3cca3af.jpg"
                 title="Ноша православная - 1"
                 alt="Ноша православная - фото 1">
            <ul class="statistic">
                                            </ul>
        </div>
        <div class="news-title">
            Два Великодні: Чим різняться в Україні християни західного обряду та адепти РПЦ
        </div>
                <div class="news-time"><strong>07:20</strong>, 08 апреля</div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

            <div class="row">
                <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>

<div id="600-300"></div>
<script type="text/javascript">
    if (adCore.isLargerThan(1023)) {
        new MTr('600-300', {site: 574, format: 0});
    }
</script>            </div>
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="bezTabu_300x250">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px')
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465852992756-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
        }
    </script>
</div>                </div>
            </div>

                            <div class="question-wrapper">
                    <a href="#"><div class="replace-h3">Опрос</div></a>
                    <a href="/gotovy-li-vy-soperezhivat-zhitelyam-strany-agressora_n40868"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x208_DIR/media_news/2018/03/25f8da41d6c9b10aa9b47ff8f4dcbf7e90c107b6.jpg"
                                 title="В огне пожара погибли 64 человека - 1"
                                 alt="В огне пожара погибли 64 человека - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>10:30</strong>, 27 марта</li>
                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Готовы ли Вы сопереживать жителям страны-агрессора
                        </span>
                        </div>
                    </a>
                </div>
            
            <!-- start premium banner 300x600 for beztabu.net -->
            <div id="adpartner-htmlunit-495">
                <script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/htmlunit?id=495&" + Math.random();
                    head.appendChild(script);
                </script>
            </div>
            <!-- end premium banner 300x600 for beztabu.net -->

            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                                                    
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 13:30:00" data-url="/ukrainskuyu-pornozvezdu-iznasilovali-vo-vremya-semok-bdsm-filma_n41702"
                    title="Украинскую порнозвезду изнасиловали во время съемок БДСМ-фильма"
                    class=" photo   ">
                    <a target="_self"
                       href="/ukrainskuyu-pornozvezdu-iznasilovali-vo-vremya-semok-bdsm-filma_n41702">

                        
                        
                                                    <div class="time">13:30</div>
                            <div class="news-title">
                                                                Украинскую порнозвезду изнасиловали во время съемок БДСМ-фильма
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                                                    
                
                
                                
                
                
                <li data-published-date="2018-04-10 13:20:00" data-url="/v-kieve-voditel-uber-vletel-v-bilbord_n41704"
                    title="В Киеве водитель Uber влетел в билборд"
                    class=" photo video   ">
                    <a target="_self"
                       href="/v-kieve-voditel-uber-vletel-v-bilbord_n41704">

                        
                        
                                                    <div class="time">13:20</div>
                            <div class="news-title">
                                                                В Киеве водитель Uber влетел в билборд
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 13:00:00" data-url="/minzdrav-rekomenduet-medikam-smotret-doktora-hausa-i-anatomiyu-grej_n41703"
                    title="Минздрав рекомендует медикам смотреть &quot;Доктора Хауса&quot; и &quot;Анатомию Грей&quot;"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/minzdrav-rekomenduet-medikam-smotret-doktora-hausa-i-anatomiyu-grej_n41703">

                        
                        
                                                    <div class="time">13:00</div>
                            <div class="news-title">
                                                                    <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/300x100_DIR/media_news/2018/04/990e5d86535f0518e1a47c7232a2d4e350f78b08.jpg"
                                         title="Украинским медикам рекомендуют смотреть &quot;Доктора Хауса&quot; и &quot;Анатомию Грей&quot; - 1"
                                         alt="Украинским медикам рекомендуют смотреть &quot;Доктора Хауса&quot; и &quot;Анатомию Грей&quot; - фото 1">
                                                                Минздрав рекомендует медикам смотреть &quot;Доктора Хауса&quot; и &quot;Анатомию Грей&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 12:50:00" data-url="/igra-prestolov-finalnaya-bitva-8-sezona-snimalas-25-mesyaca_n41700"
                    title="Игра престолов: финальная битва 8 сезона снималась 2,5 месяца"
                    class=" photo   ">
                    <a target="_self"
                       href="/igra-prestolov-finalnaya-bitva-8-sezona-snimalas-25-mesyaca_n41700">

                        
                        
                                                    <div class="time">12:50</div>
                            <div class="news-title">
                                                                Игра престолов: финальная битва 8 сезона снималась 2,5 месяца
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 12:40:00" data-url="/v-detsade-odesskoj-oblasti-podrostok-ubil-15-letnego-parnya_n41701"
                    title="В детсаду Одесской области подросток убил 15-летнего парня"
                    class="   ">
                    <a target="_self"
                       href="/v-detsade-odesskoj-oblasti-podrostok-ubil-15-letnego-parnya_n41701">

                        
                        
                                                    <div class="time">12:40</div>
                            <div class="news-title">
                                                                В детсаду Одесской области подросток убил 15-летнего парня
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-04 08:40:00" data-url="/pod-nosom-u-vraga-ukrainskie-specnazovcy-vzyali-v-plen-troih-boevikov_n41339"
                    title="Под носом у врага: украинские спецназовцы взяли в плен троих боевиков"
                    class=" important   with-photo">
                    <a target="_self"
                       href="/pod-nosom-u-vraga-ukrainskie-specnazovcy-vzyali-v-plen-troih-boevikov_n41339">

                                                    <div class="news-image">
                                <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x160_DIR/media_news/2018/04/22ecfba15907f228dfac89234765f0c3556a339a.jpg"
                                     title="Бойцы ССО провели блестящую спецоперацию - 1"
                                     alt="Бойцы ССО провели блестящую спецоперацию - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Под носом у врага: украинские спецназовцы взяли в плен троих боевиков</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 12:30:00" data-url="/bred-pitt-izmenyal-andzheline-dzholi-eshche-do-razvoda_n41694"
                    title="Брэд Питт изменял Анджелине Джоли еще до развода"
                    class=" photo   ">
                    <a target="_self"
                       href="/bred-pitt-izmenyal-andzheline-dzholi-eshche-do-razvoda_n41694">

                        
                        
                                                    <div class="time">12:30</div>
                            <div class="news-title">
                                                                Брэд Питт изменял Анджелине Джоли еще до развода
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 12:20:00" data-url="/smolenskaya-katastrofa-passazhiry-tu-154-pogibli-iz-za-vzryva_n41699"
                    title="Смоленская катастрофа: Пассажиры Ту-154 погибли из-за взрыва"
                    class=" important   ">
                    <a target="_self"
                       href="/smolenskaya-katastrofa-passazhiry-tu-154-pogibli-iz-za-vzryva_n41699">

                        
                        
                                                    <div class="time">12:20</div>
                            <div class="news-title">
                                                                Смоленская катастрофа: Пассажиры Ту-154 погибли из-за взрыва
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 12:15:00" data-url="/tretij-zvonok-dlya-vlasti-nemnogih-kak-razvalivaetsya-rossiya_n41698"
                    title="Третий звонок для власти немногих: Как разваливается Россия"
                    class=" important   ">
                    <a target="_self"
                       href="/tretij-zvonok-dlya-vlasti-nemnogih-kak-razvalivaetsya-rossiya_n41698">

                        
                        
                                                    <div class="time">12:15</div>
                            <div class="news-title">
                                                                Третий звонок для власти немногих: Как разваливается Россия
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 12:10:00" data-url="/ani-lorak-obnazhila-bedra-v-razvratnym-naryade-s-dekolte-do-pupka_n41697"
                    title="Ани Лорак обнажила бедра в развратном наряде с откровенным декольте"
                    class=" photo with-photo   ">
                    <a target="_self"
                       href="/ani-lorak-obnazhila-bedra-v-razvratnym-naryade-s-dekolte-do-pupka_n41697">

                        
                        
                                                    <div class="time">12:10</div>
                            <div class="news-title">
                                                                    <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/300x100_DIR/media_news/2018/04/2599e8a33b1da204107ec531d1b076c4d9d50399.jpg"
                                         title="Ани Лорак похвасталась упругими бедрами и глубоким декольте - 1"
                                         alt="Ани Лорак похвасталась упругими бедрами и глубоким декольте - фото 1">
                                                                Ани Лорак обнажила бедра в развратном наряде с откровенным декольте
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 12:00:00" data-url="/napk-proverit-deklaraciyu-byvshego-mera-kieva_n41696"
                    title="НАПК проверит декларацию бывшего мэра Киева"
                    class="   ">
                    <a target="_self"
                       href="/napk-proverit-deklaraciyu-byvshego-mera-kieva_n41696">

                        
                        
                                                    <div class="time">12:00</div>
                            <div class="news-title">
                                                                НАПК проверит декларацию бывшего мэра Киева
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 11:45:00" data-url="/v-kvartire-savchenko-prohodit-obysk_n41695"
                    title="В квартире Савченко проходит обыск"
                    class="   ">
                    <a target="_self"
                       href="/v-kvartire-savchenko-prohodit-obysk_n41695">

                        
                        
                                                    <div class="time">11:45</div>
                            <div class="news-title">
                                                                В квартире Савченко проходит обыск
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 11:30:00" data-url="/hodyachie-mertvecy-8-sezon-chto-karl-napisal-v-pisme-niganu_n41692"
                    title="Ходячие мертвецы 8 сезон: что Карл написал в письме Нигану"
                    class="   ">
                    <a target="_self"
                       href="/hodyachie-mertvecy-8-sezon-chto-karl-napisal-v-pisme-niganu_n41692">

                        
                        
                                                    <div class="time">11:30</div>
                            <div class="news-title">
                                                                Ходячие мертвецы 8 сезон: что Карл написал в письме Нигану
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 11:25:00" data-url="/sud-ostavil-eks-nardepa-shepeleva-v-sizo_n41693"
                    title="Суд оставил экс-нардепа Шепелева в СИЗО"
                    class=" important   ">
                    <a target="_self"
                       href="/sud-ostavil-eks-nardepa-shepeleva-v-sizo_n41693">

                        
                        
                                                    <div class="time">11:25</div>
                            <div class="news-title">
                                                                Суд оставил экс-нардепа Шепелева в СИЗО
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                
                <li data-published-date="2018-04-04 08:45:00" data-url="/obnazhennaya-nastya-kamenskih-privela-v-vostorg-fanatov_n41338"
                    title="Обнаженная Настя Каменских привела в восторг фанатов"
                    class=" photo with-photo   with-photo">
                    <a target="_self"
                       href="/obnazhennaya-nastya-kamenskih-privela-v-vostorg-fanatov_n41338">

                                                    <div class="news-image">
                                <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/370x160_DIR/media_news/2018/04/4b984c7d104f12a14be47108ecb7047fd95a1aba.jpg"
                                     title="Настя Каменских публично обнажилась - 1"
                                     alt="Настя Каменских публично обнажилась - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Обнаженная Настя Каменских привела в восторг фанатов</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 11:10:00" data-url="/doch-mika-dzhaggera-snyalas-toples_n41690"
                    title="Дочь Мика Джаггера снялась топлес"
                    class=" photo with-photo   ">
                    <a target="_self"
                       href="/doch-mika-dzhaggera-snyalas-toples_n41690">

                        
                        
                                                    <div class="time">11:10</div>
                            <div class="news-title">
                                                                    <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/300x100_DIR/media_news/2018/04/de6e7e011cb440669598e7e391c68095670f7ad4.jpg"
                                         title="Джорджия Мэй Джаггер взбудоражила снимком топлес - 1"
                                         alt="Джорджия Мэй Джаггер взбудоражила снимком топлес - фото 1">
                                                                Дочь Мика Джаггера снялась топлес
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 11:00:00" data-url="/v-grecii-zaderzhali-ukraincev-za-perevozku-nelegalov_n41691"
                    title="В Греции задержали украинцев за перевозку нелегалов"
                    class="   ">
                    <a target="_self"
                       href="/v-grecii-zaderzhali-ukraincev-za-perevozku-nelegalov_n41691">

                        
                        
                                                    <div class="time">11:00</div>
                            <div class="news-title">
                                                                В Греции задержали украинцев за перевозку нелегалов
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 10:50:00" data-url="/rejchel-makadams-rodila-pervenca_n41688"
                    title="Рэйчел МакАдамс родила первенца"
                    class="   ">
                    <a target="_self"
                       href="/rejchel-makadams-rodila-pervenca_n41688">

                        
                        
                                                    <div class="time">10:50</div>
                            <div class="news-title">
                                                                Рэйчел МакАдамс родила первенца
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 10:45:31" data-url="/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"
                    title="Что ждет Россию после ужесточения санкций"
                    class="   ">
                    <a target="_self"
                       href="/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689">

                        
                        
                                                    <div class="time">10:45</div>
                            <div class="news-title">
                                                                Что ждет Россию после ужесточения санкций
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 10:40:00" data-url="/bloomberg-poschital-chto-sankcii-ssha-lishili-rossijskih-oligarhov-16-mlrd_n41685"
                    title="Bloomberg посчитал, что санкции США лишили российских олигархов $16 млрд"
                    class="   ">
                    <a target="_self"
                       href="/bloomberg-poschital-chto-sankcii-ssha-lishili-rossijskih-oligarhov-16-mlrd_n41685">

                        
                        
                                                    <div class="time">10:40</div>
                            <div class="news-title">
                                                                Bloomberg посчитал, что санкции США лишили российских олигархов $16 млрд
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                
                <li data-published-date="2018-04-10 10:30:00" data-url="/mir-dikogo-zapada-2-sezon-sozdateli-predlozhili-slit-v-set-srazu-ves-scenarij_n41686"
                    title="Мир Дикого Запада 2 сезон: создатели предложили слить в сеть сразу весь сценарий"
                    class=" video   ">
                    <a target="_self"
                       href="/mir-dikogo-zapada-2-sezon-sozdateli-predlozhili-slit-v-set-srazu-ves-scenarij_n41686">

                        
                        
                                                    <div class="time">10:30</div>
                            <div class="news-title">
                                                                Мир Дикого Запада 2 сезон: создатели предложили слить в сеть сразу весь сценарий
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 10:25:00" data-url="/garmata-na-gorobciv-chomu-zamah-na-mosijchuka-ne-varto-vvazhati-rozkritim_n41687"
                    title="Гармата на горобців: Чому замах на Мосійчука не варто вважати розкритим"
                    class=" important   ">
                    <a target="_self"
                       href="/garmata-na-gorobciv-chomu-zamah-na-mosijchuka-ne-varto-vvazhati-rozkritim_n41687">

                        
                        
                                                    <div class="time">10:25</div>
                            <div class="news-title">
                                                                Гармата на горобців: Чому замах на Мосійчука не варто вважати розкритим
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 10:05:00" data-url="/doch-skripalya-vypisyvayut-iz-bolnicy_n41684"
                    title="Дочь Скрипаля выписывают из больницы"
                    class=" important   ">
                    <a target="_self"
                       href="/doch-skripalya-vypisyvayut-iz-bolnicy_n41684">

                        
                        
                                                    <div class="time">10:05</div>
                            <div class="news-title">
                                                                Дочь Скрипаля выписывают из больницы
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 09:55:05" data-url="/anita-lucenko-v-odnom-kupalnike-rasskazala-pro-zdorovyj-obraz-zhizni_n41683"
                    title="Анита Луценко в одном купальнике рассказала про здоровый образ жизни"
                    class=" photo with-photo   ">
                    <a target="_self"
                       href="/anita-lucenko-v-odnom-kupalnike-rasskazala-pro-zdorovyj-obraz-zhizni_n41683">

                        
                        
                                                    <div class="time">09:55</div>
                            <div class="news-title">
                                                                    <img src="https://imagecdn1.luxnet.ua/beztabu/uploads/300x100_DIR/media_news/2018/04/ea8cbb8db1ab983616b202deed2183762a966bff.jpg"
                                         title="Анита Луценко порадовала поклонников фото в купальнике - 1"
                                         alt="Анита Луценко порадовала поклонников фото в купальнике - фото 1">
                                                                Анита Луценко в одном купальнике рассказала про здоровый образ жизни
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                
                <li data-published-date="2018-04-10 09:45:00" data-url="/boevoj-esminec-ssha-napravlyaetsya-k-voenno-morskoj-baze-rf-v-sirii_n41682"
                    title="Боевой эсминец США направляется к военно-морской базе РФ в Сирии"
                    class="   ">
                    <a target="_self"
                       href="/boevoj-esminec-ssha-napravlyaetsya-k-voenno-morskoj-baze-rf-v-sirii_n41682">

                        
                        
                                                    <div class="time">09:45</div>
                            <div class="news-title">
                                                                Боевой эсминец США направляется к военно-морской базе РФ в Сирии
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                
                <li data-published-date="2018-04-10 09:34:00" data-url="/zvezdnye-vojny-chubakka-na-grani-smerti-v-trejlere-novogo-filma_n41680"
                    title="Звездные войны: Чубакка на грани смерти в трейлере нового фильма"
                    class=" video   ">
                    <a target="_self"
                       href="/zvezdnye-vojny-chubakka-na-grani-smerti-v-trejlere-novogo-filma_n41680">

                        
                        
                                                    <div class="time">09:34</div>
                            <div class="news-title">
                                                                Звездные войны: Чубакка на грани смерти в трейлере нового фильма
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                
                <li data-published-date="2018-04-10 09:25:00" data-url="/smolenskaya-katastrofa-fragmenty-tel-26-chelovek-nahodilis-v-raznyh-grobah_n41681"
                    title="Смоленская катастрофа: Фрагменты тел 26 человек находились в разных гробах"
                    class=" important  last ">
                    <a target="_self"
                       href="/smolenskaya-katastrofa-fragmenty-tel-26-chelovek-nahodilis-v-raznyh-grobah_n41681">

                        
                        
                                                    <div class="time">09:25</div>
                            <div class="news-title">
                                                                Смоленская катастрофа: Фрагменты тел 26 человек находились в разных гробах
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

    <!-- News Start -->
    <div id="M349810ScriptRootN9443" class="news-block-magick">
        <div id="M349810PreloadN9443"></div>
        <script>
            (function(){
                if (adCore.isLargerThan(1024)) {
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349810ScriptRootN9443")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M349810ScriptRootN9443");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9443;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/b/e/beztabu.net.9443.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
                }
            })();
        </script>
    </div>
    <!-- News End -->

    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
        <script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
    </div>
</div>    </div>

    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Без Табу
        </a> ›
    </span>
    <span typeof="v:Breadcrumb">
        <a href="/novosti_t4952" rel="v:url" property="v:title">
            Новости
        </a> ›
    </span>
    <span typeof="v:Breadcrumb">
        <a href="/sankcii_t5136" rel="v:url" property="v:title">
            Санкции
        </a> ›
    </span>
</div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="#" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    
        
    
        
    
        
    
        
    
        
    
        
    


    
        
                                                                                                                            
        
    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            При цитировании и использовании каких-либо материалов обязательны открытые для поисковых систем гиперссылки
            на сайт Без Табу, размещенные не ниже первого абзаца.

            Цитирование и использование материалов в оффлайн-медиа, мобильных приложениях и SmartTV возможно только с
            письменного разрешения Администрации сайта.

            Материалы с пометкой “Реклама” публикуются на правах рекламы.

            Все права защищены. © 2005—2018, ООО «ИА 24», интернет-портал Без Табу.
            <br>
            <a rel="nofollow" href="/rules" class="rules">Правила пользования сайтом</a>
            <br>
                    </div>
    </div>

    <div class="row">
        <div class="medium-10 columns"></div>
        <div class="medium-2 columns">
            <div class="bigmir-wrapper">
    <!--bigmir)net TOP 100 Part 1-->
    <script type="text/javascript" language="javascript"><!--
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16946244,s:16946244,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
        bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
        //-->
    </script>
    <noscript><img src="//c.bigmir.net/?v16946244&s16946244&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
    <!--bigmir)net TOP 100 Part 1-->

    <!--bigmir)net TOP 100 Part 2-->

    <script type="text/javascript" language="javascript"><!--
        function BM_Draw(oBM_STAT){
            document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
        }
        //-->
    </script>
    <script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16946244&t0&l1&o1"></script>
    <noscript>
        <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16946244&s16946244&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>
    <!--bigmir)net TOP 100 Part 2-->
</div>        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v1.0b6r1"></script>
    <script src="/assets/js/app.min.js?v1.0b6r1"></script>
    <script src="/bundles/search/js/search.js" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>


    
    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 41689,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 41689 +"/" + 1,
                data: {url: "https://beztabu.net/chto-zhdet-rossiyu-posle-uzhestocheniya-sankcij_n41689"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        getShareCount();
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1279)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1279)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890563151-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '41689',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
