<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=61">

    <script src="/assets/js/lib.top.min.js?v=61"></script>

        <title>В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО) — Без Табу</title>
    <meta name="title" content="В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО) — Без Табу"/>
    <meta name="description"
          content="В ночь на вторник, 21 июля, в Подольском районе Киева трое злоумышленников подорвали банкомат и украли кассеты с деньгами, которые в нем находились. Новости — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"/>

            <link rel="amphtml"
              href="https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315/amp">
    
    <meta name="DC.date.issued" content="2020-07-21T10:40:00+03:00">


            <meta property="og:title" content="В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО)"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2020/07/5f16965da3fb7606931975.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"
               },
               "headline":"В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО)",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2020/07/5f16965da3fb7606931975.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2020-07-21 10:40:00",
               "dateModified":"2020-07-21 10:17:23"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новости",
       "item": "https://beztabu.net/novosti_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "полиция",
       "item": "https://beztabu.net/policiya_t5095"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315",
            page_title: "В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО) — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Олександр Беспьорстов"],
            article_categories: ["Новости"],
            article_type: "Новини",
            article_word_count: "147",
            article_publication_date: "Tue, 21 Jul 2020 10:40:00 +0300"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novosti_t4952"
                class="" id="category_1">
            новости
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубиз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персоны
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            сериалы
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кино
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партии
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/zvezdy_t7577"
                class="sub-menu-item" id="category_51">
            звезды
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novosti_t4952">
                    Новости
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Украина
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Мир
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Политика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                События
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналитика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Россия
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/lvov_t4976">
                                Львов
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dnepr_t5056">
                                Днепр
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/odessa_t5007">
                                Одесса
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/doneck_t5485">
                                Донецк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Экономика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технологии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/gadzhety_t7401">
                                Гаджеты
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубиз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Сериалы online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-10_t9251">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-4_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Знаменитости
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-украински
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vechernij-kvartal_t8853">
                                Вечерний квартал
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/revizor_t8989">
                                Ревизор 10
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/liga-smeha_t7828">
                                Лига Смеха
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персоны
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Сериалы
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кино
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензии
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2019_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новости кино
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партии
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/zvezdy_t7577">
                    Звезды
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ani-lorak_t5819">
                                Ани Лорак
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/alla-pugacheva_t7646">
                                Алла Пугачева
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oleg-vinnik_t7612">
                                Олег Винник
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tina-karol_t7501">
                                Тина Кароль
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/megan-markl_t7364">
                                Меган Маркл
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/dzhastin-biber_t7548">
                                Джастин Бибер
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/bejonse_t7239">
                                Бейонсе
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/niki-minazh_t8215">
                                Ники Минаж
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/kit-harington_t7534">
                                Кит Харингтон
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/emiliya-klark_t7414">
                                Эмилия Кларк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/eminem_t7955">
                                Эминем
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sebastyan-kurc_t6776">
                                Себастьян Курц
                            </a>
                        </li>
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
        </div>
    </div>
</div>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                                                                                                                                            
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, полиция, уголовное дело, банкомат, кража, Киев, Новости">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/vladimir-zelenskij_t7430"
               class="tags">Владимир Зеленский</a>
                    <a href="/karantin-v-ukraine_t9330"
               class="tags">Карантин в Украине</a>
                    <a href="/vojna-na-donbasse_t5654"
               class="tags">война на Донбассе</a>
                    <a href="/dose_t9311"
               class="tags">Досье</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО)</h1>
                </div>

                <div class="news-statistics">
                    Вчера, <span>10:40</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_71315">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0020\u041A\u0438\u0435\u0432\u0435\u0020\u043D\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u044B\u0435\u0020\u0432\u0437\u043E\u0440\u0432\u0430\u043B\u0438\u0020\u0431\u0430\u043D\u043A\u043E\u043C\u0430\u0442\u0020\u0022\u041F\u0440\u0438\u0432\u0430\u0442\u0411\u0430\u043D\u043A\u0430\u0022\u0020\u0028\u0424\u041E\u0422\u041E\u0029&url=https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_71315">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2020/07/5f16965da3fb7606931975.jpg"
                             title="В Киеве злоумышленники украли деньги из банкомата &quot;Привата&quot; - 1"
                             alt="В Киеве злоумышленники украли деньги из банкомата &quot;Привата&quot; - фото 1">

                                                    <div class="photo-credits">В Киеве злоумышленники украли деньги из банкомата &quot;Привата&quot;
                                                            </div>
                                            </div>
                
                <p class="subtitle">
                    <strong>В ночь на вторник, 21 июля, в Подольском районе Киева трое злоумышленников подорвали банкомат и украли кассеты с деньгами, которые в нем находились.</strong>
                </p>

                <p>Преступление случилось около 1:30 ночи, когда в полицию с заявлением о взрыве банкомата обратился житель улицы Выговского.</p>

<div class="read-also"><a href="https://beztabu.net/v-harkove-vzorvali-bankomaty_n60963">В Харькове взорвали банкоматы</a></div>

<p>Когда на место прибыли копы, злоумышленники уже скрылись с деньгами. Точная сумма украденного неизвестна.</p>

<p>Как заявили в полиции сегодня утром, правонарушители взорвали банкомат "Привата" с помощью газовоздушной смеси. Их было трое.</p>

<p>- В результате взрыва повреждены внутренняя и внешняя отделки фасада здания, в котором находился банкомат. Сумма ущерба устанавливается, - заявили в полиции столицы. - Следственным отделом Подольского управления полиции начаты уголовные производства по части второй статьи 194 УК Украины - "Умышленное уничтожение или повреждение имущества" и части пятой статьи 185 - "Кража".</p>

<div class="news-photo"><img alt="В Киеве неизвестные взорвали банкомат 'ПриватБанка' (ФОТО) - фото 202994" media-alt="202994" title="В Киеве неизвестные взорвали банкомат 'ПриватБанка' (ФОТО) - 202994" src="https://beztabu.net/uploads/640_DIR/media_news/2020/07/5f16962ba1881089901554.jpg"/></div>

<p>Если преступников найдут и их вину удастся доказать в суде, им грозит до 12 лет тюрьмы с конфискацией имущества. Впрочем, такие преступления копы обычно не раскрывают.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/policiya_t5095"
                               class="tags">полиция</a>
                                                    <a href="/ugolovnoe-delo_t5489"
                               class="tags">уголовное дело</a>
                                                    <a href="/bankomat_t7081"
                               class="tags">банкомат</a>
                                                    <a href="/krazha_t6028"
                               class="tags">кража</a>
                                                    <a href="/kiev_t4988"
                               class="tags">Киев</a>
                                                    <a href="/novosti_t4952"
                               class="tags">Новости</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net/"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_71315">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0412\u0020\u041A\u0438\u0435\u0432\u0435\u0020\u043D\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043D\u044B\u0435\u0020\u0432\u0437\u043E\u0440\u0432\u0430\u043B\u0438\u0020\u0431\u0430\u043D\u043A\u043E\u043C\u0430\u0442\u0020\u0022\u041F\u0440\u0438\u0432\u0430\u0442\u0411\u0430\u043D\u043A\u0430\u0022\u0020\u0028\u0424\u041E\u0422\u041E\u0029&url=https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_71315">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/v-lucke-osvobodili-vseh-zalozhnikov-terrorist-zaderzhan-----foto-video_n71335" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/07/5f173ab2bb646398137279.jfif"
                 title="В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО - 1"
                 alt="В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО
        </div>
        <div class="news-time">Вчера, <span>22:03</span></div>
    </a>
    <a href="/zelenskij-pogovoril-s-terroristom-iz-lucka--smi_n71334" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/07/5f17332f7e8ef410840973.jpg"
                 title="Зеленский поговорил с террористом из Луцка – СМИ - 1"
                 alt="Зеленский поговорил с террористом из Луцка – СМИ - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Зеленский пошел на уступки террориста – СМИ
        </div>
        <div class="news-time">Вчера, <span>21:25</span></div>
    </a>
    <a href="/luckij-terrorist-osvobodil-pervyh-zalozhnikov---video_n71332" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/07/5f172ed664efb264813249.jpg"
                 title="Луцкий террорист освободил первых заложников - ВИДЕО - 1"
                 alt="Луцкий террорист освободил первых заложников - ВИДЕО - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Луцкий террорист освободил первых заложников - ВИДЕО
        </div>
        <div class="news-time">Вчера, <span>21:07</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/daleka-blizka-krayina-shcho-mi-znayemo-pro-kanadu_n14868" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/02/404f5a5ea14b9009da14ced350dcebcf91660994.jpg"
                 title="Канадські будні - 1"
                 alt="Канадські будні - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Далека близька країна. Що ми знаємо про Канаду
        </div>
        <div class="news-time">01 июля, <span>17:30</span></div>
    </a>
    <a href="/na-chuzhij-zemli-aneksiya-zakarpattya-yak-tipovij-priklad-politiki-kremlya_n22072" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/06/5a8a34a9e62513b78fea8ff43373c0bc4abae844.jpg"
                 title="Гей, брати, до світлої мети (с) - 1"
                 alt="Гей, брати, до світлої мети (с) - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            На чужій землі: Анексія Закарпаття як типовий приклад політики Кремля
        </div>
        <div class="news-time">29 июня, <span>12:50</span></div>
    </a>
    <a href="/vikingi-podobnye-serialy-spisok-trejler-chto-posmotret-pohozhego-na-vikingi_n66828" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/11/5dc3d8d02c502260832216.jpg"
                 title="&quot;Последнее королевство&quot; - достойный вариант для фанатов &quot;Викингов&quot; - 1"
                 alt="&quot;Последнее королевство&quot; - достойный вариант для фанатов &quot;Викингов&quot; - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Почти Викинги: Исторические сериалы с той самой атмосферой
        </div>
        <div class="news-time">28 июня, <span>19:30</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-chto-vlastyam-sleduet-legalizovat-sleduyushchim-posle-kazino_n71201"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/07/5f0d7af7e7d47550184026.png"
                                 title="Игорка легализована - что на очереди - 1"
                                 alt="Игорка легализована - что на очереди - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>12:29</strong>, 14 июля</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Что властям следует легализовать следующим после казино?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                                                                                <li class="month">
                            21 июля
                        </li>
                                    
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 22:03:00" data-url="/v-lucke-osvobodili-vseh-zalozhnikov-terrorist-zaderzhan-----foto-video_n71335"
                    title="В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/v-lucke-osvobodili-vseh-zalozhnikov-terrorist-zaderzhan-----foto-video_n71335">

                        
                        
                                                    <div class="time">22:03</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f173ab2bb646398137279.jfif"
                                         title="В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО - 1"
                                         alt="В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО - фото 1">
                                                                В Луцке освободили всех заложников, террорист задержан  -  ФОТО, ВИДЕО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 21:25:00" data-url="/zelenskij-pogovoril-s-terroristom-iz-lucka--smi_n71334"
                    title="Зеленский пошел на уступки террориста – СМИ"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/zelenskij-pogovoril-s-terroristom-iz-lucka--smi_n71334">

                        
                        
                                                    <div class="time">21:25</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f17332f7e8ef410840973.jpg"
                                         title="Зеленский поговорил с террористом из Луцка – СМИ - 1"
                                         alt="Зеленский поговорил с террористом из Луцка – СМИ - фото 1">
                                                                Зеленский пошел на уступки террориста – СМИ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 21:07:00" data-url="/luckij-terrorist-osvobodil-pervyh-zalozhnikov---video_n71332"
                    title="Луцкий террорист освободил первых заложников - ВИДЕО"
                    class=" important   ">
                    <a target="_self"
                       href="/luckij-terrorist-osvobodil-pervyh-zalozhnikov---video_n71332">

                        
                        
                                                    <div class="time">21:07</div>
                            <div class="news-title">
                                                                Луцкий террорист освободил первых заложников - ВИДЕО
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 20:37:00" data-url="/zahvat-zalozhnikov-v-lucke-peregovory-s-terroristom-dali-pervyj-rezultat_n71331"
                    title="Захват заложников в Луцке: Переговоры с террористом дали первый результат"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/zahvat-zalozhnikov-v-lucke-peregovory-s-terroristom-dali-pervyj-rezultat_n71331">

                        
                        
                                                    <div class="time">20:37</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f1727bf16c6a300020030.jpg"
                                         title="Захват заложников в Луцке: Переговоры с террористом дали первый результат - 1"
                                         alt="Захват заложников в Луцке: Переговоры с террористом дали первый результат - фото 1">
                                                                Захват заложников в Луцке: Переговоры с террористом дали первый результат
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 20:04:00" data-url="/ukraina-obyavila-podozrenie-slavomiru-novaku_n71330"
                    title="Украина объявила подозрение Славомиру Новаку"
                    class="   ">
                    <a target="_self"
                       href="/ukraina-obyavila-podozrenie-slavomiru-novaku_n71330">

                        
                        
                                                    <div class="time">20:04</div>
                            <div class="news-title">
                                                                Украина объявила подозрение Славомиру Новаку
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-06-14 14:00:00" data-url="/serial-bumazhnyj-dom-stoit-smotret-budet-li-5-sezon_n70614"
                    title="Бумажный дом: Как испанский сериал покорил весь мир"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/serial-bumazhnyj-dom-stoit-smotret-budet-li-5-sezon_n70614">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/06/5edf875bae172673710717.jpg"
                                     title="Бумажный дом - спешите видеть - 1"
                                     alt="Бумажный дом - спешите видеть - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Бумажный дом: Как испанский сериал покорил весь мир</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 19:23:00" data-url="/v-ogu-naznachili-novogo-glavsledovatelya-po--majdanu-kto-on_n71328"
                    title="В ОГУ назначили нового главследователя по  Майдану: Кто он?"
                    class=" important   ">
                    <a target="_self"
                       href="/v-ogu-naznachili-novogo-glavsledovatelya-po--majdanu-kto-on_n71328">

                        
                        
                                                    <div class="time">19:23</div>
                            <div class="news-title">
                                                                В ОГУ назначили нового главследователя по  Майдану: Кто он?
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 18:21:00" data-url="/luckij-terrorist-brosil-v-pravoohranitelej-granatu-i-obstrelyal-dron-sbu_n71326"
                    title="Луцкий террорист бросил в правоохранителей гранату и обстрелял дрон СБУ"
                    class=" with-photo important   ">
                    <a target="_self"
                       href="/luckij-terrorist-brosil-v-pravoohranitelej-granatu-i-obstrelyal-dron-sbu_n71326">

                        
                        
                                                    <div class="time">18:21</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f1707616e742580340090.jpg"
                                         title="Луцкий террорист бросил в правоохранителей гранату и обстрелял дрон СБУ - 1"
                                         alt="Луцкий террорист бросил в правоохранителей гранату и обстрелял дрон СБУ - фото 1">
                                                                Луцкий террорист бросил в правоохранителей гранату и обстрелял дрон СБУ
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 17:48:00" data-url="/nuzhno-neskolko-veshchej-pritula-nazval-uslovie-dlya-borby-s-klichko_n71325"
                    title="Нужно несколько вещей: Притула назвал условие для борьбы с Кличко"
                    class="   ">
                    <a target="_self"
                       href="/nuzhno-neskolko-veshchej-pritula-nazval-uslovie-dlya-borby-s-klichko_n71325">

                        
                        
                                                    <div class="time">17:48</div>
                            <div class="news-title">
                                                                Нужно несколько вещей: Притула назвал условие для борьбы с Кличко
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 17:00:00" data-url="/hotel-dat-po-gubam-smutyan-iz-dnepra-opravdalsya-za-izbienie-zhenshchiny-v-marshrutke_n71324"
                    title="&quot;Хотел дать по губам&quot;: Смутьян из Днепра оправдался за избиение женщины в маршрутке"
                    class="   ">
                    <a target="_self"
                       href="/hotel-dat-po-gubam-smutyan-iz-dnepra-opravdalsya-za-izbienie-zhenshchiny-v-marshrutke_n71324">

                        
                        
                                                    <div class="time">17:00</div>
                            <div class="news-title">
                                                                &quot;Хотел дать по губам&quot;: Смутьян из Днепра оправдался за избиение женщины в маршрутке
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 16:00:00" data-url="/rabotayut-professionaly-zelenskij-otreagiroval-na-incident-v-lucke_n71323"
                    title="&quot;Работают профессионалы&quot;: Зеленский отреагировал на инцидент в Луцке"
                    class="   ">
                    <a target="_self"
                       href="/rabotayut-professionaly-zelenskij-otreagiroval-na-incident-v-lucke_n71323">

                        
                        
                                                    <div class="time">16:00</div>
                            <div class="news-title">
                                                                &quot;Работают профессионалы&quot;: Зеленский отреагировал на инцидент в Луцке
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 15:00:00" data-url="/slugi-naroda-hotyat-sdelat-koryavchenkova-merom-krivogo-roga_n71321"
                    title="&quot;Слуги народа&quot; хотят сделать Корявченкова мэром Кривого Рога"
                    class="   ">
                    <a target="_self"
                       href="/slugi-naroda-hotyat-sdelat-koryavchenkova-merom-krivogo-roga_n71321">

                        
                        
                                                    <div class="time">15:00</div>
                            <div class="news-title">
                                                                &quot;Слуги народа&quot; хотят сделать Корявченкова мэром Кривого Рога
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 14:00:00" data-url="/zahvatchik-avtobusa-v-lucke-nahoditsya-na-psihiatricheskom-uchete-situaciya-patovaya_n71320"
                    title="Захватчик автобуса в Луцке находится на психиатрическом учете, ситуация патовая"
                    class=" important   ">
                    <a target="_self"
                       href="/zahvatchik-avtobusa-v-lucke-nahoditsya-na-psihiatricheskom-uchete-situaciya-patovaya_n71320">

                        
                        
                                                    <div class="time">14:00</div>
                            <div class="news-title">
                                                                Захватчик автобуса в Луцке находится на психиатрическом учете, ситуация патовая
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 13:20:00" data-url="/rossijskie-okkupanty-peredali-ukrainskoj-storone-eshche-odno-neidentificirovannoe-telo_n71319"
                    title="Российские оккупанты передали украинской стороне еще одно неидентифицированное тело"
                    class="   ">
                    <a target="_self"
                       href="/rossijskie-okkupanty-peredali-ukrainskoj-storone-eshche-odno-neidentificirovannoe-telo_n71319">

                        
                        
                                                    <div class="time">13:20</div>
                            <div class="news-title">
                                                                Российские оккупанты передали украинской стороне еще одно неидентифицированное тело
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-07-13 20:05:00" data-url="/darya-hlistun-chto-nuzhno-znat-o-pervom-ukrainskom-angele-victorias-secret_n26693"
                    title="Дарья Хлистун: Что нужно знать о первом украинском ангеле Victoria&#039;s Secret"
                    class=" photo with-photo   with-photo">
                    <a target="_self"
                       href="/darya-hlistun-chto-nuzhno-znat-o-pervom-ukrainskom-angele-victorias-secret_n26693">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2017/08/4cd13f5ae39efa1fc57e8a90176f04a4c918ae28.jpg"
                                     title="Дарья Хлистун - новая девушка Макса Михайлюка - 1"
                                     alt="Дарья Хлистун - новая девушка Макса Михайлюка - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дарья Хлистун: Что нужно знать о первом украинском ангеле Victoria&#039;s Secret</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 12:40:00" data-url="/treboval-otkaty-v-polshe-oficialno-soobshchili-o-podozrenii-eks-glave-ukravtodora_n71318"
                    title="Требовал откаты: в Польше официально сообщили о подозрении экс-главе &quot;Укравтодора&quot;"
                    class="   ">
                    <a target="_self"
                       href="/treboval-otkaty-v-polshe-oficialno-soobshchili-o-podozrenii-eks-glave-ukravtodora_n71318">

                        
                        
                                                    <div class="time">12:40</div>
                            <div class="news-title">
                                                                Требовал откаты: в Польше официально сообщили о подозрении экс-главе &quot;Укравтодора&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 12:00:00" data-url="/zahvatchik-avtobusa-v-lucke-zayavil-o-bombe-v-lyudnom-meste-goroda-fotovideo_n71317"
                    title="Захватчик автобуса в Луцке заявил о бомбе в людном месте города (ФОТО+ВИДЕО)"
                    class="   ">
                    <a target="_self"
                       href="/zahvatchik-avtobusa-v-lucke-zayavil-o-bombe-v-lyudnom-meste-goroda-fotovideo_n71317">

                        
                        
                                                    <div class="time">12:00</div>
                            <div class="news-title">
                                                                Захватчик автобуса в Луцке заявил о бомбе в людном месте города (ФОТО+ВИДЕО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 11:20:00" data-url="/v-lucke-vooruzhennyj-muzhchina-vzyal-v-zalozhniki-passazhirov-avtobusa-foto_n71316"
                    title="В Луцке вооруженный мужчина взял в заложники пассажиров автобуса (ФОТО)"
                    class=" important   ">
                    <a target="_self"
                       href="/v-lucke-vooruzhennyj-muzhchina-vzyal-v-zalozhniki-passazhirov-avtobusa-foto_n71316">

                        
                        
                                                    <div class="time">11:20</div>
                            <div class="news-title">
                                                                В Луцке вооруженный мужчина взял в заложники пассажиров автобуса (ФОТО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 10:40:00" data-url="/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"
                    title="В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО)"
                    class="   ">
                    <a target="_self"
                       href="/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315">

                        
                        
                                                    <div class="time">10:40</div>
                            <div class="news-title">
                                                                В Киеве неизвестные взорвали банкомат &quot;ПриватБанка&quot; (ФОТО)
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 10:00:00" data-url="/koronavirus-v-ukraine-kolichestvo-vyyavlennyh-zarazhennyh-perevalilo-za-60-tysyach_n71314"
                    title="Коронавирус в Украине: количество выявленных зараженных перевалило за 60 тысяч"
                    class="   ">
                    <a target="_self"
                       href="/koronavirus-v-ukraine-kolichestvo-vyyavlennyh-zarazhennyh-perevalilo-za-60-tysyach_n71314">

                        
                        
                                                    <div class="time">10:00</div>
                            <div class="news-title">
                                                                Коронавирус в Украине: количество выявленных зараженных перевалило за 60 тысяч
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 09:20:00" data-url="/palata-predstavitelej-ssha-utverdila-sankcii-protiv-severnogo-potoka-2_n71313"
                    title="Палата представителей США утвердила санкции против &quot;Северного потока-2&quot;"
                    class="   ">
                    <a target="_self"
                       href="/palata-predstavitelej-ssha-utverdila-sankcii-protiv-severnogo-potoka-2_n71313">

                        
                        
                                                    <div class="time">09:20</div>
                            <div class="news-title">
                                                                Палата представителей США утвердила санкции против &quot;Северного потока-2&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2020-07-21 08:40:00" data-url="/rossijskie-terroristy-uderzhivayut-v-tyurmah-dve-tysyachi-ukraincev_n71312"
                    title="Российские террористы удерживают в тюрьмах две тысячи украинцев"
                    class="   ">
                    <a target="_self"
                       href="/rossijskie-terroristy-uderzhivayut-v-tyurmah-dve-tysyachi-ukraincev_n71312">

                        
                        
                                                    <div class="time">08:40</div>
                            <div class="news-title">
                                                                Российские террористы удерживают в тюрьмах две тысячи украинцев
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-21 08:00:00" data-url="/zelenskij-otpravil-pristajko-v-velikobritaniyu_n71311"
                    title="Зеленский отправил Пристайко в Великобританию"
                    class=" important   ">
                    <a target="_self"
                       href="/zelenskij-otpravil-pristajko-v-velikobritaniyu_n71311">

                        
                        
                                                    <div class="time">08:00</div>
                            <div class="news-title">
                                                                Зеленский отправил Пристайко в Великобританию
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            20 июля
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-07-20 22:15:00" data-url="/ya-by-vzyala-ego-yuliya-mendel-rasskazala-o-svoem-tainstvennom-vozlyublennom_n71310"
                    title="&quot;Я бы взяла его...&quot;: Юлия Мендель рассказала о своем таинственном возлюбленном"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/ya-by-vzyala-ego-yuliya-mendel-rasskazala-o-svoem-tainstvennom-vozlyublennom_n71310">

                        
                        
                                                    <div class="time">22:15</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f15e7cf300ef614183047.jpg"
                                         title="&quot;Я бы взяла его..&quot;: Юлия Мендель рассказала о своем таинственном возлюбленном - 1"
                                         alt="&quot;Я бы взяла его..&quot;: Юлия Мендель рассказала о своем таинственном возлюбленном - фото 1">
                                                                &quot;Я бы взяла его...&quot;: Юлия Мендель рассказала о своем таинственном возлюбленном
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-20 21:39:00" data-url="/francuzskie-uchenye-uspeshno--zagruzili-dannye-yashchikov-mau_n71309"
                    title="Французские ученые успешно  загрузили данные из ящиков &quot;МАУ&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/francuzskie-uchenye-uspeshno--zagruzili-dannye-yashchikov-mau_n71309">

                        
                        
                                                    <div class="time">21:39</div>
                            <div class="news-title">
                                                                Французские ученые успешно  загрузили данные из ящиков &quot;МАУ&quot;
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2020-07-20 20:50:00" data-url="/novyj-glava-nbu-poobeshchal-shchemit-kolomojskogo-nazvana-prichina_n71308"
                    title="Новый глава НБУ пообещал &quot;щемить&quot; Коломойского: Известно за что"
                    class=" important   ">
                    <a target="_self"
                       href="/novyj-glava-nbu-poobeshchal-shchemit-kolomojskogo-nazvana-prichina_n71308">

                        
                        
                                                    <div class="time">20:50</div>
                            <div class="news-title">
                                                                Новый глава НБУ пообещал &quot;щемить&quot; Коломойского: Известно за что
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2020-07-20 19:43:00" data-url="/zelenskij-ne-budet-prosit-proshcheniya-u-kadyrova--zayavlenie_n71307"
                    title="Зеленский не будет просить прощения у Кадырова – заявление"
                    class=" with-photo  last ">
                    <a target="_self"
                       href="/zelenskij-ne-budet-prosit-proshcheniya-u-kadyrova--zayavlenie_n71307">

                        
                        
                                                    <div class="time">19:43</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2020/07/5f15c98059cea758058721.jpg"
                                         title="  Зеленский не будет просить прощения у Кадырова – заявление - 1"
                                         alt="  Зеленский не будет просить прощения у Кадырова – заявление - фото 1">
                                                                Зеленский не будет просить прощения у Кадырова – заявление
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
        <script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
    </div>
</div>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=61"></script>
    <script src="/assets/js/app.min.js?v=61"></script>
    <script src="/bundles/search/js/search.js?v=61" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 71315,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 71315 +"/" + 1,
                data: {url: "https://beztabu.net/v-kieve-neizvestnye-vzorvali-bankomat-privatbanka-foto_n71315"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=61"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=61"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=61"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '71315',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
