<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/favicons/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png"/>
<meta name="theme-color" content="#ffffff">
<!--favicon-end-->

                    <script></script>
    
    <link rel="stylesheet" href="/assets/css/app.min.css?v=64">

    <script src="/assets/js/lib.top.min.js?v=64"></script>

        <title>Окноцентр в Харькове: сложности строительства — Без Табу</title>
    <meta name="title" content="Окноцентр в Харькове: сложности строительства — Без Табу"/>
    <meta name="description"
          content="Для любого здравомыслящего человека очевидно, что к строительству онкоцентра должны относиться с особенным вниманием все причастные к этому делу люди. Новини — Без Табу"/>
    <link rel="canonical" href="https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"/>

            <link rel="amphtml"
              href="https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319/amp">
    
    <meta name="DC.date.issued" content="2021-05-25T00:21:00+03:00">


            <meta property="og:title" content="Окноцентр в Харькове: сложности строительства"/>
        <meta property="og:description" content=""/>
        <meta property="og:site_name" content="Без Табу"/>
        <meta property="og:type" content="website"/>

                <meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2021/05/60ac18f509a39955864522.jpg"/>

        
                                    <meta property="og:url" content="https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"/>
        <meta property="fb:admins" content="100002197865474"/>
        <meta property="fb:app_id" content="252382338457552"/>
        <meta property="fb:pages" content="1770207246543325"/>

        
        <script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"
               },
               "headline":"Окноцентр в Харькове: сложности строительства",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2021/05/60ac18f509a39955864522.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2021-05-25 00:21:00",
               "dateModified":"2021-05-25 00:22:26"
            }


        </script>

        <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Без Табу",
       "item": "https://beztabu.net/"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Новини",
       "item": "https://beztabu.net/novini_t4952"
     }]
    }
</script>
        
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>
<!-- End Google Tag Manager -->
            <script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
            
</head>

<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319",
            page_title: "Окноцентр в Харькове: сложности строительства — Без Табу",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Олександр Беспьорстов"],
            article_categories: ["Новини"],
            article_type: "Новини",
            article_word_count: "298",
            article_publication_date: "Tue, 25 May 2021 00:21:00 +0300"
        });
    </script>
    <!-- End ontheio -->
    
<script>
    var dfpAdSlots = [];
</script>

    <header>
    <div class="column small-4 medium-3 hide-for-large">
        <div class="side-menu"></div>
    </div>
    <div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
                <a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>

                                                
                    <nav class="tag-link">
                <div class="news-category">Украина</div>
            </nav>
        
                
    </div>

    <div class="navigation column show-for-large large-7 text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>


    <div id="search-start-btn" class="sandwich-search-group column ">
        <div class="sandwich-menu"></div>
        <div class="search-icon"></div>

            </div>

</header>

<div class="side-menu-block hide-for-large side-hide">

    <div class="navigation text-center">
        
    
        
                                
        <nav>
        <a 
                href="/novini_t4952"
                class="" id="category_1">
            новини
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/shoubiz_t7103"
                class="" id="category_3">
            шоубіз
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/personi"
                class="" id="category_88">
            персони
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="https://beztabu.net/top-serials"
                class="" id="category_93">
            серіали
        </a>
        </nav>

        
    

    
        
                                
        <nav>
        <a 
                href="/advertiser"
                class="" id="category_96">
            рекламодателям
        </a>
        </nav>

        
    

    
                    <nav class="more-category"><a class="">ЕЩЕ</a>
            </nav>
            <div class="sub-menu-wrapper">
            <div class="sub-menu">
        
                                                                            
        
        <a 
                href="https://beztabu.net/tele-show"
                class="sub-menu-item" id="category_89">
            шоу
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="/kino_t6755"
                class="sub-menu-item" id="category_65">
            кіно
        </a>
        

        
    

    
        
                                                                            
        
        <a 
                href="https://beztabu.net/partii"
                class="sub-menu-item" id="category_92">
            партії
        </a>
        

                    </div>
            </div>
        
    
    </div>

</div>

<div class="full-page-menu">
    <div class="close"></div>
    <ul class="nav-block">

                    <li class="nav-lvl1">
                <a 
                        href="/novini_t4952">
                    Новини
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/ukraina_t5229">
                                Україна
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mir_t5878">
                                Світ
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/politika_t7561">
                                Політика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sobytiya_t7562">
                                Події
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/publikacii_t4946">
                                Аналітика
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/rossiya_t5024">
                                Росія
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/ekonomika_t4982">
                                Економіка
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tehnologii_t6311">
                                Технології
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/sport_t5156">
                                Спорт
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/shoubiz_t7103">
                    Шоубіз
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/novosti-serialov_t8467">
                                Серіали online
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/holostyak-11_t9690">
                                Холостяк
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/mastershef_t7318">
                                МастерШеф
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/narechena-dlya-tata_t8317">
                                Наречена для тата 3
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/vid-pacanki-do-panyanki-5_t8165">
                                Від пацанки до панянки
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvezdy_t7577">
                                Селебріті
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/golos-krayini-10_t7189">
                                Голос країни
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/zvazheni-ta-shchaslivi-9_t7339">
                                Зважені та щасливі
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/top-model-po-ukrainski_t7976">
                                Топ-модель по-українськи
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/h-faktor-10_t7275">
                                Х-Фактор
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/tanci-z-zirkami_t7323">
                                Танці з зірками
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/personi">
                    Персони
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/top-serials">
                    Серіали
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/advertiser">
                    Рекламодателям
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/tele-show">
                    Шоу
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="/kino_t6755">
                    Кіно
                </a>

                <ul class="nav-lvl2">
                                            <li>
                            <a 
                                    href="/recenzii_t8441">
                                Рецензії
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/oskar-2021_t8488">
                                Оскар
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/marvel_t7822">
                                Marvel
                            </a>
                        </li>
                                            <li>
                            <a 
                                    href="/novosti-kino_t8466">
                                Новини кіно
                            </a>
                        </li>
                                    </ul>
            </li>
                    <li class="nav-lvl1">
                <a 
                        href="https://beztabu.net/partii">
                    Партії
                </a>

                <ul class="nav-lvl2">
                                    </ul>
            </li>
            </ul>

    <div class="social-group">
        <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
        <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
        <a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
        <a target="_blank" class="social rss" href="/rssAll.xml"></a>
    </div>
</div>

<div class="full-page-search">
    <div class="close"></div>
    <div class="row">
        <div class="column">
            <form action="" class="search-form">
                <input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
                <div class="form-submit"></div>
            </form>
        </div>
    </div>

    <div class="search-results-brief">
    
    
    
    </div>


</div>

    <!-- /113579682/radio24_mobileBranding -->
<script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289373107-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#search-start-btn';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>    <div id="bezTabu_320x50" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010090373-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>


    <div class="row">
        <div class="columns medium-12 large-12 adv-970">
            <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465911679500-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
    </div>
</div>
        </div>
        <div class="columns large-8 main-content">

                                                                                                            
            
            <div id="ontheioViewTacking" class="news-wrapper "
                 data-author="Олександр Беспьорстов"
                 data-tags="Новина, Новини, Украина">
                <div class="top-tags-wrapper">
    <a class="tags-title " href="/top_t5"></a><div class="top-tags">
                    <a href="/volodimir-zelenskij_t7430"
               class="tags">Володимир Зеленський</a>
                    <a href="/karantin-v-ukrayini_t9330"
               class="tags">Карантин в Україні</a>
                    <a href="/vijna-na-donbasi_t5654"
               class="tags">Війна на Донбасі</a>
                    <a href="/dosye_t9311"
               class="tags">Досьє</a>
            </div>
</div>

                
                <div class="news-page-title-h1">
                    <h1>Окноцентр в Харькове: сложности строительства</h1>
                </div>

                <div class="news-statistics">
                    <span>00:21</span>
                                                            <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_73319">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041E\u043A\u043D\u043E\u0446\u0435\u043D\u0442\u0440\u0020\u0432\u0020\u0425\u0430\u0440\u044C\u043A\u043E\u0432\u0435\u003A\u0020\u0441\u043B\u043E\u0436\u043D\u043E\u0441\u0442\u0438\u0020\u0441\u0442\u0440\u043E\u0438\u0442\u0435\u043B\u044C\u0441\u0442\u0432\u0430&url=https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_73319">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>

                                    <div class="news-photo  ">
                        <img src="https://beztabu.net/uploads/770x433_DIR/media_news/2021/05/60ac18f509a39955864522.jpg"
                             title="Окноцентр в Харькове: сложности строительства - 1"
                             alt="Окноцентр в Харькове: сложности строительства - фото 1">

                                            </div>
                
                <p class="subtitle">
                    <strong>Для любого здравомыслящего человека очевидно, что к строительству онкоцентра должны относиться с особенным вниманием все причастные к этому делу люди.</strong>
                </p>

                <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                <p>Ведь в онкоцентре должна оказываться передовая, высокотехнологичная помощь людям с онкологическими заболеваниями. Для больных это вопрос жизни и смерти, вопрос качества некого отрезка жизни. В Харькове же никак не получается построить и ввести в эксплуатацию новые корпуса онкодиспансера.</p>

<h2>Советское наследие</h2>

<p>Основные помещения, в которых расположен <a target="_blank" href="https://kharkov.comments.ua/news/health/oncology/6165-kuda-delis-100-millionov-i-pochemu-v-harkove-ne-mogut-postroit-onkocentr-video.html">онкоцентр</a> в Харькове, можно смело использовать либо для проведения экскурсий “Путешествие в советское прошлое”, либо и того хуже — для съемок фильмов ужасов.</p>

<p>Отделка стен и потолков опадает прямо на головы пациентов, напольные покрытия — остатки былой “роскоши” со времен “союза”. Больничные кровати в большинстве своем в непригодном состоянии, но других нет, поэтому приходится размещать пациентов со страшными диагнозами в страшных условиях. Хотя именно эти люди нуждаются в заботе, качественном оказании медицинских услуг, как никто другой. Для них онкоцентр — надежда на жизнь. Но, видимо, это очевидно для многих, но не для официальных властей.</p>

<h2>Благотворители</h2>

<p>Все современное и, как следствие, принесшее существенную пользу здоровью многих граждан, куплено для окноцентра благотворителями или на деньги, которые перечисляют благотворители. Официальные власти помогать больным не спешат.</p>

<p>Материальные средства от благотворителей весьма ограничены. Их на данный момент хватило для того, чтобы оборудовать реанимации и операционные. Остальные помещения в плачевном состоянии.</p>

<h2>Строительство новых корпусов</h2>

<p>В 2020 году из областного бюджеты все же были выделены средства на строительство новых корпусов онкоцентра — 100 миллионов гривен. Но со строительством начали происходить какие-то метаморфозы.</p>

<p>Польская строительная компания отказалась даже браться за заказ на строительство онкоцентра в Харькове. Немудрено — ответственные лица из руководства Харькова даже не удосужились подготовить проект для тендера. Но ситуацию, казалось бы, решила спасли компания из Львова. Но снова что-то не сложилось. Контракт был расторгнут, средства возвращены в бюджет.</p>

<p>Итог: вместо строительства новых корпусов онкоцентра территория в грязи, обнесена примитивным, весьма хлипким заборов. При этом наблюдается полнейшее отсутствие какой-либо строительной техники. Для любого человека очевидно — никакие строительные работы не ведутся, на площадке тишина. Сколько еще онкологические больные будут страдать в полуразрушенных старых палатах, похоже, никому не известно.</p>

                <div class="telegram-block">
                    <a target="_blank" href="https://t.me/beztabu">
                        <div class="telegram-icon">
                            <img src="../assets/images/icons/tg.svg" class="icon">
                        </div>

                        <div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
                            важных новостей!
                        </div>
                    </a>
                </div>

                                    <div class="news-tags">
                                                    <a href="/novini_t4952"
                               class="tags">Новини</a>
                                                    <a href="/ukraina_t5229"
                               class="tags">Украина</a>
                                            </div>
                
                <div class="row">
                    <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_afterArticle" style="display: none;">
    <div id='div-gpt-ad-1465997560147-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
    </div>
</div>

                </div>

                <div class="news-source">
                                            <a target="_blank"  href="https://beztabu.net/"
                           class="">Без Табу</a>
                    
                    <div class="news-sharing">
                        <a href="javascript:void(0)"
                           class="comments"></a>
                        <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319');"
   href="javascript: void(0);"
   class="facebook soc_counter_fb_73319">
    <span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u041E\u043A\u043D\u043E\u0446\u0435\u043D\u0442\u0440\u0020\u0432\u0020\u0425\u0430\u0440\u044C\u043A\u043E\u0432\u0435\u003A\u0020\u0441\u043B\u043E\u0436\u043D\u043E\u0441\u0442\u0438\u0020\u0441\u0442\u0440\u043E\u0438\u0442\u0435\u043B\u044C\u0441\u0442\u0432\u0430&url=https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319');"
   href="javascript: void(0);"
   class="twitter soc_counter_tw_73319">
    <span class="twitter-count counter"></span>
</a>

<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script>                    </div>
                </div>
            </div>

            <div class="row" id="lun-ua-adv">
                                            </div>

            <hr>

            <div class="row">
                <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-273">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-755">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

</div>            </div>

            <div class="replace-h3 replace-h3-nolink">Другое на тему</div>

            <div class="advice-wrapper row small-up-1 medium-up-3">
                    <a href="/proslushka-medvedchuka-hto-viddav-trubu-kumu-putina_n73315" 
       class="news-block column  video-type ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/05/60abd8cb8ea86958443193.png"
                 title="Путін і Медведчук - 1"
                 alt="Путін і Медведчук - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Прослушка Медведчука: Хто віддав &quot;трубу&quot; куму Путіна
        </div>
        <div class="news-time">Вчера, <span>19:48</span></div>
    </a>
    <a href="/lukashenko-stav-avipiratom-shchob-zahopiti-svogo-yunogo-voroga_n73312" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/05/60ab2fe05894e747833663.png"
                 title="Протасевич в аеропорту Мінська - 1"
                 alt="Протасевич в аеропорту Мінська - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Лукашенко став авіапіратом, щоб захопити свого юного ворога
        </div>
        <div class="news-time">Вчера, <span>07:47</span></div>
    </a>
    <a href="/yevrobachennya-2021-ukrayina-posila-pyate-misce_n73311" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2021/05/60aa0545d7d57507746233.jpg"
                 title="GO_A - п&#039;яті - 1"
                 alt="GO_A - п&#039;яті - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Євробачення 2021: Україна посіла п&#039;яте місце
        </div>
        <div class="news-time">23 мая, <span>10:36</span></div>
    </a>
            </div>

            <div class="partner-block">
    <div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
    <!-- M378456Composite Start --> <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> <!-- M378456Composite End -->
</div>
                            <div class="replace-h3 replace-h3-nolink">Комментарии</div>
                <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>


                <div class="fb-comments"
                     data-href="https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"
                     data-numposts="3" width="100%"></div>
                        <!-- MIXADVERT MOBILE - 901 START -->

            <div id="MIXADV_6868" class="MIXADVERT_NET"></div>

            <!-- MIXADVERT MOBILE END -->

                        <div id="M378456ScriptRootC665610">
                <div id="M378456PreloadC665610"></div>
                <script>
                    if (window.innerWidth <= 640) {
                        (function () {
                            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                                st = 'style', ds = 'display', n = 'none', gi = 'getElementById',
                                lp = d.location.protocol, wp = lp.indexOf('http') == 0 ? lp : 'https:';
                            var i = d[ce]('iframe');
                            i[st][ds] = n;
                            d[gi]("M378456ScriptRootC665610")[ac](i);
                            try {
                                var iw = i.contentWindow.document;
                                iw.open();
                                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                                iw.close();
                                var c = iw[b];
                            } catch (e) {
                                var iw = d;
                                var c = d[gi]("M378456ScriptRootC665610");
                            }
                            var dv = iw[ce]('div');
                            dv.id = "MG_ID";
                            dv[st][ds] = n;
                            dv.innerHTML = 665610;
                            c[ac](dv);
                            var s = iw[ce]('script');
                            s.async = 'async';
                            s.defer = 'defer';
                            s.charset = 'utf-8';
                            s.src = wp + "//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                            c[ac](s);
                        })();
                    }
                </script>
            </div>
            <!--MIXADVERD BLOCK START-->
            <div id="MIXADV_6779" class="MIXADVERT_NET"></div>
            <!--MIXADVERD BLOCK END-->

            <a href="/publikacii_t4946">
                <div class="replace-h3">Публикации</div>
            </a>

            <div class="row" id="bezTabu_300x250_readMore" style="display: none;">
                <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>

<div id="bezTabu_320x50_newsLine" style="display: none;">
    <div id='div-gpt-ad-1466001198619-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
    </div>
</div>

            </div>

            <div class="publication-wrapper row small-up-1 medium-up-2">
                    <a href="/vo-imya-obshchej-bedy-pochemu-ukraincam-i-krymskim-tataram-pora-obedinit-usiliya_n19381" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/05/b6c2ae7a79bc9553b1880f47998a30b573686c59.jpg"
                 title="Крымская история - 1"
                 alt="Крымская история - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Во имя общей беды. Почему украинцам и крымским татарам пора объединить усилия
        </div>
        <div class="news-time">18 мая, <span>12:35</span></div>
    </a>
    <a href="/pobyedobyesiye-yak-rosiya-namagayetsya-zberegti-vpliv-v-ukrayini_n18787" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/05/623ea07561b2e1e3870190e07b68ae555bf0aac2.jpg"
                 title="Росія під виглядом акції пам&#039;яті героїв Другої світової намагається зберегти свій вплив - 1"
                 alt="Росія під виглядом акції пам&#039;яті героїв Другої світової намагається зберегти свій вплив - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Побєдобєсіє: Як Росія намагається зберегти вплив в Україні
        </div>
        <div class="news-time">09 мая, <span>08:29</span></div>
    </a>
    <a href="/korolevstvo-krivyh-zerkal-den-pobedy-kak-prazdnik-germanofobii-v-rossii_n18825" 
       class="news-block column   ">
        <div class="news-image">
            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2017/05/1d7e6017f2399c05830e449068bd4ca44720744f.jpg"
                 title="На Берлин? - 1"
                 alt="На Берлин? - фото 1">
            <ul class="statistic">
                                                                                </ul>
        </div>
        <div class="news-title">
            Королевство кривых зеркал. День Победы как праздник германофобии в России
        </div>
        <div class="news-time">08 мая, <span>17:40</span></div>
    </a>
                <a class="news-block column" href="#">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1465918562881-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>

                </a>
            </div>

                                    
                                    
        </div>
        <div class="columns large-4">

            <div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
                <div class="wrapper">
                    <script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>

<div id='div-gpt-ad-1522927225510-0'>
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div>                </div>
            </div>

            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
                <div class="wrapper">
                    <!-- Composite Start --> <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div> <!-- Composite End -->                </div>
            </div>

                            <div class="question-wrapper">
                    <div class="replace-h3 replace-h3-nolink">Опрос</div>
                    <a href="/opros-kak-vy-spravlyaetes-s-pandemiej-koronavirusa_n69385"
                       class="news-block">
                        <div class="news-image">
                            <img src="https://beztabu.net/uploads/370x208_DIR/media_news/2020/04/5e8436e11c371592748387.png"
                                 title="Украина на карантине - 1"
                                 alt="Украина на карантине - фото 1">
                            <ul class="statistic">
                                                                <li class="news-time">
                                    <strong>09:38</strong>, 25 декабря</li>
                                                                                                                                                            </ul>
                        </div>
                        <div class="news-title">
                        <span>
                 Опрос: Как вы справляетесь с пандемией коронавируса?
                        </span>
                        </div>
                    </a>
                </div>
            
            <a href="/novini_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
    <button id="last-news-back-less-btn"
            class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
    </button>
    <div class="last-news-list-wrapper overflow-wrapper">
        <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">
                        
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-25 00:21:00" data-url="/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"
                    title="Окноцентр в Харькове: сложности строительства"
                    class="   ">
                    <a target="_self"
                       href="/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319">

                        
                        
                                                    <div class="time">00:21</div>
                            <div class="news-title">
                                                                Окноцентр в Харькове: сложности строительства
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-25 00:18:45" data-url="/testy-pdd---s-chego-nachat-obuchenie-v-avtoshkole_n73317"
                    title="Тесты ПДД - с чего начать обучение в автошколе?"
                    class="   ">
                    <a target="_self"
                       href="/testy-pdd---s-chego-nachat-obuchenie-v-avtoshkole_n73317">

                        
                        
                                                    <div class="time">00:18</div>
                            <div class="news-title">
                                                                Тесты ПДД - с чего начать обучение в автошколе?
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            24 мая
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-24 19:56:04" data-url="/ukrayina-planuye-zakriti-aviaspoluchennya-z-bilorussyu_n73316"
                    title="Україна планує закрити авіасполучення з Білоруссю"
                    class="   ">
                    <a target="_self"
                       href="/ukrayina-planuye-zakriti-aviaspoluchennya-z-bilorussyu_n73316">

                        
                        
                                                    <div class="time">19:56</div>
                            <div class="news-title">
                                                                Україна планує закрити авіасполучення з Білоруссю
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                                                    
                                
                
                                <li data-published-date="2021-05-24 19:48:00" data-url="/proslushka-medvedchuka-hto-viddav-trubu-kumu-putina_n73315"
                    title="Прослушка Медведчука: Хто віддав &quot;трубу&quot; куму Путіна"
                    class=" video important   ">
                    <a target="_self"
                       href="/proslushka-medvedchuka-hto-viddav-trubu-kumu-putina_n73315">

                        
                        
                                                    <div class="time">19:48</div>
                            <div class="news-title">
                                                                Прослушка Медведчука: Хто віддав &quot;трубу&quot; куму Путіна
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                                                    
                
                
                                
                
                                <li data-published-date="2021-05-24 13:12:00" data-url="/mastershef-professionaly-3---smotret-onlajn-vypusk-15---15052021_n73276"
                    title="МастерШеф Профессионалы 3 - смотреть онлайн выпуск 15 - 15.05.2021"
                    class=" video   ">
                    <a target="_self"
                       href="/mastershef-professionaly-3---smotret-onlajn-vypusk-15---15052021_n73276">

                        
                        
                                                    <div class="time">13:12</div>
                            <div class="news-title">
                                                                МастерШеф Профессионалы 3 - смотреть онлайн выпуск 15 - 15.05.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-01-26 13:44:00" data-url="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862"
                    title="Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет"
                    class=" with-photo   with-photo">
                    <a target="_self"
                       href="/skazhene-vesillya-3-data-premyeri-trejler-ta-syuzhet_n72862">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2021/01/600fd9457677c571809051.png"
                                     title="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - 1"
                                     alt="Скажене Весілля 3 - прем&#039;єра 25 лютого 2021 року - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Скажене Весілля 3: Дата прем&#039;єри, трейлер та сюжет</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                                                    
                                                    
                
                
                                
                
                                <li data-published-date="2021-05-24 09:40:00" data-url="/holostyak-11---smotret-onlajn-vypusk-11---14052021_n73274"
                    title="Холостяк 11 - смотреть онлайн выпуск 11 - 14.05.2021"
                    class=" with-photo video   ">
                    <a target="_self"
                       href="/holostyak-11---smotret-onlajn-vypusk-11---14052021_n73274">

                        
                        
                                                    <div class="time">09:40</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/05/609e726569935534756640.jpg"
                                         title="Холостяк 11 выпуск 11 - 1"
                                         alt="Холостяк 11 выпуск 11 - фото 1">
                                                                Холостяк 11 - смотреть онлайн выпуск 11 - 14.05.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-24 09:12:00" data-url="/samoprogoloshenij-prezident-bilorusi-pidpisav-sobi-virok_n73313"
                    title="Самопроголошений президент Білорусі підписав собі вирок"
                    class="   ">
                    <a target="_self"
                       href="/samoprogoloshenij-prezident-bilorusi-pidpisav-sobi-virok_n73313">

                        
                        
                                                    <div class="time">09:12</div>
                            <div class="news-title">
                                                                Самопроголошений президент Білорусі підписав собі вирок
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-24 07:47:00" data-url="/lukashenko-stav-avipiratom-shchob-zahopiti-svogo-yunogo-voroga_n73312"
                    title="Лукашенко став авіапіратом, щоб захопити свого юного ворога"
                    class=" important   ">
                    <a target="_self"
                       href="/lukashenko-stav-avipiratom-shchob-zahopiti-svogo-yunogo-voroga_n73312">

                        
                        
                                                    <div class="time">07:47</div>
                            <div class="news-title">
                                                                Лукашенко став авіапіратом, щоб захопити свого юного ворога
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            23 мая
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-23 10:36:13" data-url="/yevrobachennya-2021-ukrayina-posila-pyate-misce_n73311"
                    title="Євробачення 2021: Україна посіла п&#039;яте місце"
                    class=" important   ">
                    <a target="_self"
                       href="/yevrobachennya-2021-ukrayina-posila-pyate-misce_n73311">

                        
                        
                                                    <div class="time">10:36</div>
                            <div class="news-title">
                                                                Євробачення 2021: Україна посіла п&#039;яте місце
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            22 мая
                        </li>
                                    
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-22 13:33:00" data-url="/okupanti-krimu-nezakonno-posadili-do-vyaznici-ukrayinskogo-studenta-cherez-socmerezhi_n73310"
                    title="Окупанти Криму незаконно посадили до в&#039;язниці українського студента через соцмережі"
                    class="   ">
                    <a target="_self"
                       href="/okupanti-krimu-nezakonno-posadili-do-vyaznici-ukrayinskogo-studenta-cherez-socmerezhi_n73310">

                        
                        
                                                    <div class="time">13:33</div>
                            <div class="news-title">
                                                                Окупанти Криму незаконно посадили до в&#039;язниці українського студента через соцмережі
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-22 10:16:00" data-url="/holostyak-11---kto-pobedil-i-komu-dostalsya-misha_n73309"
                    title="Холостяк 11 - кто победил и кому достался Миша"
                    class=" important   ">
                    <a target="_self"
                       href="/holostyak-11---kto-pobedil-i-komu-dostalsya-misha_n73309">

                        
                        
                                                    <div class="time">10:16</div>
                            <div class="news-title">
                                                                Холостяк 11 - кто победил и кому достался Миша
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            21 мая
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-05-21 19:03:00" data-url="/holostyak-11-vypusk-12---smotret-onlajn-final---21052021_n73305"
                    title="Холостяк 11 выпуск 12 - смотреть онлайн финал - 21.05.2021"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/holostyak-11-vypusk-12---smotret-onlajn-final---21052021_n73305">

                        
                        
                                                    <div class="time">19:03</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/05/60a784efece41665157820.png"
                                         title="Холостяк должен сделать выбор - 1"
                                         alt="Холостяк должен сделать выбор - фото 1">
                                                                Холостяк 11 выпуск 12 - смотреть онлайн финал - 21.05.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-21 18:25:35" data-url="/sidi-vdoma-sud-zalishiv-medvedchuka-pid-areshtom_n73308"
                    title="Сиди вдома: Суд залишив Медведчука під арештом"
                    class="   ">
                    <a target="_self"
                       href="/sidi-vdoma-sud-zalishiv-medvedchuka-pid-areshtom_n73308">

                        
                        
                                                    <div class="time">18:25</div>
                            <div class="news-title">
                                                                Сиди вдома: Суд залишив Медведчука під арештом
                            </div>
                                            </a>
                </li>

            
                                
                                
                                                    
                
                
                
                
                                
                
                                <li data-published-date="2020-09-25 20:25:00" data-url="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266"
                    title="Дизель Шоу: биография и состав участников нового сезона"
                    class=" photo   with-photo">
                    <a target="_self"
                       href="/dizel-shou-2018-6-sezon-sostav-i-biografiya-uchastnikov-6-sezona_n37266">

                                                    <div class="news-image">
                                <img src="https://beztabu.net/uploads/370x160_DIR/media_news/2020/03/5e5d05b8c5023770940995.jpg"
                                     title="Дизель Шоу: биография и состав участников сезона - 1"
                                     alt="Дизель Шоу: биография и состав участников сезона - фото 1">
                            </div>
                        
                        
                                                    <div class="news-title red">
                                                                <span>Дизель Шоу: биография и состав участников нового сезона</span>
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-21 18:14:57" data-url="/osobennosti-vybora-specobuvi_n73307"
                    title="Особенности выбора спецобуви"
                    class="   ">
                    <a target="_self"
                       href="/osobennosti-vybora-specobuvi_n73307">

                        
                        
                                                    <div class="time">18:14</div>
                            <div class="news-title">
                                                                Особенности выбора спецобуви
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-21 16:20:00" data-url="/mastershef-professionaly-3---smotret-onlajn-vypusk-16---2052021_n73306"
                    title="МастерШеф Профессионалы 3 - смотреть онлайн выпуск 16 - 2.05.2021"
                    class="   ">
                    <a target="_self"
                       href="/mastershef-professionaly-3---smotret-onlajn-vypusk-16---2052021_n73306">

                        
                        
                                                    <div class="time">16:20</div>
                            <div class="news-title">
                                                                МастерШеф Профессионалы 3 - смотреть онлайн выпуск 16 - 2.05.2021
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-21 12:50:48" data-url="/verhovnij-sud-vipravdav-generala-nazarova-u-spravi-pro-katastrofu-il-76_n73304"
                    title="Верховний Суд виправдав генерала Назарова у справі про катастрофу Іл-76"
                    class="   ">
                    <a target="_self"
                       href="/verhovnij-sud-vipravdav-generala-nazarova-u-spravi-pro-katastrofu-il-76_n73304">

                        
                        
                                                    <div class="time">12:50</div>
                            <div class="news-title">
                                                                Верховний Суд виправдав генерала Назарова у справі про катастрофу Іл-76
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-21 08:04:15" data-url="/mizh-izrayilem-ta-palestinoyu-pochalosya-peremirya_n73303"
                    title="Між Ізраїлем та Палестиною почалося перемир&#039;я"
                    class=" important   ">
                    <a target="_self"
                       href="/mizh-izrayilem-ta-palestinoyu-pochalosya-peremirya_n73303">

                        
                        
                                                    <div class="time">08:04</div>
                            <div class="news-title">
                                                                Між Ізраїлем та Палестиною почалося перемир&#039;я
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            20 мая
                        </li>
                                    
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-20 16:06:28" data-url="/velika-preskonferenciya-prezidenta-ukrayini-golovne_n73302"
                    title="Велика пресконференція Президента України: головне"
                    class=" important   ">
                    <a target="_self"
                       href="/velika-preskonferenciya-prezidenta-ukrayini-golovne_n73302">

                        
                        
                                                    <div class="time">16:06</div>
                            <div class="news-title">
                                                                Велика пресконференція Президента України: головне
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-20 14:48:00" data-url="/sbu-otrimala-fas-na-poshuki-tarasa-kozaka_n73301"
                    title="СБУ отримала &quot;фас&quot; на пошуки Тараса Козака"
                    class="   ">
                    <a target="_self"
                       href="/sbu-otrimala-fas-na-poshuki-tarasa-kozaka_n73301">

                        
                        
                                                    <div class="time">14:48</div>
                            <div class="news-title">
                                                                СБУ отримала &quot;фас&quot; на пошуки Тараса Козака
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-20 13:47:06" data-url="/rada-priznachila-novogo-ministra-ekonomiki_n73300"
                    title="Рада призначила нового міністра економіки"
                    class=" important   ">
                    <a target="_self"
                       href="/rada-priznachila-novogo-ministra-ekonomiki_n73300">

                        
                        
                                                    <div class="time">13:47</div>
                            <div class="news-title">
                                                                Рада призначила нового міністра економіки
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-20 12:39:00" data-url="/ukrayina-otrimala-dvoh-novih-ministriv-tretogo-chekayut_n73299"
                    title="Україна отримала двох нових міністрів, третій на підході"
                    class="   ">
                    <a target="_self"
                       href="/ukrayina-otrimala-dvoh-novih-ministriv-tretogo-chekayut_n73299">

                        
                        
                                                    <div class="time">12:39</div>
                            <div class="news-title">
                                                                Україна отримала двох нових міністрів, третій на підході
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                                                    
                                
                
                                <li data-published-date="2021-05-20 09:25:00" data-url="/ssha-vidmovilis-vid-dodatkovih-sankcij-dlya-pivnichnogo-potoku-2_n73298"
                    title="США відмовились від додаткових санкцій для &quot;Північного потоку-2&quot;"
                    class=" important   ">
                    <a target="_self"
                       href="/ssha-vidmovilis-vid-dodatkovih-sankcij-dlya-pivnichnogo-potoku-2_n73298">

                        
                        
                                                    <div class="time">09:25</div>
                            <div class="news-title">
                                                                США відмовились від додаткових санкцій для &quot;Північного потоку-2&quot;
                            </div>
                                            </a>
                </li>

            
                                                                                                <li class="month">
                            19 мая
                        </li>
                                    
                                
                
                                                    
                
                
                
                                
                
                                <li data-published-date="2021-05-19 17:22:00" data-url="/licemeriyu-petra-poroshenko-netu-predela_n73297"
                    title="Лицемерию Петра Порошенко нету предела"
                    class=" with-photo   ">
                    <a target="_self"
                       href="/licemeriyu-petra-poroshenko-netu-predela_n73297">

                        
                        
                                                    <div class="time">17:22</div>
                            <div class="news-title">
                                                                    <img src="https://beztabu.net/uploads/300x100_DIR/media_news/2021/05/60a51f28d5fde581552348.jpg"
                                         title="Патриоты в волчьей шкуре - 1"
                                         alt="Патриоты в волчьей шкуре - фото 1">
                                                                Лицемерию Петра Порошенко нету предела
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-19 15:00:03" data-url="/yes-oficijno-dozvolit-vyizd-vakcinovanim-turistam_n73296"
                    title="ЄС офіційно дозволить в’їзд вакцинованим туристам"
                    class="   ">
                    <a target="_self"
                       href="/yes-oficijno-dozvolit-vyizd-vakcinovanim-turistam_n73296">

                        
                        
                                                    <div class="time">15:00</div>
                            <div class="news-title">
                                                                ЄС офіційно дозволить в’їзд вакцинованим туристам
                            </div>
                                            </a>
                </li>

            
                                
                                
                
                
                
                
                
                                
                
                                <li data-published-date="2021-05-19 13:47:47" data-url="/separatist-oficijno-stav-narodnim-deputatom-ukrayini_n73295"
                    title="Сепаратист офіційно став народним депутатом України"
                    class="  last ">
                    <a target="_self"
                       href="/separatist-oficijno-stav-narodnim-deputatom-ukrayini_n73295">

                        
                        
                                                    <div class="time">13:47</div>
                            <div class="news-title">
                                                                Сепаратист офіційно став народним депутатом України
                            </div>
                                            </a>
                </li>

            
        </ul>
    </div>
    <button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>

</div>

                                                                                                                                                                                
    <!-- M378456Composite Start -->
    <div id="M378456Composite633272">
        <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
    </div>
    <script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>
    <!-- M378456Composite End -->

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
            <div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
                <div class="wrapper">
                    <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1464272098125-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>

                </div>
            </div>

        </div>
        <!-- Composite Start -->
<div id="M414044ScriptRootC962814-div">
    <div id="M414044ScriptRootC962814"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/b/e/beztabu.net.962814.js';
        document.getElementById('M414044ScriptRootC962814-div').appendChild(script);
    }
</script>    </div>


<footer>
    <div class="row">
                                <div class="column small-6 medium-4 large-3">
            <a href="/" class="logo"></a>

            <div class="social-group column small-12">
                <a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
                <a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
                <a target="_blank" class="social rss" href="/rssAll.xml"></a>
            </div>
        </div>

        <div class="navigation column small-6 medium-8 large-9">
            
    

    

    

    

    

    
        </div>

        <div class="copyrights column small-12 medium-8 large-9">
            <div class="copyright-text"></div>

                        <script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}',
                            'textTo':(new Date()).getFullYear()},
                            {'textFrom': '{RULES_LINK}', 'textTo': '/rules'},
                            {'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'},
                            {'textFrom': '{ADV_LINK}', 'textTo': '/advertiser'
                            }]
                    });

                });
            </script>
        </div>
    </div>

</footer>


        <script src="/assets/js/lib.min.js?v=64"></script>
    <script src="/assets/js/app.min.js?v=64"></script>
    <script src="/bundles/search/js/search.js?v=64" type="text/javascript"></script>

    <script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586859224340-0'></div><div id='div-gpt-ad-1586859196546-0'></div>";        var summary = document.getElementById("ontheioViewTacking");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/beztabu_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586859224340-0';
    } else {
        slotId = '/56301415/beztabu_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586859196546-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новини',
                link: 'https://beztabu.net/novini_t4952',
                textWatermark: '<br/>https://beztabu.net/novini_t4952'
            });
        });
    </script>

    <script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 73319,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 73319 +"/" + 1,
                data: {url: "https://beztabu.net/oknocentr-v-harkove-slozhnosti-stroitelstva_n73319"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script>
        var isMobile = function () {
            return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
        };
        if (isMobile()) {
            var node6868 = document.getElementById("MIXADV_6868");
            if (node6868) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6868&r=" + Math.random();
                node6868.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NjggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg2OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NjgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NjguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NjgiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        } else {
            var node6779 = document.getElementById("MIXADV_6779");
            if (node6779) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6779&r=" + Math.random();
                node6779.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzkiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        }
    </script>

<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534448791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534448791-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534493205-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534493205-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465981329789-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_left -->
                <div id='div-gpt-ad-1584534448791-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/beztabu_160x600_sticky_right -->
                <div id='div-gpt-ad-1584534493205-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for beztabu.net -->



    <!--feedback widget -->
    <div class="widget-trigger-6">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=64"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=64"></script>
<!-- EMBED CODE END -->

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '73319',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script>    <!--/feedback widget -->

</body>
</html>
