<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images/favicons/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">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</script>
<link rel="stylesheet" href="/assets/css/app.min.css?v=32">
<script src="/assets/js/lib.top.min.js?v=32"></script>
<title>Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась — Без Табу</title>
<meta name="title" content="Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась — Без Табу" />
<meta name="description" content="Пиарщики пока еще действующего президента Петра Порошенко отчаянно пытаются хоть как-то сбить невероятный рейтинг соперника их патрона - комика Владимира Зеленского. Получается не особо. Новости — Без Табу" />
<link rel="canonical" href="https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006" />
<link rel="amphtml" href="https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006/amp">
<meta name="DC.date.issued" content="2019-04-11T16:58:00+03:00">
<meta property="og:title" content="Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Без Табу" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://beztabu.net/uploads/600x315_DIR/media_news/2019/04/5caf47d00c3b2829970591.jpg" />
<meta property="og:url" content="https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="252382338457552" />
<meta property="fb:pages" content="1770207246543325" />
<script type="application/ld+json">
            {
               "@context":"http://schema.org",
               "@type":"NewsArticle",
               "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id":"https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006"
               },
               "headline":"Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась",
               "author":{
                  "@type":"Organization",
                  "name":"beztabu.net"
               },
               "publisher":{
                  "@type":"Organization",
                  "name":"beztabu.net",
                  "email":"support@beztabu.net",
                  "url":"https://beztabu.net/",
                  "logo":{
                     "@type":"ImageObject",
                     "url":"https://beztabu.net/assets/images/logo_60x60.png",
                     "width":60,
                     "height":60
                  }
               },
               "image":{
                  "@type":"ImageObject",
                  "url":"https://beztabu.net/uploads/696x391_DIR/media_news/2019/04/5caf47d00c3b2829970591.jpg",
                  "width":696,
                  "height":391
               },
               "datePublished":"2019-04-11 16:58:00",
               "dateModified":"2019-04-11 17:31:37"
            }

        </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBTPQS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WBTPQS');</script>

<script src="https://cdn.gravitec.net/storage/c85987e72f199e207f1730cb3104452b/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/a0bXiTIypLpq"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006",
        page_title: "Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась — Без Табу",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Константин Довгань"],
        article_categories: ["Новости"],
        article_type: "Новини",
        article_word_count: "294",
        article_publication_date: "Thu, 11 Apr 2019 16:58:00 +0300"
    });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header>
<div class="column small-4 medium-3 hide-for-large">
<div class="side-menu"></div>
</div>
<div class="column small-4 medium-6 large-3 large-offset-0 medium-offset-1 small-offset-2 logo-wrapper">
<a href="/" class="logo-link"> <img src="../assets/images/logo.svg" class="main-logo"></a>
<nav class="tag-link">
<div class="news-category">Украина</div>
</nav>
</div>
<div class="navigation column show-for-large large-7 text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="/kino_t6755" class="" id="category_65">
кино
</a>
</nav>
<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/top-serials" class="sub-menu-item" id="category_93">
сериалы
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
<div id="search-start-btn" class="sandwich-search-group column ">
<div class="sandwich-menu"></div>
<div class="search-icon"></div>
</div>
</header>
<div class="side-menu-block hide-for-large side-hide">
<div class="navigation text-center">
<nav>
<a href="/novosti_t4952" class="" id="category_1">
новости
</a>
</nav>
<nav>
<a href="/shoubiz_t7103" class="" id="category_3">
шоубиз
</a>
</nav>
<nav>
<a href="/kino_t6755" class="" id="category_65">
кино
</a>
</nav>

<nav>
<a href="https://beztabu.net/personi" class="" id="category_88">
персоны
</a>
</nav>
<nav>
<a href="https://beztabu.net/partii" class="" id="category_92">
партии
</a>
</nav>
<nav class="more-category"><a class="">ЕЩЕ</a>
</nav>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="https://beztabu.net/top-serials" class="sub-menu-item" id="category_93">
сериалы
</a>
<a href="https://beztabu.net/tele-show" class="sub-menu-item" id="category_89">
шоу
</a>
<a href="/zvezdy_t7577" class="sub-menu-item" id="category_51">
звезды
</a>
</div>
</div>
</div>
</div>
<div class="full-page-menu">
<div class="close"></div>
<ul class="nav-block">
<li class="nav-lvl1">
<a href="/novosti_t4952">
Новости
</a>
<ul class="nav-lvl2">
<li>
<a href="/ukraina_t5229">
Украина
</a>
</li>
<li>
<a href="/mir_t5878">
Мир
</a>
</li>
<li>
<a href="/politika_t7561">
Политика
</a>
</li>
<li>
<a href="/sobytiya_t7562">
События
</a>
</li>
<li>
<a href="/publikacii_t4946">
Аналитика
</a>
</li>
<li>
<a href="/rossiya_t5024">
Россия
</a>
</li>
<li>
<a href="/lvov_t4976">
Львов
</a>
</li>
<li>
<a href="/dnepr_t5056">
Днепр
</a>
</li>
<li>
<a href="/odessa_t5007">
Одесса
</a>
</li>
<li>
 <a href="/doneck_t5485">
Донецк
</a>
</li>
<li>
<a href="/ekonomika_t4982">
Экономика
</a>
</li>
<li>
<a href="/tehnologii_t6311">
Технологии
</a>
</li>
<li>
<a href="/gadzhety_t7401">
Гаджеты
</a>
</li>
<li>
<a href="/sport_t5156">
Спорт
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/shoubiz_t7103">
Шоубиз
</a>
<ul class="nav-lvl2">
<li>
<a href="/novosti-serialov_t8467">
Сериалы online
</a>
</li>
<li>
<a href="/igra-prestolov_t7159">
Игра престолов
</a>
</li>
<li>
<a href="/holostyak-9_t8442">
Холостяк
</a>
</li>
<li>
<a href="/golos-krayini_t7189">
Голос країни
</a>
</li>
<li>
<a href="/liga-smeha_t7828">
Лига Смеха
</a>
</li>
<li>
<a href="/mastershef_t7318">
МастерШеф
</a>
</li>
<li>
<a href="/vechernij-kvartal_t8853">
Вечерний квартал
</a>
</li>
<li>
<a href="/zvezdy_t7577">
Селебрити
</a>
</li>
<li>
<a href="/h-faktor_t7275">
Х-Фактор
</a>
</li>
<li>
<a href="/top-model-po-ukrainski_t7976">
Топ-модель по-украински
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="/kino_t6755">
Кино
</a>
<ul class="nav-lvl2">
<li>
<a href="/recenzii_t8441">
Рецензии
</a>
</li>
<li>
<a href="/oskar-2019_t8488">
Оскар
</a>
</li>
<li>
<a href="/marvel_t7822">
Marvel
</a>
</li>
<li>
<a href="/novosti-kino_t8466">
Новости кино
</a>
</li>
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/personi">
Персоны
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/partii">
Партии
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/top-serials">
Сериалы
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="https://beztabu.net/tele-show">
Шоу
</a>
<ul class="nav-lvl2">
</ul>
</li>
<li class="nav-lvl1">
<a href="/zvezdy_t7577">
Звезды
</a>
<ul class="nav-lvl2">
<li>
<a href="/ani-lorak_t5819">
Ани Лорак
</a>
</li>
<li>
<a href="/alla-pugacheva_t7646">
Алла Пугачева
</a>
</li>
<li>
<a href="/oleg-vinnik_t7612">
Олег Винник
</a>
</li>
<li>
<a href="/tina-karol_t7501">
Тина Кароль
</a>
</li>
<li>
<a href="/megan-markl_t7364">
Меган Маркл
</a>
</li>
<li>
<a href="/dzhastin-biber_t7548">
 Джастин Бибер
</a>
</li>
<li>
<a href="/bejonse_t7239">
Бейонсе
</a>
</li>
<li>
<a href="/niki-minazh_t8215">
Ники Минаж
</a>
</li>
<li>
<a href="/kit-harington_t7534">
Кит Харингтон
</a>
</li>
<li>
<a href="/emiliya-klark_t7414">
Эмилия Кларк
</a>
</li>
<li>
<a href="/eminem_t7955">
Эминем
</a>
</li>
<li>
<a href="/sebastyan-kurc_t6776">
Себастьян Курц
</a>
</li>
</ul>
</li>
</ul>
<div class="social-group">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social telegram" href="https://t.me/beztabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="full-page-search">
<div class="close"></div>
<form action="" class="search-form">
<input id="solr-news-search" type="text" placeholder="Поиск" class="form-text" autocomplete="off">
<div class="form-submit"></div>
</form>
</div>

<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(641)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289373107-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #0c4a72';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010090373-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50').style.display = 'block';
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010090373-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289373107-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010090373-0');
                    });
                }
            </script>
</div>
</div>
</div> <div id="bezTabu_320x50" class="mobile-320-ad">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010090373-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#bezTabu_320x50').hide();
    });
</script>
<div class="row">
<div class="columns medium-12 large-12 adv-970">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465911679500-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="bezTabu_970x90" class="reklama-970">
<div id='div-gpt-ad-1465911679500-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465911679500-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="columns large-8 main-content">
<div id="ontheioViewTacking" class="news-wrapper " data-author="Константин Довгань" data-tags="Новина, Новости, Украина, Топ">
<div class="top-tags-wrapper">
<a class="tags-title " href="/top_t5"></a><div class="top-tags">
<a href="/vladimir-zelenskij_t7430" class="tags">Владимир Зеленский</a>
<a href="/dzhulian-assanzh_t5082" class="tags">Джулиан Ассанж</a>
<a href="/vybory-prezidenta-2019_t8156" class="tags">Выборы президента 2019</a>
<a href="/vojna-na-donbasse_t5654" class="tags">война на Донбассе</a>
</div>
</div>
<div class="news-page-title-h1">
<h1>Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась</h1>
</div>
<div class="news-statistics">
<span>16:58</span>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006');" href="javascript: void(0);" class="facebook soc_counter_fb_63006">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0425\u043E\u043B\u043E\u0441\u0442\u043E\u0439\x20\u043A\u043E\u043C\u043F\u0440\u043E\u043C\u0430\u0442\x3A\x20\u041F\u0440\u0435\u0441\u0441\x2D\u043A\u043E\u043D\u0444\u0435\u0440\u0435\u043D\u0446\u0438\u044F\x20\u0431\u044B\u0432\u0448\u0435\u0433\u043E\x20\u0434\u0440\u0443\u0433\u0430\x20\u0417\u0435\u043B\u0435\u043D\u0441\u043A\u043E\u0433\u043E\x20\u043D\u0435\x20\u0441\u043E\u0441\u0442\u043E\u044F\u043B\u0430\u0441\u044C&url=https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006');" href="javascript: void(0);" class="twitter soc_counter_tw_63006">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
<div class="news-photo  ">
<img src="https://beztabu.net/uploads/770x433_DIR/media_news/2019/04/5caf47d00c3b2829970591.jpg" title="Друг детства Зе не заговорил - 1" alt="Друг детства Зе не заговорил - фото 1">
<div class="photo-credits">Друг детства Зе не заговорил
</div>
</div>
<p class="subtitle">
<strong>Пиарщики пока еще действующего президента Петра Порошенко отчаянно пытаются хоть как-то сбить невероятный рейтинг соперника их патрона - комика Владимира Зеленского. Получается не особо.</strong>
</p>
<p>За 10 дней до выборов политические консультанты <a href="https://beztabu.net/petr-poroshenko_p4967_biography">президента Порошенко</a> пошли ва-банк и решили запустить чернуху на оппонента.</p>
<p>В роли бомбы решили использовать Дениса Манжосова - друга детства <a href="https://beztabu.net/vladimir-zelenskij_p7430_biography">Владимира Зеленского</a> с 5 летнего возраста, участника команды КВН "95 квартал" и одного из основателей студии "Квартал 95", который со временем был оттерт от проекта в 2013 и канул на время в небытие (сконцентировавшись на своих личных делах).</p>
<p>В четверг, 11 апреля, Манжосов был извлечен на свет божий и заявлен как спикер пресс-конференции в "Украинских новинах". Анонс мероприятия намекал, что "друг детства" расскажет что-то такое, от чего все сразу прозреют и поймут, что Зеленский не тот человек.</p>
<p>Тема "прессухи" - "<em><strong>ЗаЗЕркалье – как и почему разошлись пути лучших друзей детства, партнеров по КВН и студии "95 Квартал" Владимира Зеленского и Дениса Манжосова</strong></em>".</p>
<p><em>Пресс-конференция Дениса Манжосова, которой не было - 11.04.2019:</em></p>
<section class="media_embed"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="415" src="https://www.youtube.com/embed/ipMOQWkzoKI" width="560"></iframe></section>
<p>Организаторы пресс-конференции Манжосова пока не названы, однако понять, откуда растут уши - труда не состовляет. Это очень похоже на почерк тех идиотов, что расклеили по всей стране борды, где <a href="https://beztabu.net/putin-reklamiruet-poroshenko-reakciya-seti--memy_n62952">Порошенко рекламирует Путин</a>, а также создали ролики, где <a href="https://beztabu.net/fura-razdavila-zelenskogo-komanda-ze-zapisala-otvet_n62985">грузовик сбивает самого Зе</a>.</p>
<p>Новость о пресс-конференции Манжосова вызвала ажиотаж, на ютюбе ее ждали несколько тысяч, а несколько десятков людей набились в пресс-центр на Эспланадной (в самом центре Киева). Вот только сам Манжосов в последий момент передумал - постоял под офисом, подумал, затем умчал на джипе в сопровождении охраны (естесственно, в неизвестном направлении).</p>
<p>Очень на руку Команде Зе сыграло известие о том, что <strong>офис "УН" заминирован</strong> (мы никого не обвиняем, просто указываем факт, который сыграл на руку одной из сторон). Так удалось выиграть время и уговорить "друга детства" не лезть в политику. В итоге все обернулось пшиком, а самым ярким моментом не состоявшейся пресс-конференции стал бенефис забавного американского журналиста, который попытался привлечь к себе внимание, но был низложен, как огда-то Манжосов.</p>
<div class="telegram-block">
<a target="_blank" href="https://t.me/beztabu">
<div class="telegram-icon">
<img src="../assets/images/icons/tg.svg" class="icon">
</div>
<div class="telegram-text">Подпишитесь на наш канал в Telegram и получайте подброку только
важных новостей!
</div>
</a>
</div>
<div class="news-tags">
<a href="/novosti_t4952" class="tags">Новости</a>
<a href="/ukraina_t5229" class="tags">Украина</a>
</div>
<div class="row">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_afterArticle',
            'sizes': [[320, 100], [320, 50], [250, 250], [300, 250]],
            'id': 'div-gpt-ad-1465997560147-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_afterArticle').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_afterArticle" style="display: none;">
<div id='div-gpt-ad-1465997560147-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465997560147-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="news-source">
<a target="_blank" href="https://beztabu.net" class="">Без Табу</a>
<div class="news-sharing">
<a href="javascript:void(0)" class="comments"></a>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006');" href="javascript: void(0);" class="facebook soc_counter_fb_63006">
<span class="facebook-count counter"></span>
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=\u0425\u043E\u043B\u043E\u0441\u0442\u043E\u0439\x20\u043A\u043E\u043C\u043F\u0440\u043E\u043C\u0430\u0442\x3A\x20\u041F\u0440\u0435\u0441\u0441\x2D\u043A\u043E\u043D\u0444\u0435\u0440\u0435\u043D\u0446\u0438\u044F\x20\u0431\u044B\u0432\u0448\u0435\u0433\u043E\x20\u0434\u0440\u0443\u0433\u0430\x20\u0417\u0435\u043B\u0435\u043D\u0441\u043A\u043E\u0433\u043E\x20\u043D\u0435\x20\u0441\u043E\u0441\u0442\u043E\u044F\u043B\u0430\u0441\u044C&url=https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006');" href="javascript: void(0);" class="twitter soc_counter_tw_63006">
<span class="twitter-count counter"></span>
</a>
<script>
    var update = {};
    update.Social = function () {

        // to prevent double ajx execution o nnews page
        var prevShareUrl = null;
        var data = {};

        socialCountFormat = function (c) {
            if (c > 999) {
                c = (c / 1000).toFixed(1);
                if (c.toString().indexOf('.0') > 0) {
                    c = parseInt(c);
                }
                c = c + 'k';
            }
            return c;
        };

        return {
            init: function (params) {
                if (params == null || params.url == null) {
                    return;
                }
                if (prevShareUrl != null && prevShareUrl == params.url) {
                    return;
                }
                prevShareUrl = params.url;
                data = {
                    current_sum: params.current_sum,
                    fb: null,
                    tw: null,
                    vk: null,
                    gp: null,
                    news_id: params.news_id
                };
                if (params.vk != null) {
                    VK.indexes[VK.index] = params.vk;
                    var url = 'http://vk.com/share.php?act=count&url=' + encodeURIComponent(params.url) + '&index=' + VK.index + '&callback=?';
                    VK.index = VK.index + 1;
                    jQuery.getJSON(url);
                }
                if (params.fb != null) {
                    var url = 'https://graph.facebook.com/fql?q=' + encodeURIComponent('SELECT total_count FROM link_stat WHERE url="' + params.url + '"') + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.data[0].total_count;
                        jQuery(params.fb).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.fb).show();
                        }
                        var data = socialPlugin.getData();
                        data.fb = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.tw != null) {
                    var url = 'http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(params.url) + '&callback=?';
                    jQuery.getJSON(url, function (data) {
                        var count = data.count;
                        jQuery(params.tw).text(socialCountFormat(count));
                        if (count > 0) {
                            jQuery(params.tw).show();
                        }
                        var data = socialPlugin.getData();
                        data.tw = count;
                        socialPlugin.setData(data);
                        socialPlugin.check();
                    }, 'jsonp');
                }
                if (params.gp != null) {
                    var url = 'http://share.yandex.ru/gpp.xml?url=' + encodeURIComponent(params.url) + '&callback=?';
                    services.gplus.id = params.gp;
                    jQuery.getJSON(url, function (data) {
                    }, 'jsonp');
                }
            },

            check: function () {
                if (data.news_id == 0) return;
                if (data.fb == null) return;
                if (data.gp == null) return;
                if (data.vk == null) return;
                if (data.tw == null) return;
                var sum = data.fb + data.vk + data.tw + data.gp;
                if (Math.abs(data.current_sum - sum) >= 20) {
                    aaGet('news/updateShareCount.ajx?newsId=' + data.news_id, '');
                }
            },

            getData: function () {
                return data;
            },

            setData: function (d) {
                data = d;
            },

            socialShareOpenWindow: function (url) {
                var w = 760;
                var h = 625;
                if (url.indexOf('vk') > 0) {
                    w = 554;
                    h = 428;
                }
                else if (url.indexOf('facebook') > 0) {
                    w = 745;
                    h = 368;
                }
                else if (url.indexOf('twitter') > 0) {
//                        w = 745;
//                        h = 368;
                }
                else if (url.indexOf('google') > 0) {
                    w = 744;
                    h = 508;
                }
                window.open(url, 'social_share_window', 'height=' + h + ',width=' + w + ',toolbar=false,location=true,directories=false,status=true,resizable=true,scrollbars=true');
            }
        };

    };

    var socialPlugin = update.Social();
</script> </div>
</div>
</div>
<div class="row" id="lun-ua-adv">
<script type="text/javascript" src="https://orbit.lun.ua/js/65db84dc.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by
<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
<hr>
<div class="row">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-273">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=273&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-755">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=755&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<script type='text/javascript'>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=37&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
</div> </div>
<div class="replace-h3 replace-h3-nolink">Другое на тему</div>
<div class="advice-wrapper row small-up-1 medium-up-3">
<a href="/mogut-pristupat-poroshenko-naznachil-sudej-antikorrupcionnogo-suda_n63005" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/04/5caf54ff95adb063115701.jpg" title="В Украине наконец-то начнет работу антикоррупционный суд - 1" alt="В Украине наконец-то начнет работу антикоррупционный суд - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Могут приступать: Порошенко назначил судей Антикоррупционного суда
</div>
<div class="news-time"><span>17:10</span></div>
</a>
<a href="/surkisov-i-soratnika-prezidenta-kononenko-vyzvali-na-dopros-v-nabu_n63003" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/04/5caf341c3cf45488478694.jpg" title="Кононенко ждут на допросе детективы НАБУ - 1" alt="Кононенко ждут на допросе детективы НАБУ - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Суркисов и соратника президента Кононенко вызвали на допрос в НАБУ
</div>
<div class="news-time"><span>15:40</span></div>
</a>
<a href="/predvybornoe-harakiri-za-chto-lyudi-poroshenko-seli-gubernatora-stepanova_n62987" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/04/5caf015d54061100789940.png" title="Порошенко утратил контроль - 1" alt="Порошенко утратил контроль - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Предвыборное харакири: За что люди Порошенко съели губернатора Степанова
</div>
<div class="news-time"><span>12:05</span></div>
</a>
</div>
<div class="partner-block">
<div class="replace-h3 replace-h3-nolink">Предложение партнеров</div>
 <div id="M378456Composite651109"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651109 = document.createElement("script"), mg_ws651109 = {};script651109.type = "text/javascript";script651109.charset = "utf-8";script651109.src = "//jsc.marketgid.com/1/b/1.beztabu.net.651109.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651109.onerror = function () { mg_ws651109 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDkoZSl7dmFyIGg9bWdfd3M2NTExMDkub25tZXNzYWdlOyBtZ193czY1MTEwOS5yZWFkeVN0YXRlPT1tZ193czY1MTEwOS5DTE9TRUQmJihtZ193czY1MTEwOT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA5X2xvY2F0aW9uKSksbWdfd3M2NTExMDkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkobWdfd3M2NTExMDksZnVuY3Rpb24oKXttZ193czY1MTEwOS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDlfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwOSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDlfbG9jYXRpb24pLCBtZ193czY1MTEwOS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDkoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651109.onmessage = function (msg){window.eval(msg.data);}; mg_ws651109.postMessage('js|'+script651109.src+'|M378456Composite651109|M378456Composite651109');};document.body.appendChild(script651109); </script> 
</div>
<div class="replace-h3 replace-h3-nolink">Комментарии</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006" data-numposts="3" width="100%"></div>
<div id="M378456ScriptRootC665610">
<div id="M378456PreloadC665610"></div>
<script>
                    if (window.innerWidth <= 640) {
                        (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC665610")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC665610");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665610;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.665610.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    }
                </script>
</div>
<a href="/publikacii_t4946">
<div class="replace-h3">Публикации</div>
</a>
<div class="row" id="bezTabu_300x250_readMore" style="display: none;">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_320x50_newsLine',
            'sizes': [[320, 100], [250, 250], [300, 250], [320, 50]],
            'id': 'div-gpt-ad-1466001198619-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_320x50_newsLine').style.display = 'block';
                }
            }
        });
    }
</script>
<div id="bezTabu_320x50_newsLine" style="display: none;">
<div id='div-gpt-ad-1466001198619-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466001198619-0'); });
            }
        </script>
</div>
</div>
</div>
<div class="publication-wrapper row small-up-1 medium-up-2">
<a href="/predvybornoe-harakiri-za-chto-lyudi-poroshenko-seli-gubernatora-stepanova_n62987" class="news-block column   ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/04/5caf015d54061100789940.png" title="Порошенко утратил контроль - 1" alt="Порошенко утратил контроль - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Предвыборное харакири: За что люди Порошенко съели губернатора Степанова
</div>
<div class="news-time"><span>12:05</span></div>
</a>
<a href="/luchshie-serialy-2019-goda-chto-posmotret_n57973" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2018/12/5c1a43ed34422175961374.png" title="Список главных сериалов 2019 года - 1" alt="Список главных сериалов 2019 года - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть: Самые ожидаемые сериалы 2019 года
</div>
<div class="news-time">08 апреля, <span>14:50</span></div>
</a>
<a href="/luchshie-serialy-2019-aprel-chto-posmotret-doma-novinki-serialov-2019_n62283" class="news-block column  video-type ">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/03/5c94a9c931d76616658909.jpg" title="Список самых крутых сериалов апреля 2019 - 1" alt="Список самых крутых сериалов апреля 2019 - фото 1">
<ul class="statistic">
</ul>
</div>
<div class="news-title">
Что смотреть дома: лучшие сериалы апреля 2019
</div>
<div class="news-time">07 апреля, <span>18:20</span></div>
</a>
<a class="news-block column" href="#">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465918562881-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1465918562881-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465918562881-0'); });
        }
    </script>
</div>
</a>
</div>

<div id="M406649ScriptRootC672656" class="lenta_adv">
<div id="M406649PreloadC672656">
Загрузка... </div>
<script>
             (function(){
             var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
             var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M406649ScriptRootC672656")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
             catch(e){var iw=d;var c=d[gi]("M406649ScriptRootC672656");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=672656;c[ac](dv);
             var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/b/e/beztabu.net.672656.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
             </script>
</div>

</div>
<div class="columns large-4">
<div class="adv-300 hide-for-medium-down" style="display: none;" id="newsListPromoArticle">
<div class="wrapper">
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/beztabu_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1522927225510-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty) {
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id='div-gpt-ad-1522927225510-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522927225510-0'); });
    </script>
</div> </div>
</div>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250">
<div class="wrapper">
 <div id="M378456ScriptRootC662079"> <div id="M378456PreloadC662079"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378456ScriptRootC662079")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378456ScriptRootC662079");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=662079;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/b/1.beztabu.net.662079.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div>  </div>
</div>
<div class="question-wrapper">
<div class="replace-h3 replace-h3-nolink">Опрос</div>
<a href="/opros-za-kogo-budete-golosovat-vo-vtorom-ture_n62756" class="news-block">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x208_DIR/media_news/2019/04/5ca1eb8744d3c552028070.jpg" title="Выбор есть? - 1" alt="Выбор есть? - фото 1">
<ul class="statistic">
<li class="news-time">
<strong>13:45</strong>, 01 апреля</li>
</ul>
</div>
<div class="news-title">
<span>
Опрос: За кого будете голосовать во втором туре
</span>
</div>
</a>
</div>
<a href="/novosti_t4952"><div class="replace-h3">НОВОСТИ</div></a>
<div class="news-list-wrapper">
<button id="last-news-back-less-btn" class="revers hide-button simple-button scroll-news-list more-news revers hidden"> Предыдущие
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0;">

<li data-published-date="2019-04-11 18:00:58" data-url="/vybory-ili-vera-v-cik-sdelali-nevozmozhnym-golosovanie-iudeev_n63008" title="Выборы или вера: в ЦИК сделали невозможным голосование иудеев" class="   ">
<a target="_self" href="/vybory-ili-vera-v-cik-sdelali-nevozmozhnym-golosovanie-iudeev_n63008">
<div class="time">18:00</div>
<div class="news-title">
Выборы или вера: в ЦИК сделали невозможным голосование иудеев
</div>
</a>
</li>
<li data-published-date="2019-04-11 17:20:00" data-url="/policiya-probila-dno-i-otkryla-ugolovku-iz-za-peredelannogo-rolika-zelenskogo-video_n63007" title="Полиция пробила дно и открыла уголовку из-за переделанного ролика Зеленского (ВИДЕО)" class="   ">
<a target="_self" href="/policiya-probila-dno-i-otkryla-ugolovku-iz-za-peredelannogo-rolika-zelenskogo-video_n63007">
<div class="time">17:20</div>
<div class="news-title">
Полиция пробила дно и открыла уголовку из-за переделанного ролика Зеленского (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-04-11 17:10:00" data-url="/mogut-pristupat-poroshenko-naznachil-sudej-antikorrupcionnogo-suda_n63005" title="Могут приступать: Порошенко назначил судей Антикоррупционного суда" class=" important   ">
<a target="_self" href="/mogut-pristupat-poroshenko-naznachil-sudej-antikorrupcionnogo-suda_n63005">
<div class="time">17:10</div>
<div class="news-title">
Могут приступать: Порошенко назначил судей Антикоррупционного суда
</div>
</a>
</li>
<li data-published-date="2019-04-11 16:58:00" data-url="/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006" title="Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась" class=" important   ">
<a target="_self" href="/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006">
<div class="time">16:58</div>
<div class="news-title">
Холостой компромат: Пресс-конференция бывшего друга Зеленского не состоялась
</div>
</a>
</li>
<li data-published-date="2019-04-11 16:20:00" data-url="/normalno-hodit-grojsman-ne-smog-otvetit-podderzhivaet-li-poroshenko-video_n63004" title="Нормально ходит: Гройсман не смог ответить, поддерживает ли Порошенко (ВИДЕО)" class=" with-photo   ">
<a target="_self" href="/normalno-hodit-grojsman-ne-smog-otvetit-podderzhivaet-li-poroshenko-video_n63004">
<div class="time">16:20</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/04/5caf3f4b54bab000715140.jpg" title="Гройсман за Порошенко - 1" alt="Гройсман за Порошенко - фото 1">
Нормально ходит: Гройсман не смог ответить, поддерживает ли Порошенко (ВИДЕО)
</div>
</a>
</li>
<li data-published-date="2019-04-05 12:20:00" data-url="/igra-prestolov-8-sezon-dva-tizera-2019-online-pered-premeroj-finalnogo-sezona_n62860" title="Игра престолов 8 сезон: Полная готовность к премьере" class=" with-photo   with-photo">
<a target="_self" href="/igra-prestolov-8-sezon-dva-tizera-2019-online-pered-premeroj-finalnogo-sezona_n62860">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2019/04/5ca718e646eba502602800.jpeg" title="К бою готовы - 1" alt="К бою готовы - фото 1">
</div>
<div class="news-title red">
<span>Игра престолов 8 сезон: Полная готовность к премьере</span>
</div>
</a>
</li>

<li data-published-date="2019-04-11 15:40:00" data-url="/surkisov-i-soratnika-prezidenta-kononenko-vyzvali-na-dopros-v-nabu_n63003" title="Суркисов и соратника президента Кононенко вызвали на допрос в НАБУ" class=" important   ">
<a target="_self" href="/surkisov-i-soratnika-prezidenta-kononenko-vyzvali-na-dopros-v-nabu_n63003">
<div class="time">15:40</div>
<div class="news-title">
Суркисов и соратника президента Кононенко вызвали на допрос в НАБУ
</div>
</a>
</li>
<li data-published-date="2019-04-11 14:54:00" data-url="/poroshenko-sravnil-zelenskogo-s-geroem-fantastiki_n63002" title="Порошенко сравнил Зеленского с героем фантастики" class="   ">
<a target="_self" href="/poroshenko-sravnil-zelenskogo-s-geroem-fantastiki_n63002">
<div class="time">14:54</div>
<div class="news-title">
Порошенко сравнил Зеленского с героем фантастики
</div>
</a>
</li>
<li data-published-date="2019-04-11 14:40:00" data-url="/siloviki-putina-prosyatsya-v-ukrainu--video_n63001" title="Силовики Путина просятся в Украину – ВИДЕО" class="   ">
<a target="_self" href="/siloviki-putina-prosyatsya-v-ukrainu--video_n63001">
<div class="time">14:40</div>
<div class="news-title">
Силовики Путина просятся в Украину – ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-04-11 14:30:24" data-url="/barri-3-sezon-data-vyhoda-prodolzheniya-seriala-barri-ot-hbo-i-aktery_n62997" title="Сериал &quot;Барри&quot; продлили на 3 сезон" class="   ">
<a target="_self" href="/barri-3-sezon-data-vyhoda-prodolzheniya-seriala-barri-ot-hbo-i-aktery_n62997">
<div class="time">14:30</div>
<div class="news-title">
 Сериал &quot;Барри&quot; продлили на 3 сезон
</div>
</a>
</li>
<li data-published-date="2019-04-11 14:05:00" data-url="/my-idem-na-vstrechu-u-zelenskogo-predlozhili-novye-debaty_n63000" title="&quot;Мы идем на встречу&quot;: У Зеленского предложили новые дебаты" class="   ">
<a target="_self" href="/my-idem-na-vstrechu-u-zelenskogo-predlozhili-novye-debaty_n63000">
<div class="time">14:05</div>
<div class="news-title">
&quot;Мы идем на встречу&quot;: У Зеленского предложили новые дебаты
</div>
</a>
</li>
<li data-published-date="2019-04-11 13:35:00" data-url="/v-sudane-svergli-prezidenta---foto_n62998" title="В Судане свергли президента - ФОТО" class="   ">
<a target="_self" href="/v-sudane-svergli-prezidenta---foto_n62998">
<div class="time">13:35</div>
<div class="news-title">
В Судане свергли президента - ФОТО
</div>
</a>
</li>
<li data-published-date="2019-04-11 13:23:00" data-url="/dzhulian-assanzh-v-isterike-ego-arestovali----video_n62992" title="Джулиан Ассанж в истерике: его арестовали  - ВИДЕО" class="   ">
<a target="_self" href="/dzhulian-assanzh-v-isterike-ego-arestovali----video_n62992">
<div class="time">13:23</div>
<div class="news-title">
Джулиан Ассанж в истерике: его арестовали - ВИДЕО
</div>
</a>
</li>
<li data-published-date="2019-04-11 12:25:00" data-url="/vlastelin-kolec-data-vyhoda-i-sekrety-roli-glavnyj-geroj-seriala_n55570" title="Властелин колец: дата выхода и секреты роли главного героя" class=" photo with-photo   ">
 <a target="_self" href="/vlastelin-kolec-data-vyhoda-i-sekrety-roli-glavnyj-geroj-seriala_n55570">
<div class="time">12:25</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2018/11/5be5595a42eb4988384965.jpg" title="Властелин колец: новые подробности сериала - 1" alt="Властелин колец: новые подробности сериала - фото 1">
Властелин колец: дата выхода и секреты роли главного героя
</div>
</a>
</li>
<li data-published-date="2018-10-12 10:40:00" data-url="/slovar-novorossa-kak-ponyat-zhitelej-respublik-izdanie-vtoroe_n52174" title="Словарь &quot;Новоросса&quot;: как понять жителей &quot;республик&quot;, издание второе" class="   with-photo">
<a target="_self" href="/slovar-novorossa-kak-ponyat-zhitelej-respublik-izdanie-vtoroe_n52174">
<div class="news-image">
<img src="https://beztabu.net/uploads/370x160_DIR/media_news/2018/09/5ba0f3dcc3f0e402894550.png" title="Редакция Без Табу поясняет, что общего у Чебурашки и Шмеля - 1" alt="Редакция Без Табу поясняет, что общего у Чебурашки и Шмеля - фото 1">
</div>
<div class="news-title red">
<span>Словарь &quot;Новоросса&quot;: как понять жителей &quot;республик&quot;, издание второе</span>
</div>
</a>
</li>
<li data-published-date="2019-04-11 12:16:00" data-url="/vybory-v-radu-nazvan-pobeditel_n62988" title="Выборы в Раду 2019: назван победитель" class="   ">
<a target="_self" href="/vybory-v-radu-nazvan-pobeditel_n62988">
<div class="time">12:16</div>
<div class="news-title">
Выборы в Раду 2019: назван победитель
</div>
</a>
</li>
<li data-published-date="2019-04-11 12:05:00" data-url="/predvybornoe-harakiri-za-chto-lyudi-poroshenko-seli-gubernatora-stepanova_n62987" title="Предвыборное харакири: За что люди Порошенко съели губернатора Степанова" class=" important   ">
<a target="_self" href="/predvybornoe-harakiri-za-chto-lyudi-poroshenko-seli-gubernatora-stepanova_n62987">
<div class="time">12:05</div>
<div class="news-title">
Предвыборное харакири: За что люди Порошенко съели губернатора Степанова
</div>
</a>
</li>
<li data-published-date="2019-04-11 11:30:00" data-url="/zelenskij-vstretitsya-s-prezidentom-francii-ranshe-chem-poroshenko_n62986" title="Зеленский встретится с президентом Франции. Раньше, чем Порошенко" class="   ">
<a target="_self" href="/zelenskij-vstretitsya-s-prezidentom-francii-ranshe-chem-poroshenko_n62986">
<div class="time">11:30</div>
<div class="news-title">
Зеленский встретится с президентом Франции. Раньше, чем Порошенко
</div>
</a>
</li>
<li data-published-date="2019-04-11 11:10:00" data-url="/fura-razdavila-zelenskogo-komanda-ze-zapisala-otvet_n62985" title="Фура &quot;раздавила&quot; Зеленского: Команда Зе записала ответ" class="   ">
<a target="_self" href="/fura-razdavila-zelenskogo-komanda-ze-zapisala-otvet_n62985">
<div class="time">11:10</div>
<div class="news-title">
Фура &quot;раздавила&quot; Зеленского: Команда Зе записала ответ
</div>
</a>
</li>
<li data-published-date="2019-04-11 11:00:00" data-url="/kraftovaya-vodka-premium-klassa_n62971" title="В Украине появилась крафтовой водка премиум-класса &quot;Др. Житник&quot;" class="   ">
<a target="_self" href="/kraftovaya-vodka-premium-klassa_n62971">
<div class="time">11:00</div>
<div class="news-title">
 В Украине появилась крафтовой водка премиум-класса &quot;Др. Житник&quot;
</div>
</a>
</li>
<li data-published-date="2019-04-11 10:30:00" data-url="/poroshenko-obyavil-vojnu-maksimu-galkinu--foto_n62984" title="Порошенко &quot;объявил войну&quot; Максиму Галкину – ФОТО" class=" with-photo   ">
<a target="_self" href="/poroshenko-obyavil-vojnu-maksimu-galkinu--foto_n62984">
<div class="time">10:30</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/04/5caee91ad1535180663507.jpg" title="Порошенко &quot;объявил войну&quot; Максиму Галкину - 1" alt="Порошенко &quot;объявил войну&quot; Максиму Галкину - фото 1">
Порошенко &quot;объявил войну&quot; Максиму Галкину – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-04-11 10:00:00" data-url="/vtoroj-tur-sociologi-nazvali-pobeditelya_n62983" title="Второй тур: социологи назвали победителя" class=" important   ">
<a target="_self" href="/vtoroj-tur-sociologi-nazvali-pobeditelya_n62983">
<div class="time">10:00</div>
<div class="news-title">
Второй тур: социологи назвали победителя
</div>
</a>
</li>
<li data-published-date="2019-04-11 09:30:00" data-url="/stal-sutenerom-fanat-dnr-nashel-novuyu-rabotu_n62982" title="Стал сутенером: фанат &quot;ДНР&quot; нашел новую работу" class="   ">
<a target="_self" href="/stal-sutenerom-fanat-dnr-nashel-novuyu-rabotu_n62982">
<div class="time">09:30</div>
<div class="news-title">
Стал сутенером: фанат &quot;ДНР&quot; нашел новую работу
</div>
</a>
</li>

<li data-published-date="2019-04-11 09:01:00" data-url="/poroshenko-uvolil-putina--foto_n62981" title="Порошенко &quot;уволил&quot; Путина – ФОТО" class=" important   ">
<a target="_self" href="/poroshenko-uvolil-putina--foto_n62981">
<div class="time">09:01</div>
<div class="news-title">
Порошенко &quot;уволил&quot; Путина – ФОТО
</div>
</a>
</li>
<li data-published-date="2019-04-11 08:33:00" data-url="/gruzovik-zadavil-zelenskogo--video_n62980" title="Грузовик &quot;задавил&quot; Зеленского – ВИДЕО" class=" important   ">
<a target="_self" href="/gruzovik-zadavil-zelenskogo--video_n62980">
<div class="time">08:33</div>
<div class="news-title">
Грузовик &quot;задавил&quot; Зеленского – ВИДЕО
</div>
</a>
</li>
<li class="month">
10 апреля
</li>
<li data-published-date="2019-04-10 23:00:00" data-url="/poroshenko-cinichno-zayavil-chto-nichego-ne-znal-o-korrupcii_n62979" title="Порошенко цинично заявил, что ничего не знал о коррупции" class=" with-photo important   ">
<a target="_self" href="/poroshenko-cinichno-zayavil-chto-nichego-ne-znal-o-korrupcii_n62979">
<div class="time">23:00</div>
<div class="news-title">
<img src="https://beztabu.net/uploads/300x100_DIR/media_news/2019/04/5cae36eb08c6a721059097.jpg" title="Порошенко говорит, что не виноват в коррупционных схемах - 1" alt="Порошенко говорит, что не виноват в коррупционных схемах - фото 1">
Порошенко цинично заявил, что ничего не знал о коррупции
</div>
</a>
</li>

<li data-published-date="2019-04-10 22:20:00" data-url="/v-kieve-zaderzhali-sem-let-grabivshuyu-inkassatorov-bandu-foto_n62978" title="В Киеве задержали семь лет грабившую инкассаторов банду (ФОТО)" class="  last ">
<a target="_self" href="/v-kieve-zaderzhali-sem-let-grabivshuyu-inkassatorov-bandu-foto_n62978">
<div class="time">22:20</div>
<div class="news-title">
В Киеве задержали семь лет грабившую инкассаторов банду (ФОТО)
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="simple-button scroll-news-list more-news last"> Больше</button>
</div>

<div id="M378456Composite633272">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
        var d = new Date, script633272 = document.createElement("script"), mg_ws633272 = {};script633272.type = "text/javascript";script633272.charset = "utf-8";script633272.src = "//jsc.marketgid.com/1/b/1.beztabu.net.633272.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633272.onerror = function () { mg_ws633272 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzIoZSl7dmFyIGg9bWdfd3M2MzMyNzIub25tZXNzYWdlOyBtZ193czYzMzI3Mi5yZWFkeVN0YXRlPT1tZ193czYzMzI3Mi5DTE9TRUQmJihtZ193czYzMzI3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcyX2xvY2F0aW9uKSksbWdfd3M2MzMyNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIobWdfd3M2MzMyNzIsZnVuY3Rpb24oKXttZ193czYzMzI3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzJfbG9jYXRpb24pLCBtZ193czYzMzI3Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633272.onmessage = function (msg){window.eval(msg.data);}; mg_ws633272.postMessage('js|'+script633272.src+'|M378456Composite633272|M378456Composite633272');};document.body.appendChild(script633272);
    </script>

<script>
    $(document).ready(function(){

        // wait until window is loaded (images, stylesheets, links etc...)
        $(window).on("load", function() {
            var topListLi = $('#top-list-li');
            var NewsListModule = new NewsListAjaxPagination({
                'getMoreLastNewsPath': '/get-more-last-news',
                'mainPage': 'false'
            });
        });

    });
</script>
<div class="adv-300 hide-for-medium-down" id="bezTabu_300x250_bottom" style="display: none;">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_300x250_bottom',
            'sizes': [[300, 600], [300, 250]],
            'id': 'div-gpt-ad-1464272098125-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('bezTabu_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1464272098125-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1000)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464272098125-0'); });
        }
    </script>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1023)) {
        adCore.defineDfpSlot({
            'name': '/113579682/beztabu_catFish',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1485892804040-0',
            'targeting': [
                ['pageType', adCore.getPageName()]
            ],
            'callback': function (e) {
                document.getElementById('div-gpt-ad-1485892804040-0').style.display = 'block';
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485892804040-0' style='height:1px; width:1px;'>
<script>
            if (window.matchMedia && window.matchMedia("(min-width: 1023px)").matches) {
                if (!document.referrer.match(/ukr.net/gi)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485892804040-0');
                    });
                }
            }
        </script>
</div>
</div> </div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Без Табу
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novosti_t4952" rel="v:url" property="v:title">
Новости
</a> ›
</span>
</div>
<footer>
<div class="row">
<div class="column small-6 medium-4 large-3">
<a href="/" class="logo"></a>
<div class="social-group column small-12">
<a target="_blank" class="social facebook" href="https://www.facebook.com/beztabu.ua/"></a>
<a target="_blank" class="social twitter" href="https://twitter.com/UABezTabu"></a>
<a target="_blank" class="social rss" href="/rssAll.xml"></a>
</div>
</div>
<div class="navigation column small-6 medium-8 large-9">
</div>
<div class="copyrights column small-12 medium-8 large-9">
<div class="copyright-text"></div>
<script>
                $(function () {
                    new fGetContents({
                        selector: '.copyright-text',
                        type: 'footerCopyright',
                        replaceText: [{'textFrom':'{CURRENT_YEAR}', 'textTo':(new Date()).getFullYear()},{'textFrom': '{RULES_LINK}', 'textTo': '/rules'},{'textFrom': '{COPY_LINK}', 'textTo': '/copyrights'}]
                    });

                });
            </script>
</div>
</div>
</footer>
<script src="/assets/js/lib.min.js?v=32"></script>
<script src="/assets/js/app.min.js?v=32"></script>
<script src="/bundles/search/js/search.js?v=32" type="text/javascript"></script>
<script>
        new Search({
            'searchUrl': "/search/news",
            'searchInput': $('#solr-news-search'),
        });
    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-wrapper',
                prefixText: 'Новости',
                link: 'https://beztabu.net/novosti_t4952',
                textWatermark: '<br/>https://beztabu.net/novosti_t4952'
            });
        });
    </script>
<script>
        $(document).ready(function () {
            $('.comments').click(function () {
                $('html, body').animate({
                    scrollTop: $("#fb-root").offset().top
                }, 2000);
            });
        });

        function increaseCountViews() {
            var now = new Date();
            $.ajax({
                type: "GET",
                url: "/increase-count-views?newsId=" + 63006,
                async: true,
                success: function (data) {
                }
            });
        }

        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        increaseCountViews();

        function getShareCount() {
            $.ajax({
                type: "GET",
                url: "/get-share-count/" + 63006 +"/" + 1,
                data: {url: "https://beztabu.net/holostoj-kompromat-press-konferenciya-byvshego-druga-zelenskogo-ne-sostoyalas_n63006"},
                async: true,
                success: function (data) {

                    if (data.fbTotal !== 0) {
                        $('span.facebook-count').text(data.fbTotal);
                    }

                    if (data.tweetShare !== 0) {
                        $('span.twitter-count').text(data.tweetShare);
                    }

                    if (data.googleShare !== 0) {
                        $('span.google-count').text(data.googleShare);
                    }

                    var fbCommentsCounter = $(".news-sharing .comments");
                    if (data.fbCommentsCount === 0) {
                        fbCommentsCounter.html('')
                    } else {
                        fbCommentsCounter.css('display', 'block').html(data.fbCommentsCount);
                    }
                }
            });
        }

        // getShareCount();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }
    if (adCore.isLargerThan(1200)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/bezTabu_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465981329789-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/beztabu_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890563151-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890563151-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465981329789-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1200)) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1465981329789-0');
            });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890563151-1'>
</div>
</div>
</div>
</div>
</div>


<div class="widget-trigger-6">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-6"></div>
<div id="feedback-widget-ctrl-enter-6"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=32"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=32"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=32"></script>

<script>
    new FeedbackWidget({
        siteId: 6,
        elem: "#feedback-widget-6",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-6",
        trigger: ".widget-trigger-6",
        host: "https://feedback.luxnet.ua",
        newsId: '63006',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });
</script> 
</body>
</html>
